<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="de" class="responsive" itemscope="" itemtype="http://schema.org/NewsArticle"><head><title>Preiskrieg am Ölmarkt: Analysten sehen den Sieger schon kommen - Sputnik Deutschland</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Das Zeitalter von Billig-Öl bricht wieder an. Ölproduzenten nehmen sich Ausweitungen ihrer Fördermengen vor, was zu langfristigen Preissenkungen am Ölmarkt führen muss...."><meta name="keywords" content="Öl Preisabsturz, Ölkrieg Saudia-Arabien Russland, Saudi-Aramco, Opec+ Deal"><meta name="news_keywords" content="Öl Preisabsturz, Ölkrieg Saudia-Arabien Russland, Saudi-Aramco, Opec+ Deal"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:site_domain" content="de.sputniknews.com"><meta name="analytics:article_id" content="326590745"><meta name="analytics:p_ts" content="1584040557"><meta name="analytics:author" content="Maxim Rubtschenko. Sputnik Deutschland"><meta name="analytics:rubric" content="kommentare"><meta name="analytics:tags" content="Öl Preisabsturz, Ölkrieg Saudia-Arabien Russland, Saudi-Aramco, Opec+ Deal"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="473802656111831"><meta property="fb:pages" content="251154464896122"><link rel="apple-touch-icon" href="https://cdnde2.img.sputniknews.com/i/sputnik.png"><meta name="author" content="Maxim Rubtschenko. Sputnik Deutschland"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=21&issuer_article_id=326590745"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="alternate" href="https://de.sputniknews.com/kommentare/20200312326590745-oelpreis-analyse-experten/" hreflang="de"><link rel="alternate" href="https://de.sputniknews.com/kommentare/20200312326590745-oelpreis-analyse-experten/" hreflang="de-de"><link rel="alternate" href="https://de.sputniknews.com/kommentare/20200312326590745-oelpreis-analyse-experten/" hreflang="de-at"><link rel="alternate" href="https://de.sputniknews.com/kommentare/20200312326590745-oelpreis-analyse-experten/" hreflang="de-ch"><link rel="alternate" href="https://de.sputniknews.com/kommentare/20200312326590745-oelpreis-analyse-experten/" hreflang="de-be"><link rel="alternate" href="https://de.sputniknews.com/kommentare/20200312326590745-oelpreis-analyse-experten/" hreflang="de-li"><link rel="alternate" href="https://de.sputniknews.com/kommentare/20200312326590745-oelpreis-analyse-experten/" hreflang="de-lu"><link rel="alternate" href="https://de.sputniknews.com/kommentare/20200312326590745-oelpreis-analyse-experten/" hreflang="de-us"><link rel="alternate" href="https://de.sputniknews.com/kommentare/20200312326590745-oelpreis-analyse-experten/" hreflang="de-ar"><link rel="amphtml" href="https://de.sputniknews.com/amp/kommentare/20200312326590745-oelpreis-analyse-experten/"><link rel="canonical" href="https://de.sputniknews.com/kommentare/20200312326590745-oelpreis-analyse-experten/"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdnde2.img.sputniknews.com/min/css/fonts.de.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdnde2.img.sputniknews.com/min/css/fonts.de.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/common.de.css?21891ab010"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/responsive.de.css?294f92621">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/windows/windows.de.css?24fe64335"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/article.de.css?21251c9dc8"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/libs/lightgallery.de.css?2989ce494"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/comments/comments.de.css?22a383645"><script src="https://cdnde1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script async="" src="https://cdnde1.img.sputniknews.com/min/js/sw/app.js?28e8f1058"></script><script src="https://cdnde1.img.sputniknews.com/min/js/sw/checkPush.js?2136d48796"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_de']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'deu', www: 'https://de.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_de", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Mehr' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdnde2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnik-de/loader.js',
                'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                  {window.performance.mark('tbl_ic');}
              </script><meta property="og:title" content="Preiskrieg am Ölmarkt: Analysten sehen den Sieger schon kommen"><meta property="og:url" content="https://de.sputniknews.com/kommentare/20200312326590745-oelpreis-analyse-experten/"><meta property="og:type" content="website"><meta property="og:description" content="Das Zeitalter von Billig-Öl bricht wieder an. Ölproduzenten nehmen sich Ausweitungen ihrer Fördermengen vor, was zu langfristigen Preissenkungen am Ölmarkt führen muss...."><meta property="og:image" content="https://cdnde1.img.sputniknews.com/images/32659/07/326590720.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@de_sputnik"><meta name="twitter:url" content="https://de.sputniknews.com/kommentare/20200312326590745-oelpreis-analyse-experten/"><meta name="twitter:title" content="Preiskrieg am Ölmarkt: Analysten sehen den Sieger schon kommen"><meta name="twitter:description" content="Das Zeitalter von Billig-Öl bricht wieder an. Ölproduzenten nehmen sich Ausweitungen ihrer Fördermengen vor, was zu langfristigen Preissenkungen am Ölmarkt führen muss...."><meta name="twitter:image" content="https://de.sputniknews.com/sharing_snippet/326590745.png?1584040557"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2020-03-12T20:30:30Z" http-equiv="last-modified"><meta content="2020-03-12T20:30:30Z" itemprop="dateModified" name="lastmod"><meta content="2020-03-12T20:15:57Z" itemprop="datePublished" name="pubdate"><meta content="2020-03-12T20:15:57Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/kommentare/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_de', [[970, 90], [728, 90]], 'div-gpt-ad-1477038696324-0').addService(googletag.pubads());    
    googletag.defineSlot('/57209224/300*250_sputniknews_de_article1', [300, 250], 'div-gpt-ad-1509445893956-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_de_article2', [300, 250], 'div-gpt-ad-1509445893956-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_de_article3', [[320, 50], [300, 250]], 'div-gpt-ad-1509445893956-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_de_', [300, 600], 'div-gpt-ad-1509445893956-3').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_de_2', [300, 600], 'div-gpt-ad-1535449159093-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_de_2', [[300, 100], [300, 250]], 'div-gpt-ad-1535454704379-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/social_sputniknews_de', ['fluid'], 'div-gpt-ad-1536660154917-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/Billboard_Sputnik_Feed_DE', ['fluid'], 'div-gpt-ad-1570533811631-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/Fluid_Sputnik_Feed_DE_5', ['fluid', [300, 250]], 'div-gpt-ad-1571823515303-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/Fluid_Sputnik_Feed_DE_8', ['fluid', [300, 250]], 'div-gpt-ad-1571824228577-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/Fluid_Sputnik_Feed_DE_11', ['fluid', [300, 250]], 'div-gpt-ad-1571824332679-0').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_de lang_deu">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KLSQQQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KLSQQQ');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>Diese Webseite verwendet Cookies, um fortlaufend verbessert und für Sie optimal gestaltet werden zu können. Mit Cookies werden Informationen über Ihren Besuch gesammelt und vorübergehend gespeichert. Sie können Ihre Zustimmung zur Nutzung dieser Cookies jederzeit in Ihren Broswereinstellungen widerrufen. Weitere Informationen erhalten Sie in unserer <a href="https://de.sputniknews.com/docs/about/privacy_policy.html" target="_blank">Datenschutzerklärung</a>.</p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Akzeptieren</button></div></div></div></div><div class="page_container m-relative root"><div class="b-banner m-banner-49 m-mobile-o m-center"><!-- /57209224/300*250_sputniknews_de_2 -->
<div id='div-gpt-ad-1535454704379-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535454704379-0'); });
</script>
</div></div><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Deutschland</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Weitere Versionen</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Log in</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrierung</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Abmelden</a></span></div><span class="m-timezone m-vat">20:58 </span><span class="m-vat">12 März 2020</span></div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_de -->
<div id='div-gpt-ad-1477038696324-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477038696324-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="325829071"><a href="/berliner-mauer-30/">30 Jahre Deutsche Einheit</a></li><li class="b-mainnav__item" data-list-id="1063"><a href="/politik/" data-for="#parent-1063">Politik</a></li><li class="b-mainnav__item" data-list-id="1068"><a href="/wirtschaft/">Wirtschaft</a></li><li class="b-mainnav__item" data-list-id="1138"><a href="/wissen/">Wissen</a></li><li class="b-mainnav__item" data-list-id="309383918"><a href="/technik/">Technik</a></li><li class="b-mainnav__item" data-list-id="1133"><a href="/gesellschaft/" data-for="#parent-1133">Gesellschaft</a></li><li class="b-mainnav__item" data-list-id="1123"><a href="/panorama/">Panorama</a></li><li class="b-mainnav__item" data-list-id="1093"><a href="/kommentare/">Kommentare</a></li><li class="b-mainnav__item" data-list-id="321539323"><a href="/exklusiv/">Exklusiv</a></li><li class="b-mainnav__item" data-list-id="301420342"><a href="/multimedia/" data-for="#parent-301420342">Multimedia</a></li><li class="b-mainnav__item m-orange" data-list-id="324642965"><a href="/oesterreich/">Österreich</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1063" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/ausland/">Аusland</a></li><li><a href="/russland/">Russland</a></li><li><a href="/deutschland/">Deutschland</a></li></ul></div></div><div id="parent-1133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/religion/">Religion</a></li><li><a href="/kultur/">Kultur</a></li></ul></div></div><div id="parent-301420342" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/bilder/">Bilder</a></li><li><a href="/infographiken/">Infografiken</a></li><li><a href="/videos/">Videos</a></li><li><a href="/karikatur/">Karikatur</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">SNA Radio<span class="b-header__nav-radio-play js-openRadio js-popup" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=97594110&amp;type=mp3" data-locale="45" data-ssl="s"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.deutschland"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/de_sputnik"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_deutschland"></a></li><li class="b-header__nav-social-item mail"><a target="_blank" href="/common/subscription.html"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sna-radio"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UC4ohrTE3vw4FW_f-CbEM-4g"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Suche</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews-double  "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnde1.img.sputniknews.com/img/32659/07/326590714_0:83:3412:1929_1000x541_80_0_0_1f8d274ac50f938172637cce8494770f.jpg" width="1000" height="541" alt="Ölförderung im Irak" title="Ölförderung im Irak" class="" itemprop="associatedMedia" srcset="https://cdnde1.img.sputniknews.com/img/32659/07/326590714_0:83:3412:1929_1000x0_80_0_1_95175076fd1745bddf0307490893b890.jpg 1000w,https://cdnde1.img.sputniknews.com/img/32659/07/326590714_0:83:3412:1929_768x0_80_0_1_8e378f060fd210228f50b62faacd3133.jpg 768w,https://cdnde1.img.sputniknews.com/img/32659/07/326590714_0:83:3412:1929_480x0_80_0_1_7e28482c46e34f8649f9727305ccabf0.jpg 480w"><div class="b-article__header-title "><h1 itemprop="headline">Preiskrieg am Ölmarkt: Analysten sehen den Sieger schon kommen</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    REUTERS / ESSAM AL-SUDANI</span></span></div></div></div></div><div class="l-main m-oh sticky-banner"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/kommentare/" itemprop="articleSection">Kommentare</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2020-03-12T20:15">20:15 12.03.2020</time><time itemprop="dateModified" datetime="2020-03-12T20:30" class="b-article__refs-date-upd">(aktualisiert  20:30 12.03.2020) </time><!--noindex--><span data-article="326590745" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Zum Kurzlink</span><!--/noindex--></div><div class="b-article__refs-author">Von <a rel="author" href="/authors/maxim_rubtschenko/">Maxim Rubtschenko</a></div><div class="b-counters "><a href="/kommentare/20200312326590745-oelpreis-analyse-experten/#comments" class="b-counters-icon b-counters-icon_comments js-anchor" data-anchor="#comments"><i></i>5</a><span class="b-counters-icon b-counters-icon_like"><i></i>44</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>0</span></div></div><div class="article__google-news"><span class="google-news-title">Abonnieren</span><a class="article__google-link" href="https://news.google.com/publications/CAAqBwgKMNvMhAsw97OBAw" target="_blank" rel="nofollow noopener" title="Google News"></a><span class="google-news-title"></span></div><div class="b-article__meta"><div itemprop="image">https://cdnde1.img.sputniknews.com/img/32659/07/326590714_0:22:3412:1942_1200x675_80_0_0_2e7db69817833921573c4bec60300af3.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Deutschland</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdnde2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Maxim Rubtschenko. Sputnik Deutschland</div></div><div itemprop="mainEntityOfPage">https://de.sputniknews.com/kommentare/20200312326590745-oelpreis-analyse-experten/</div></div><div itemprop="description" class="b-article__lead"><p>Das Zeitalter von Billig-Öl bricht wieder an. Ölproduzenten nehmen sich Ausweitungen ihrer Fördermengen vor, was zu langfristigen Preissenkungen am Ölmarkt führen muss. Das kann den einen in die Wirtschaftskatastrophe führen, verheißt dem anderen aber mehr Anteile und Einfluss am globalen Ölhandel.</p></div><div itemprop="articleBody" class="b-article__text"><p>Was der Ölmarkt <a href="https://de.sputniknews.com/wirtschaft/20200309326564800-nach-gescheiterten-opec-gespraechen-oelpreis-sackt-um-30-prozent-ab/" target="_blank" rel="noopener">in den letzten Tagen erlebt</a> hat, ist der größte Schock seit Amerikas Einmarsch in Irak 1991. Erst hatte Riad nach Russlands Weigerung, sich auf weitere Förderkürzungen mit der OPEC einzulassen, einen Preisabschlag auf saudisches Öl von sechs bis zehn Prozent verkündet. Dann hat Saudi-Arabien am Dienstag eine Förderausweitung um 26 Prozent zum Förderstand vom Februar angekündigt.</p>
<p>Der Geschäftsführer von <a href="https://de.sputniknews.com/politik/20200308326563264-opec-sitzung-saudi-arabien-oelproduktion/" target="_blank" rel="noopener">Saudi Aramco</a>, Amin H. Nasser, hat erklärt, Saudi-Arabiens staatlicher Öl- und Gaskonzern werde die Rohöllieferungen an seine Kunden im In- und Ausland im April erhöhen – „auf ein Niveau von 300.000 Barrel pro Tag über der Produktionskapazität, die sich auf zwölf Millionen Barrel pro Tag beläuft“.</p>
<p>Das Ergebnis ist ein enormes Missverhältnis zwischen Angebot und Nachfrage, das als immenses Risiko über dem weltweiten Ölhandel schwebt. Auffällig hierbei ist, dass Riad die Schuld dafür Moskau zuschiebt, während westliche Experten die Saudis als die Hauptverursacher der Krise ausmachen.</p>
<p>„Die Haltung von Saudi-Arabien zum möglichen Deal mit Russland lief auf die ultimative Forderung hinaus, einer Förderkürzung um weitere 1,5 Millionen Barrel pro Tag zuzustimmen. Das hat Moskau sehr verärgert, weil es sich nicht als Juniorpartner der Saudis betrachtet“, schreibt die „Financial Times“.</p>
<p>Analysten werten Riads Entschluss, die Fördermengen auszuweiten und Öl mit gewaltigen Abschlägen zu handeln, definitiv als einen Versuch, Russland zu bestrafen.</p>
<blockquote class="marker-quote1">„Bisher hat Saudi-Arabien darauf gehofft, seine Position und Gewinne am Ölmarkt durch die verstärkte Zusammenarbeit zwischen den großen Playern zu sichern. Jetzt halten es die Saudis für angebracht, ihr Vorgehen unter den gegebenen Umständen mit der Aussicht auf Sieg ins Gegensätzliche zu verkehren: Einzusteigen in das Spiel ‚Wer als erster nachgibt‘ mit Moskau und der unabhängigen Ölindustrie der USA“, erklärt Bloomberg-Analyst David Fickling.</blockquote>
<p>Russlands Reaktion halten westliche Experten für absolut nachvollziehbar. „Die Russen haben erklärt, das volle Bild vom Einfluss des Coronavirus auf den Markt sehen zu wollen, bevor sie zu etwaigen Maßnahmen greifen“, schreibt „Financial Times“. „Aber Moskau ist auch nicht abgeneigt, die <a href="https://de.sputniknews.com/politik/20191121326015619-putin-brandmarkt-oel-fracking-in-usa-als-barbarisch/" target="_blank" rel="noopener">amerikanische Fracking-Industrie</a> auf Belastbarkeit zu testen. Sanktionen der Vereinigten Staaten gegen russische Energiekonzerne haben den Kreml verärgert, insbesondere die Februar-Einschränkungen gegen die Handelssparte von Rosneft und der Versuch, den Bauabschluss von Nord Stream 2 zu verhindern.“</p>
<p>Der Gründer des Wirtschaftsportals „Zero Hedge“, Tyler Durden, weist auf die langjährige Krise der OPEC hin: Vor einer endgültigen Spaltung sei das Ölkartell nur durch Russlands Bereitschaft bewahrt worden, „eine Gefälligkeit zu erweisen im Gegenzug für die Umsetzung eigener geopolitischer Interessen“. Aber dazu, die OPEC immer wieder zu retten, sei Moskau auch nicht bereit: „Vor dem Hintergrund der Corona-Panik habe die OPEC eine beispiellose Förderkürzung verlangt. Doch Russland sagte letztlich ‚Njet‘“.</p>
<p>Aus Durdens Sicht hat Moskau den perfekten Zeitpunkt abgewartet, um Stärke zu demonstrieren. „Der Westen greift Russland erbarmungslos an, wegen des ‚Verbrechens‘, Russland zu sein. Nun hat der Kreml zurückgeschlagen gegen das unfaire Verhalten der Vereinigten Staaten in Iran, Irak, Syrien, in der Ukraine, in Jemen, Venezuela und Afghanistan. Jetzt wird Putin größtmögliche Zugeständnisse verlangen können von Washington und den OPEC-Ländern, die die gewaltsame US-Politik gegen Russlands Verbündete – China, Iran und Syrien – unterstützen.“</p>
<h3>Ein Zermürbungskrieg</h3>
<p>„Der am Ölmarkt ausgebrochene Preiskrieg ist ein Zermürbungskrieg, in dem nicht der Mächtigere gewinnt, sondern derjenige, der länger durchhalten kann“, sagt der Bloomberg-Analyst David Fickling.</p>
<p>So betrachtet, werten Experten die Position Saudi-Arabiens als recht schwach. Es heißt, die Saudis könnten ihr Öl zu rekordhaft niedrigen Kosten fördern: circa drei Dollar je Barrel. Aber der saudische Staatshaushalt hängt von den Öleinnahmen ab und richtet sich nach einem Mindestölpreis von 85 Dollar pro Fass. Der saudische Ölsektor kann also rentabel bleiben, während das Land an sich schnell pleitegeht.</p>
<p>„Schaut euch den Staatshaushalt an, um zu erkennen, dass die Saudis in größerem Maß von den Öleinnahmen abhängig sind, als Russland oder die USA“, so Tyler Durden. „Und die können der Bevölkerung nicht sagen, dass der Konsum einzuschränken ist. Es kommt zu Revolten.“</p>
<blockquote class="marker-quote1">„Saudi-Arabiens aufgeblasenes Budget ist der Hinweis auf einen Ölproduzenten mit sehr hohen Unkosten, also auf einen sehr instabilen Player“, sagt auch David Fickling. „Zudem ist Riad am verheerenden und grausamen Militärkonflikt in Jemen beteiligt. Und am Freitag, den 6. März, sind Mitglieder der saudischen Königsfamilie wegen Verdachts auf Staatsverrat festgenommen worden.“</blockquote>
<p class="">In einem Kommentar zum angekündigten Preisabschlag von Saudi Aramco erklärte ein saudischer Regierungsvertreter im „Wall Street Journal“, dies sei „ein Element einer aggressiven Kampagne zur Übernahme von Anteilen am russischen Marktsegment“. Doch bisher leidet vor allem die amerikanische Fracking-Industrie unter Riads „Kampagne“.</p>
<p class=""><div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/wirtschaft/20200312326588378-russland-saudi-arabien-oelpreiskrieg/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/31358/94/313589461_0:331:3072:1966_331x0_80_0_1_aa8d9055c93231931a34877ddcc12c45.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/31358/94/313589461_0:331:3072:1966_768x0_80_0_1_09705eccb3bb4baf5004cae2298cd17e.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/31358/94/313589461_0:331:3072:1966_480x0_80_0_1_7743b35c3b3a323dfaf42fc69055919a.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Ölgewinnung in Russland" title="Ölgewinnung in Russland" class=" lazyload" data-src="https://cdnde1.img.sputniknews.com/img/31358/94/313589461_0:331:3072:1966_705x375_80_0_0_0178b2e5cc86cb9447ba5903aa44e424.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / Evgeniy Biyatov</span></div><div class="b-inject__content"><a target="_blank" href="/wirtschaft/20200312326588378-russland-saudi-arabien-oelpreiskrieg/">Bloomberg: Russland hat Vorteile im Ölpreiskrieg </a></div></div>Aktien von Chesapeake Energy sind um 27,5 Prozent gefallen, die von EOG um 35 Prozent. Anteilsscheine von Continental Resources verlieren 40 Prozent, Wertpapiere von Diamondback Energy brechen um 44,6 Prozent ein, Marathon Oil um 47 Prozent. Aktien von Apache und kleineren Playern sind 50 Prozent weniger wert.</p>
<p>„Der Fracking-Sektor in den USA ist nahezu tot. Der Markt ist ein Blutbad. Milliarden Dollar sind weggeschwemmt“, stellt Javier Blas, führender Energieexperte bei „Bloomberg“, fest.</p>
<p>„Der Preisverfall kommt in einem für die US-Fracking-Industrie schwierigen Moment“, schreibt „Financial Times“. „Das Fördervolumen ist in den letzten zehn Jahren zwar gestiegen, doch die Branche lebt weiterhin hauptsächlich von Krediten, was sie sehr anfällig macht.“</p>
<p>„Die Abwicklung der Fracking-Industrie kommt Ende des Jahres so richtig in Gang“, ist Tyler Durden überzeugt.</p>
<p>Auch für die etablierten Ölfirmen ist der Preisverfall ein harter Schlag: Exxon Mobile ist an der Börse 12,2 Prozent weniger wert; Chevron – 15,3 Prozent; Occidental Petroleum – 44 Prozent. Die britische BP hat an einem Tag 20 Prozent ihres Marktwerts verloren, was den Sturz von vor zehn Jahren übertrifft, als die Bohrinsel Deepwater Horizon im Golf von Mexiko explodierte.</p>
<p>Zum Vergleich: Die Aktien russischer Ölproduzenten sind am Dienstag um 12 bis 14 Prozent gesunken. Nach Ansicht westlicher Experten ist Russland gegenwärtig am ehesten auf den Ölpreisverfall vorbereitet.</p>
<blockquote class="marker-quote1">„Russische Konzerne haben recht geringe Förderkosten“, schreibt Tyler Durden. Selbst nach Steuerabzug hält sich deren Rentabilitätsgrenze bei 20 Dollar je Barrel. Die meisten Lieferverträge schließen die Russen inzwischen nicht in Dollar, sondern in Rubel, Yuan oder Euro ab, was die Währungsrisiken minimiert. Und: Diese Vorteile bleiben noch auf viele Jahre bestehen.“</blockquote>
<p>Nach Einschätzung des russischen Finanzministeriums jedenfalls reichen die Mittel des Nationalen Wohlstandsfonds (russischer Staatsfonds), um die staatlichen Verluste aus einem <strong>Ölpreisverfall auf 25 bis 30 Dollar je Barrel</strong> über sechs bis zehn Jahre auszugleichen. Unterlagen dazu hat das Ministerium am 9. März auf seiner Website veröffentlicht.</p>
<p>„Länder, die sich in Kriege verwickeln, gehen üblicherweise von einem Sieg innerhalb der nächsten Monate aus. Doch mit der Zeit stellen sie fest, dass der Gegner wesentlich stärker ist, als sie dachten“, schreibt David Fickling. „Wächst sich die jetzige OPEC-Krise zu einem Dauerkonflikt aus, wird Moskau kaum als erster die Segel streichen.“</p>
<p>„Die Märkte beruhigen sich in wenigen Tagen, die Panik wird sich legen, die Ölkrise wird vergessen sein. Aber dann kommt die Krise wieder, in noch gefährlicherer Form. Wenn es soweit ist, wird, wie ich vermute, nicht Saudi-Arabien und nicht die Türkei Russland um Hilfe bitten, sondern Europa und die USA, erklärt Tyler Durden.</p><p class="b-disclaimer">
            
                * Die Meinung des Autors muss nicht der der Redaktion entsprechen.
            
        </p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: de.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 14005_bn5-->
<div id="adfox_149691537387987487"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149691537387987487',
        params: {
            pp: 'kog',
            ps: 'ckaj',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Preiskrieg am Ölmarkt: Analysten sehen den Sieger schon kommen" title="Facebook"></div><div class="twitter" data-title="Preiskrieg am Ölmarkt: Analysten sehen den Sieger schon kommen" title="Twitter" data-via="de_sputnik"></div><a class="social-likes-pane__eml" href="mailto:?subject=Preiskrieg%20am%20%C3%96lmarkt:%20Analysten%20sehen%20den%20Sieger%20schon%20kommen&amp;body=Artikel%20bei%20de.sputniknews.com%20%0D%0A%0D%0APreiskrieg%20am%20%C3%96lmarkt:%20Analysten%20sehen%20den%20Sieger%20schon%20kommen%0D%0Ahttps://de.sputniknews.com/kommentare/20200312326590745-oelpreis-analyse-experten/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment js-anchor" href="#comments" data-anchor="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">
                                Telegram
                            </div><div class="whatsapp" title="WhatsApp">
                                WhatsApp
                            </div><div class="plusone" title="Google+">Google+</div><div class="netvibes" title="Netvibes">Netvibes</div><div class="blogger" title="Blogger">Blogger</div><div class="linkedin" title="LinkedIn">LinkedIn</div></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=326590745&amp;value=1" class="b-article__likes-up js-likeUp">44</a><a href="/services/likes/like/?article_id=326590745&amp;value=-1" class="b-article__likes-down js-likeDown">0</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_de_article1 -->
<div id='div-gpt-ad-1509445893956-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_de_article2 -->
<div id='div-gpt-ad-1509445893956-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_de_article3 -->
<div id='div-gpt-ad-1509445893956-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-2'); });
</script>
</div></div></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'organic-thumbnails-a',
                                container: 'taboola-below-article-thumbnails-2nd',
                                placement: 'Below Article Thumbnails 2nd',
                                target_type: 'mix'
                                });
                            </script></div><div class="comments section" data-articleId="326590745" data-generalLoad="true"><a data-name="#comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="326590745" data-title="Preiskrieg am Ölmarkt: Analysten sehen den Sieger schon kommen" data-url="/kommentare/20200312326590745-oelpreis-analyse-experten/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Folgen</label><label class="subscribed">nicht folgen</label></span><a class="comment_rules">Gemeinschaftsstandards</a>Diskussion</div><div class="comments__tabs-header"><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral m-active">via Sputnik kommentieren</span><span data-target="#commentsFB" class="comments__tabs-tab">via Facebook kommentieren</span></div><div class="comments__tabs-content m-fb" id="commentsFB" style="display: none;"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://de.sputniknews.com/kommentare/20200312326590745-oelpreis-analyse-experten/" data-numposts="3" data-colorscheme="light"></div></div><div class="comments__tabs-content" id="commentsGeneral" style="display: block;"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>kommentieren</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdnde1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"></figure><div class="section"><form action="/services/comments/add/"><input type="hidden" name="article_id" value="326590745"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="kommentare"><div class="line"><textarea name="comment" class="comment" placeholder="einen Kommentar abgeben"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Kommentar hinzufügen</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></div></div><div class="success"><div class="line"><label>
            
                Danke! Ihr Kommentar wird durch den Moderator auf die <a class="comment_rules">Einhaltung der Regeln</a> überprüft werden
            
        </label></div><div class="line more"><a class="another-one">mehr hinzufügen</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label></label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Alle Kommentare</h3><a data-url="" class="more" style="display:none;"><em></em>mehr Kommentare anzeigen (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>neue Kommentare anzeigen (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>kommentieren</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '326590745'; /* if (typeof Comet != 'undefined') { Comet.listen('326590745', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><ul class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Antworten</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdnde1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"><div class="section"><hgroup><h5><a href="" class="author"></a><span>Antwort an</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Kommentar anzeigen</i><i class="hide">Kommentar ausblenden</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">bearbeiten</a> | <a class="delete" data-id="">Löschen</a></span></div><div class="body"></div></div></li></ul><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>Speichern</i></button><input type="hidden" name="article_id" value="326590745"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                Danke! Ihr Kommentar wird durch den Moderator auf die <a class="comment_rules">Einhaltung der Regeln</a> überprüft werden
            
        </label></div></div></div></div></div><input type="hidden" id="articleId" data-id="326590745" data-project="sputnik_de"><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Zum Thema:</h3></dt><dd class="b-article__refs-item-title"><a href="/technik/20200312326591115-us-sanktionsdruck-indonesien-verzichtet-auf-kauf-russischer-kampfjets/"><strong>Unter US-Sanktionsdruck: Indonesien verzichtet auf Kauf russischer Kampfjets</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/panorama/20200312326591487-coronavirus-us-marinestuetzpunkt/"><strong>Covid-19: Sorgen um US-Marinestützpunkt in Spanien</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/politik/20200312326588936-ministerpraesidenten-coronavirus-konferenz/"><strong>„Wird nicht jedem gefallen“ – Ministerpräsidenten planen „grundlegende Veränderungen“ gegen Corona</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tags:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/organization_OPEC/">OPEC</a>, <a href="/tags/keyword_Finanzkrise/">Finanzkrise</a>, <a href="/tags/keyword_Olexporte/">Ölexporte</a>, <a href="/tags/keyword_Olforderung/">Ölförderung</a>, <a href="/tags/organization_Saudi_Aramco/">Saudi Aramco</a></div></div></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Nachrichten</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Aktuell</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">meistgelesen</a></li><li class="b-tabs__head-item and list[@view='sys_standout']/article"><a href="#standout-tab">Exklusiv</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">20:51  </span></span><a href="/panorama/20200312326591667-uno-geld-bepflanzung-des-ausgetrockneten-aralsees-zentralasien/">Uno sammelt Geld für Bepflanzung des ausgetrockneten Aralsees in Zentralasien</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">20:30  </span></span><a href="/panorama/20200312326591487-coronavirus-us-marinestuetzpunkt/">Covid-19: Sorgen um US-Marinestützpunkt in Spanien</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">20:15  </span></span><a href="/kommentare/20200312326590745-oelpreis-analyse-experten/">Preiskrieg am Ölmarkt: Analysten sehen den Sieger schon kommen</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">19:59  </span></span><a href="/technik/20200312326591115-us-sanktionsdruck-indonesien-verzichtet-auf-kauf-russischer-kampfjets/">Unter US-Sanktionsdruck: Indonesien verzichtet auf Kauf russischer Kampfjets</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">19:46  </span></span><a href="/panorama/20200312326590757-coronavirus-berater-ende-pandemie/">Chinas leitender Coronavirus-Berater sagt Ende der Pandemie bis Juni voraus </a></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/interviews/20200310326569312-crash-coronavirus-prognose/">„Das war erst der Anfang“ – Wirtschaftsexperte prognostiziert massiven Crash im Zuge der Coronakrise</a></li><li class="b-news__item"><a href="/panorama/20200311326576164-xavier-naidoo-video-reaktion/">Aufschrei nach Video von Xavier Naidoo: „Weit und breit kein Mann, der das Land noch retten kann“</a></li><li class="b-news__item"><a href="/politik/20200312326588936-ministerpraesidenten-coronavirus-konferenz/">„Wird nicht jedem gefallen“ – Ministerpräsidenten planen „grundlegende Veränderungen“ gegen Corona</a></li><li class="b-news__item"><a href="/deutschland/20200310326567434-moskau-sanktionen-wegen-idlib/">Forderung von Moskau-Sanktionen wegen Idlib: Röttgen und Grüne berufen sich auf ARD- und NYT-Daten</a></li><li class="b-news__item"><a href="/panorama/20200310326566820-usa-schicken-b2-bomber-europa/">USA schicken strategische B-2-Bomber nach Europa</a></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div><div class="b-tabs__content" id="standout-tab"><ul><li class="b-news__item"><a href="/exklusiv/20200311326579198-alexander-rahr-ost-west-konflikt/">„Nato-Osterweiterung ist Mutter aller Konflikte“ – Alexander Rahr zu Ost-West-Konfrontation</a></li><li class="b-news__item"><a href="/deutschland/20200311326576602-hindernis-zwischen-europa-und-russland-gabriel/">„Das ist das große Hindernis zwischen Europa und Russland“: Gabriel geht auf Sputnik-Frage ein</a></li><li class="b-news__item"><a href="/interviews/20200308326546883-taeve-schur-interview/">Exklusiv-Interview mit Täve Schur: „Ich bin DDRler durch und durch“</a></li><li class="b-news__item"><a href="/interviews/20200305326553544-platzeck-ostpolitik-buch/">„Europa und Russland brauchen sich“ – Matthias Platzeck für neue Ostpolitik</a></li><li class="b-news__item"><a href="/interviews/20200301326517749-lothar-de-maiziere-interview/">Exklusiv: Lothar de Maiziere zum 80.: „Unsere Aufgabe ist es, uns abzuschaffen"</a></li><li class="b-news__item"><a href="/politik/20200220326484852-arbeitsminister-verteidigt-grundrente/">„Ich bin nicht gescheitert“ – Arbeitsminister verteidigt seine Grundrente gegenüber Sputnik</a></li><li class="b-news__item"><a href="/politik/20200303326537576-assange-umgang-kritik/">Assange-Prozess: „Umgang, wie ich ihn eher von Diktaturen kenne“</a></li><li class="b-news__item"><a href="/deutschland/20200229326522375-ddr-treuhand-blessing/">„Angebliche Pleite der DDR ist ein Märchen“ – Ökonom Blessing zu Treuhand und Einheit</a></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_de_ -->
<div id='div-gpt-ad-1509445893956-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-3'); });
</script>
</div></div><div class="taboola-sidebar"><h6 class="b-block__title">EMPFEHLUNGEN</h6><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-right-rail-thumbnails',
                                    placement: 'Right Rail Thumbnails',
                                    target_type: 'mix'
                                    });
                                </script></div></div><div class="b-banner m-banner-13 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: de.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 14004_bn4-->
<div id="adfox_1478860529"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478860529',
        params: {
            pp: 'iuy',
            ps: 'ckaj',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: de.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 14003_bn3-(неповторяющийся на главной)-->
<div id="adfox_1486458658223120"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486458658223120',
        params: {
            pp: 'iux',
            ps: 'ckaj',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Multimedia</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Bilder</a></li><li class="b-tabs__head-item"><a href="#video-tab">Karikatur</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografiken</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/bilder/20200312326573821-petersburger-kuenstler-bilder/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/32657/31/326573146_0:245:1200:999_260x0_80_0_1_72cf4f11e17ffd29124647a3c9dde3a7.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/32657/31/326573146_0:245:1200:999_685x0_80_0_1_d4f18a22b5758f714f6162bf32d9d716.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/32657/31/326573146_0:245:1200:999_400x0_80_0_1_59b6c632cdfecb613bb4d97405d8b7c7.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="" title="" class=" lazyload" data-src="https://cdnde1.img.sputniknews.com/img/32657/31/326573146_0:245:1200:999_700x440_80_0_0_53f6aadc522594c145b0ec568fab5740.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/bilder/20200312326573821-petersburger-kuenstler-bilder/">Fantastische Tierwesen in Petersburg: Dinosaurier gehen spazieren und Polizisten reiten auf Eisbären</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/karikatur/20191224326279040-trump-beschwoert-indizes-auf-rekordhoch/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/32627/89/326278943_0:0:2698:1697_260x0_80_0_1_39152f77a03873148cea9b8275f55983.jpg"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/32627/89/326278943_0:0:2698:1697_685x0_80_0_1_57908a62c5575bd24323c33390de8c82.jpg"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/32627/89/326278943_0:0:2698:1697_400x0_80_0_1_807bc60da861587c7ba7390f5348b13e.jpg"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Trump „beschwört“ Indizes auf Rekordhoch" title="Trump „beschwört“ Indizes auf Rekordhoch" class=" lazyload" data-src="https://cdnde1.img.sputniknews.com/img/32627/89/326278943_0:0:2698:1697_700x440_80_0_0_54661e57d0f1cd58265b027dcd034abf.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/karikatur/20191224326279040-trump-beschwoert-indizes-auf-rekordhoch/">Trump „beschwört“ Indizes auf Rekordhoch</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographiken/20190324324438577-nato-jugoslawien-luftangriffe/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/32443/78/324437867_0:0:998:627_260x0_80_0_1_1e9358123d1bccf56f5e82d33c5c63e9.png"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/32443/78/324437867_0:0:998:627_685x0_80_0_1_9e3fb0b5d28540b7659ca5bfff75b21a.png"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/32443/78/324437867_0:0:998:627_400x0_80_0_1_7403f9fc85169af06e0b5a5566d2e84c.png"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Nato-Militäropeation gegen Jugoslawien" title="Nato-Militäropeation gegen Jugoslawien" class=" lazyload" data-src="https://cdnde1.img.sputniknews.com/img/32443/78/324437867_0:0:998:627_700x440_80_0_0_a83f3912dc2f231967b071ab52c601f8.png"></picture></a><div class="b-multimedia-light__title"><a href="/infographiken/20190324324438577-nato-jugoslawien-luftangriffe/">Nato-Militäroperation gegen Jugoslawien: Die Geschichte des Konflikts</a></div></div></div><div class="b-banner m-banner-50 sticky"><!-- /57209224/300*600_sputniknews_de_2 -->
<div id='div-gpt-ad-1535449159093-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535449159093-0'); });
</script>
</div></div></div></div><img src="/services/counter/?project=&amp;obj_id=326590745&amp;obj_type=article&amp;action_type=&amp;ts=1584043133" alt="" style="visibility: hidden; position: absolute;"></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt>News</dt><dd><a href="/wirtschaft/">Wirtschaft</a><ul></ul><a href="/panorama/">Panorama</a><ul></ul></dd></dl><dl><dt></dt><dd><a href="/wissen/">Wissen</a><ul></ul><a href="/technik/">Technik</a><ul></ul><a href="/sport/">Sport</a><ul></ul></dd></dl><dl><dt><a href="/exklusiv/">Exklusiv</a></dt><dd></dd></dl><dl><dt><a href="/navigator_758506/"></a></dt><dd><a href="/kommentare/">Kommentare</a><ul></ul><a href="/interviews/">Interviews</a><ul></ul><a href="/zeitungen/">Zeitungen</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">Multimedia</a></dt><dd><a href="/bilder/">Bilder</a><ul></ul><a href="/infographiken/">Infografiken</a><ul></ul><a href="/videos/">Videos</a><ul></ul><a href="/karikatur/">Karikatur</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/ueber_uns.html">Über Uns</a><ul></ul><a href="/docs/about/mobile.html">Mobile-App</a><ul></ul><a href="/docs/products/index.html">Produkte und Dienstleistungen</a><ul></ul><a href="/docs/about/nutzungsrichtlinien.html">Nutzungsrichtlinien</a><ul></ul><a href="/docs/about/feedback.html">Rückmeldung</a><ul></ul><a href="/docs/about/privacy_policy.html">Datenschutz</a><ul></ul><a href="/docs/about/impressum.html">Impressum</a><ul></ul><a href="https://de.sputniknews.com/common/subscription.html">Newsletter</a><ul></ul><a href="https://de.sputniknews.com/authors/">Autoren</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2020 Sputnik. Alle Rechte vorbehalten
            
        <div class="js-notifications-button" id="push_switcher"><p>Sputnik Push-Nachrichten</p><label class="switch"><input type="checkbox"><span class="slider round"></span></label></div></div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter27090206 = new Ya.Metrika({id:27090206,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/27090206" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        </div></div></footer><script src="https://cdnde2.img.sputniknews.com/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/lazyload.js?28b30c8a0"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"Play": "Wiedergabe",
						"Pause": "Pause",
						"Replay": "Erneut abspielen",
						"Current Time": "Aktueller Zeitpunkt",
						"Duration Time": "Dauer",
						"Remaining Time": "Verbleibende Zeit",
						"Stream Type": "Streamtyp",
						"LIVE": "LIVE",
						"Loaded": "Geladen",
						"Progress": "Status",
						"Fullscreen": "Vollbild",
						"Non-Fullscreen": "Kein Vollbild",
						"Mute": "Ton aus",
						"Unmute": "Ton ein",
						"Playback Rate": "Wiedergabegeschwindigkeit",
						"You aborted the media playback": "Sie haben die Videowiedergabe abgebrochen.",
						"A network error caused the media download to fail part-way.": "Der Videodownload ist aufgrund eines Netzwerkfehlers fehlgeschlagen.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Das Video konnte nicht geladen werden, da entweder ein Server- oder Netzwerkfehler auftrat oder das Format nicht unterstützt wird.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Die Videowiedergabe wurde entweder wegen eines Problems mit einem beschädigten Video oder wegen verwendeten Funktionen, die vom Browser nicht unterstützt werden, abgebrochen.",
						"No compatible source was found for this media.": "Für dieses Video wurde keine kompatible Quelle gefunden.",
						"Play Video": "Video abspielen",
						"Close": "Schließen",
						"Modal Window": "Schließen",
						"This modal can be closed by pressing the Escape key or activating the close button.": "Durch Drücken der Esc-Taste bzw. Betätigung der Schaltfläche \"Schließen\" wird dieses modale Fenster geschlossen.",
						", opens captions settings dialog": ", öffnet Einstellungen für Untertitel",
						", opens subtitles settings dialog": ", öffnet Einstellungen für Untertitel",
						", selected": ", ausgewählt",
						"descriptions settings": "Einstellungen für Beschreibungen",
						"Close Modal Dialog": "Modales Fenster schließen",
						"Descriptions": "Beschreibungen",
						"descriptions off": "Beschreibungen aus",
						"The media is encrypted and we do not have the keys to decrypt it.": "Die Entschlüsselungsschlüssel für den verschlüsselten Medieninhalt sind nicht verfügbar.",
						", opens descriptions settings dialog": ", öffnet Einstellungen für Beschreibungen",
						"Audio Track": "Tonspur",
						"Text": "Schrift",
						"Window": "Fenster",
						"None": "Kein",
						"Raised": "Erhoben",
						"Depressed": "Gedrückt",
						"Script": "Schreibeschrift",
						"Small Caps": "Small-Caps",
						"Reset": "Zurücksetzen",
						"restore all settings to the default values": "Alle Einstellungen auf die Standardwerte zurücksetzen",
						"Done": "Fertig",
						"Caption Settings Dialog": "Einstellungsdialog für Untertitel",
						"Beginning of dialog window. Escape will cancel and close the window.": "Anfang des Dialogfensters. Esc bricht ab und schließt das Fenster.",
						"End of dialog window.": "Ende des Dialogfensters.",
						"Audio Player": "Audio-Player",
						"Video Player": "Video-Player",
						"Progress Bar": "Forschrittsbalken",
						"Volume Level": "Lautstärkestufe"
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdnde1.img.sputniknews.com/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("de", player_locale);
					
					imageShare.init();
				});
			}
		</script><script src="https://cdnde2.img.sputniknews.com/min/js/sputnik.js?21fee93be"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" defer src="https://platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'de', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnde2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'deu';
            GLOBAL.sock.project = 'sputnik_de';
        </script><script src="https://cdnde1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdnde2.img.sputniknews.com/min/js/pages/article.js?254dd9280"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnde2.img.sputniknews.com/min/js/comments/comments.js?24e3e8b69"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Registrieren</header><div class="body"><form action="/services/id/register/" method="post"><div class="line"><div class="field"><label for="register-login">E-Mail-Adresse:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Nickname:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Passwort:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Passwort bestätigen</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Geben Sie den Code aus dem Bild ein</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    Ich gebe mein Einverständnis für die Verwendung meiner persönlichen Angaben entsprechend der <a href="/docs/about/privacy_policy.html">Datenschutzbestimmungen</a> zum Zweck der Einrichtung eines persönlichen Accounts auf der Seite.
                
            </label></div></div></div><div class="line"><button>Registrieren</button><label class="requirements">*Alle Felder sind Pflichtfelder</label></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Um fortzufahren, bestätigen Sie die E-Mail. An die <a class="email"></a> wurde die Bestätigungsanweisung geschickt.
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Passwort-Wiederherstellung</header><div class="body"><form action="/services/id/password_recovery/send_email/" method="post"><div class="line"><div class="field"><label for="passwordRecoveryModalLogin">Geben Sie die E-Mail-Adresse ein</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Geben Sie den Code aus dem Bild ein</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Wiederherstellen</button><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Erfolg! Die Anweisungen zum Wiederherstellen Ihres Passworts wurden an <a class="email"></a> gesandt
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrierung</header><div class="body"><div class="line">Haben Sie einen Account bei de.sputniknews.com?</div><div class="line"><a class="button localAccountLinkOpen">Ja</a><a class="button localAccountCreateOpen">Nein</a></div></div></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrierung</header><div class="body"><div class="user line"><img src="https://cdnde1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hallo, <strong></strong>!
                
            </h3></div><form action="/services/id/social/link_account/" method="post"><div class="line"><div class="field"><label for="accountLinkEmail">E-Mail-Adresse:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Passwort:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Eingeloggt bleiben</label></div><div class="field"><button>Log in</button></div><div class="field"><a class="localAccountCreateOpen">Ich habe noch keinen Account bei de.sputniknews.com</a></div><div class="links"><a class="register">Registrieren</a><a class="restore">Passwort vergessen?</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrierung</header><div class="body"><div class="user line"><img src="https://cdnde1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hallo, <strong></strong>!
                
            </h3></div><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-Mail-Adresse:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Nickname:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Weiter</button></div><div class="links"><a href="/id/" class="auth">Log in</a></div><div class="field"><a class="localAccountLinkOpen">Ich habe einen Account bei de.sputniknews.com</a></div><div class="field checkbox"><input type="checkbox" name="confirm" id="accountCreateConfirm"><label for="accountCreateConfirm"><i></i>
                
                    Ich gebe mein Einverständnis für die Verwendung meiner persönlichen Angaben entsprechend den <a href="/docs/about/privacy_policy.html" target="_blank">Datenschutzbestimmungen</a> zum Zweck der Einrichtung eines persönlichen Accounts auf der Seite unter Nutzung eines/mehrerer Moduls/Module von sozialen Netzwerken.
                
            </label></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Account löschen</header><div class="body">Sind Sie sicher, dass Sie ihren Account bei de.sputniknews.com löschen möchten?<div class="button-group"><a class="button yes">Ja</a><a class="button modalClose">Nein</a></div></div><div class="success">Ihr Account wurde gelöscht! Sie können ihren Account innerhalb von 30 Tagen wiederherstellen, folgen Sie dem Link, der Ihnen in der E-Mail an die von Ihnen bei der Registrierung angegebene E-Mail-Adresse zugeschicht wurde.<div class="button-group"><a class="button modalClose">Schließen</a></div></div></div><div class="modal-window window-account-confirm modalWindow modal-close-logout"><a class="close modalClose"></a><div class="body"><div class="user line"><span class="user__img"><img src="https://cdnde1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"></span><h3>
                
                    Hallo,
                
            <strong class="user__name"></strong>!</h3></div><form action="/services/id/profile/update_gdpr/" method="post"><input id="user_id" name="user_id" type="hidden"><input id="user_token" name="csrf_token" type="hidden"><div class="field">
                
                    <p>Wir verpflichten uns zum Schutz Ihrer persönlichen Daten. Wir haben unsere Datenschutzerklärung aktualisiert, damit sie der Datenschutz-Grundverordnung (DSGVO), einer neuen EU-Regelung, die am 25. Mai 2018 in Kraft getreten ist, entspricht.</p>
                    <p>Bitte machen Sie sich mit unserer <a href="/docs/about/privacy_policy.html" target="_blank">Datenschutzerklärung</a> bekannt. Sie enthält Details über die Arten von Daten, die wir sammeln, darüber, wie wir sie verwenden sowie über Ihre Rechte bezüglich des Datenschutzes.</p>
                    <p>Da Sie uns bereits Ihre persönlichen Daten mitgeteilt haben, als Sie Ihren persönlichen Account erstellt haben, bitte prüfen Sie das Feld darunter, um diesen weiter zu nutzen:</p>
                
            </div><div class="field checkbox m-bold"><input type="checkbox" name="confirm" id="confirmAccount"><label for="confirmAccount"><i></i>
                
                    Ich stimme der Verarbeitung meiner personenbezogenen Daten zu, um einen persönlichen Account auf dieser Website gemäß der Datenschutzerklärung zu erstellen.
                
            </label></div><div class="field">
                
                    <p>Wenn Sie nicht wollen, dass wir Ihre Daten weiter verarbeiten, klicken Sie bitte <a class="deleteAccount">hier</a>, um Ihren Account zu löschen.</p>
                
            
                
                    <p>Wenn Sie irgendwelche Fragen oder Bedenken bezüglich unserer Datenschutzerklärung haben, kontaktieren Sie uns bitte unter <a href="mailto:privacy@sputniknews.com">privacy@sputniknews.com</a>.</p>
                
            </div><div class="field"><button class="button m-btn">Weiter</button></div></form></div></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><div class="body"><div class="message">
                    Votre message a été envoyé!
                </div></div></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Gemeinschaftsstandards</header><div class="body"><div class="rules scrollpane"><p>Mit der Registrierung und Autorisierung des Users auf den Sputnik-Webseiten durch das Benutzerkonto oder die Benutzerkonten in den sozialen Netzwerken wird das Einverständnis mit diesen Regeln erklärt.</p> <p>Der User verpflichtet sich, nicht gegen die geltende Gesetzgebung der Russischen Föderation und\oder die internationale Gesetzgebung sowie die Gesetzgebung ausländischer Staaten mit seinen Handlungen zu verstoßen.</p> <p>Der User verpflichtet sich, sich gegenüber anderen Diskussionsteilnehmern, Lesern und Personen, die in den Nachrichteninhalten genannt werden, respektvoll zu äußern.</p> <p>Die Administration ist berechtigt, die Kommentare in anderen Sprachen zu löschen, mit der der größte Teil der Inhalte verfasst wird.</p> <p>Auf allen Sprachversionen der Webseite sputniknews.com können die vom User hinterlassenen Kommentare editiert werden.</p>       <p>Der Kommentar eines Users wird gelöscht, wenn:</p> <ul> <li>er nicht dem Thema der zu kommentierenden Mitteilung entspricht;</li> <li>er Hass, Diskriminierung nach den Rassen-, ethnischen, sexuellen, religiösen, sozialen Merkmalen propagiert, die Rechte von Minderheiten verletzt;</li> <li>er die Rechte von Minderjährigen verletzt, ihnen Schaden in einer beliebigen Form zufügt, darunter moralischen;</li> <li>er Ideen extremistischen und terroristischen Charakters enthält, zur gewaltsamen Änderung der Verfassungsordnung der Russischen Föderation aufruft;</li> <li>er Beleidigungen, Drohungen an andere User, konkrete Personen oder Organisationen enthält, die Ehre und Würde verleumdet oder ihren geschäftlichen Ruf untergräbt;</li> <li>er Beleidigungen oder Mitteilungen enthält, die Nichtachtung gegenüber Sputnik ausdrücken;</li> <li>er die Unantastbarkeit des Privatlebens verletzt, persönliche Daten von dritten Personen ohne ihre Einwilligung verbreitet, das Briefgeheimnis verletzt;</li> <li>er die Beschreibung oder Links zu Szenen mit Gewalt, der Misshandlung von Tieren enthält;</li> <li>er Informationen über Möglichkeiten zum Begehen von Selbstmord enthält, zum Selbstmord auffordert;</li> <li>er kommerzielle Ziele verfolgt, unsachgemäße Werbung, ungesetzliche politische Werbung oder Links zu anderen Netzressourcen enthält, die solche Informationen enthalten;</li> <li>er für Waren oder Dienstleistungen Dritter wirbt, ohne eine entsprechende Genehmigung zu haben;</li> <li>er nicht vertretbare Inhalte, Kraftausdrücke und ihre Ableitungen sowie Andeutungen auf den Gebrauch von lexikalischen Einheiten, die unter diese Bestimmung fallen, enthält;</li> <li>er Spams enthält, für die Spamverbreitung, Services des Massenversandes von Mitteilungen und für Portale für Verdienen im Internet wirbt;</li> <li>er für den Konsum von Rauschmitteln/ Psychopharmaka wirbt, Informationen zu deren Herstellung und Konsum enthält;</li> <li>er Links zu Viren und Schaden verursachender Software enthält;</li> <li>er Beteiligter einer Aktion ist, bei der eine große Menge von Kommentaren mit identischem oder ähnlichem Inhalt eingehen („Flashmob“);</li> <li>der Verfasser zu oft zu viele inhaltsarme Mitteilungen schreibt, oder der Sinn eines Textes zu schwierig oder unmöglich zu verstehen ist (“Flood”);</li> <li>der Verfasser die Netzetikette verletzt, indem Formen eines aggressiven, höhnischen und beleidigenden Verhaltens zum Ausdruck kommen („Trollen“);</li> <li>der Verfasser Nichtachtung der Sprache zeigt, zum Beispiel, wenn der Text ganz oder hauptsächlich mit Großbuchstaben geschrieben oder nicht in Sätze gegliedert wurde.</li> </ul> <p>Die Administration ist berechtigt, ohne vorherige Benachrichtigung des Users, ihm den Zugang auf die Seite zu verweigern oder im Falle des Verstoßes gegen die Kommentarregeln für die User oder bei der Entdeckung von Anzeichen eines solchen Verstoßes des Users sein Benutzerkonto zu löschen.</p> <p>Der User kann die Wiederherstellung des Benutzerkontos/der Freigabe des Zuganges einleiten, wenn er eine E-Mail an die E-Mail-Adresse <a href="mailto:moderator.de@sputniknews.com">moderator.de@sputniknews.com</a> schreibt.</p> <p>In der E-Mail sollten angegeben werden:</p> <ul> <li>das Thema – die Wiederherstellung des Benutzerkontos/der Freigabe des Zuganges</li> <li>Login des Users</li> <li>Erklärung der Gründe der Handlungen, die ein Verstoß gegen die oben angeführten Regeln waren und die Blockierung verursachten.</li> </ul>       <p>Wenn die Moderatoren die Wiederherstellung des Benutzerkontos/die Freigabe des Zuganges für möglich halten, wird dies getan.</p>       <p>Im Falle der erneuten Regelverletzung und Blockierung kann der Zugang des Users nicht wieder hergestellt werden, die Blockierung ist in diesem Fall endgültig.</p> <p>Um sich mit dem Moderatorenteam in Verbindung zu setzen, verwenden Sie die E-Mail-Adresse <a href="mailto:moderator.de@sputniknews.com">moderator.de@sputniknews.com</a></p></div></div></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Log in</header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin">E-Mail-Adresse:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Passwort:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Eingeloggt bleiben</label></div><div class="field"><button>Log in</button></div><div class="links"><a class="register">Registrieren</a><a class="restore">Passwort vergessen?</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div><div class="field social"><label>Log in über</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Mit Facebook anmelden</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">Via VK anmelden</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Sputnik Push-Nachrichten</div><div class="push__body">
            
                <p>Sie können Push-Benachrichtigungen von Sputnik abonnieren</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Abonnieren</a><a class="button button-default modalClose">Ablehnen</a></div></div><script src="https://cdnde1.img.sputniknews.com/min/js/pages/push.js?23d7375b4"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=473802656111831&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
