<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="de" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Krim: Poroschenkos Fabrik soll Abzug ukrainischer Marine behindert haben - Sputnik Deutschland</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Die Verwaltung des Ordschonikidse-Schiffbaubetriebes in Sewastopol (Krim) hat laut dem ehemaligen Vizeleiter der ukrainischen Präsidialverwaltung Andrej Sentschenko im Jahr 2014 den Abzug ukrainischer Kampfschiffe behindert."><meta name="keywords" content="Abzug, Kriegsschiffe, Referendum, EU, Viktor Janukowitsch, Petro Poroschenko, Andrej Sentschenko, USA, Krim, Russland, Ukraine"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1514483280"><meta property="analytics:rubric" content="panorama"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="473802656111831"><meta property="fb:pages" content="251154464896122"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=21&issuer_article_id=318884923"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://de.sputniknews.com/panorama/20171228318884923-krim-ukraine-kriegsschiffe-abzug/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdnde1.img.sputniknews.com/min/css/common.css?2236e09a11"><link rel="stylesheet" href="https://cdnde1.img.sputniknews.com/min/css/videoplayer/common.css?2236e09a11"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/responsive.css?2ae445529">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/windows/windows.css?2d34337db"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/article.css?211009a50d"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/comments/comments.css?21c0a62786"><script src="https://cdnde1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("de", {
					
						"Play": "Wiedergabe",
						"Pause": "Pause",
						"Replay": "Erneut abspielen",
						"Current Time": "Aktueller Zeitpunkt",
						"Duration Time": "Dauer",
						"Remaining Time": "Verbleibende Zeit",
						"Stream Type": "Streamtyp",
						"LIVE": "LIVE",
						"Loaded": "Geladen",
						"Progress": "Status",
						"Fullscreen": "Vollbild",
						"Non-Fullscreen": "Kein Vollbild",
						"Mute": "Ton aus",
						"Unmute": "Ton ein",
						"Playback Rate": "Wiedergabegeschwindigkeit",
						"You aborted the media playback": "Sie haben die Videowiedergabe abgebrochen.",
						"A network error caused the media download to fail part-way.": "Der Videodownload ist aufgrund eines Netzwerkfehlers fehlgeschlagen.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Das Video konnte nicht geladen werden, da entweder ein Server- oder Netzwerkfehler auftrat oder das Format nicht unterstützt wird.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Die Videowiedergabe wurde entweder wegen eines Problems mit einem beschädigten Video oder wegen verwendeten Funktionen, die vom Browser nicht unterstützt werden, abgebrochen.",
						"No compatible source was found for this media.": "Für dieses Video wurde keine kompatible Quelle gefunden.",
						"Play Video": "Video abspielen",
						"Close": "Schließen",
						"Modal Window": "Schließen",
						"This modal can be closed by pressing the Escape key or activating the close button.": "Durch Drücken der Esc-Taste bzw. Betätigung der Schaltfläche \"Schließen\" wird dieses modale Fenster geschlossen.",
						", opens captions settings dialog": ", öffnet Einstellungen für Untertitel",
						", opens subtitles settings dialog": ", öffnet Einstellungen für Untertitel",
						", selected": ", ausgewählt",
						"descriptions settings": "Einstellungen für Beschreibungen",
						"Close Modal Dialog": "Modales Fenster schließen",
						"Descriptions": "Beschreibungen",
						"descriptions off": "Beschreibungen aus",
						"The media is encrypted and we do not have the keys to decrypt it.": "Die Entschlüsselungsschlüssel für den verschlüsselten Medieninhalt sind nicht verfügbar.",
						", opens descriptions settings dialog": ", öffnet Einstellungen für Beschreibungen",
						"Audio Track": "Tonspur",
						"Text": "Schrift",
						"Window": "Fenster",
						"None": "Kein",
						"Raised": "Erhoben",
						"Depressed": "Gedrückt",
						"Script": "Schreibeschrift",
						"Small Caps": "Small-Caps",
						"Reset": "Zurücksetzen",
						"restore all settings to the default values": "Alle Einstellungen auf die Standardwerte zurücksetzen",
						"Done": "Fertig",
						"Caption Settings Dialog": "Einstellungsdialog für Untertitel",
						"Beginning of dialog window. Escape will cancel and close the window.": "Anfang des Dialogfensters. Esc bricht ab und schließt das Fenster.",
						"End of dialog window.": "Ende des Dialogfensters.",
						"Audio Player": "Audio-Player",
						"Video Player": "Video-Player",
						"Progress Bar": "Forschrittsbalken",
						"Volume Level": "Lautstärkestufe"
				});
			</script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdnde2.img.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdnde2.img.sputniknews.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdnde2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdnde2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdnde2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_de']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'deu', www: 'https://de.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_de", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Mehr' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-de/loader.js',
            'tb_loader_script');
          </script><meta property="og:title" content="Krim: Poroschenkos Fabrik soll Abzug ukrainischer Marine behindert haben"><meta property="og:url" content="https://de.sputniknews.com/panorama/20171228318884923-krim-ukraine-kriegsschiffe-abzug/"><meta property="og:type" content="website"><meta property="og:description" content="Die Verwaltung des Ordschonikidse-Schiffbaubetriebes in Sewastopol (Krim) hat laut dem ehemaligen Vizeleiter der ukrainischen Präsidialverwaltung Andrej Sentschenko im Jahr 2014 den Abzug ukrainischer Kampfschiffe behindert."><meta property="og:image" content="https://cdnde2.img.sputniknews.com/images/31888/47/318884749.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@de_sputnik"><meta name="twitter:url" content="https://de.sputniknews.com/panorama/20171228318884923-krim-ukraine-kriegsschiffe-abzug/"><meta name="twitter:title" content="Krim: Poroschenkos Fabrik soll Abzug ukrainischer Marine behindert haben"><meta name="twitter:description" content="Die Verwaltung des Ordschonikidse-Schiffbaubetriebes in Sewastopol (Krim) hat laut dem ehemaligen Vizeleiter der ukrainischen Präsidialverwaltung Andrej Sentschenko im Jahr 2014 den Abzug ukrainischer Kampfschiffe behindert."><meta name="twitter:image" content="https://cdnde2.img.sputniknews.com/images/31888/47/318884749.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2017-12-28T18:54:39Z" http-equiv="last-modified"><meta content="2017-12-28T18:54:39Z" itemprop="dateModified" name="lastmod"><meta content="2017-12-28T18:48:00Z" itemprop="datePublished" name="pubdate"><meta content="2017-12-28T18:48:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/panorama/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://de.sputniknews.com/amp/panorama/20171228318884923-krim-ukraine-kriegsschiffe-abzug/"><meta name="url_type" content="usual"><meta name="news_keywords" content="Abzug, Kriegsschiffe, Referendum, EU, Viktor Janukowitsch, Petro Poroschenko, Andrej Sentschenko, USA, Krim, Russland, Ukraine"><style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_de', [[970, 90], [728, 90]], 'div-gpt-ad-1477038696324-0').addService(googletag.pubads());    
    googletag.defineSlot('/57209224/300*250_sputniknews_de_article1', [300, 250], 'div-gpt-ad-1509445893956-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_de_article2', [300, 250], 'div-gpt-ad-1509445893956-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_de_article3', [[320, 50], [300, 250]], 'div-gpt-ad-1509445893956-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_de_', [300, 600], 'div-gpt-ad-1509445893956-3').addService(googletag.pubads()).setCollapseEmptyDiv(true);		
	googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head><body class="site_de ny2018"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=473802656111831&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '318884923'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KLSQQQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KLSQQQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Deutschland</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Weitere Versionen</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Log in</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrierung</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Abmelden</a></span></div><span>22:54 </span>28 Dezember 2017</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_de -->
<div id='div-gpt-ad-1477038696324-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477038696324-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/">Start</a></li><li class="b-mainnav__item"><a href="/politik/">Politik</a></li><li class="b-mainnav__item"><a href="/wirtschaft/">Wirtschaft</a></li><li class="b-mainnav__item"><a href="/technik/">Technik</a></li><li class="b-mainnav__item"><a href="/gesellschaft/">Gesellschaft</a></li><li class="b-mainnav__item"><a href="/panorama/">Panorama</a></li><li class="b-mainnav__item"><a href="/kommentare/">Kommentare</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-301420342">Multimedia</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-314500613">SNA Radio</a></li><li class="b-mainnav__item"><a href="/blogs/">Blogs</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-301420342" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/bilder/">Bilder</a></li><li><a href="/infographiken/">Infografiken</a></li><li><a href="/videos/">Videos</a></li><li><a href="/karikatur/">Karikatur</a></li></ul></div></div><div id="parent-314500613" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_bund_land_kanzleramt/">Bund. Land. Kanzleramt</a></li><li><a href="/radio_wirtschaftsbarometer/">Wirtschaftsbarometer</a></li><li><a href="/radio_der_osten_im_fokus/">Der Osten im Fokus</a></li><li><a href="/radio_lokalkolorit/">Lokalkolorit</a></li><li><a href="/radio_world_wide_web/">World Wide Web</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">SNA Radio<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=97594110&amp;type=mp3"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.deutschland"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/de_sputnik"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_deutschland"></a></li><li class="b-header__nav-social-item mail"><a target="_blank" href="/common/subscription.html"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sna-radio"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UC4ohrTE3vw4FW_f-CbEM-4g"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/SputnikDeutschland"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Suche</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnde2.img.sputniknews.com/images/31888/47/318884741.jpg" width="1000" height="541" alt="Sewastopol auf der Krim" title="Sewastopol auf der Krim" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Krim: Poroschenkos Fabrik soll Abzug ukrainischer Marine behindert haben</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik/ Alexej Malgavko</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/panorama/" itemprop="articleSection">Panorama</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2017-12-28T18:48">18:48 28.12.2017</time><time itemprop="dateModified" datetime="2017-12-28T18:54" class="b-article__refs-date-upd">(aktualisiert  18:54 28.12.2017) </time><!--noindex--><span data-article="318884923" id="getShortUrl" class="b-article__refs-getshorturl">Zum Kurzlink</span><!--/noindex--></div><div class="b-counters "><a href="/panorama/20171228318884923-krim-ukraine-kriegsschiffe-abzug/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_view"></span><span class="b-counters-icon b-counters-icon_like"><i></i>115</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>4</span></div></div><div itemprop="description" class="b-article__lead"><p>Die Verwaltung des Ordschonikidse-Schiffbaubetriebes in Sewastopol (Krim) hat laut dem ehemaligen Vizeleiter der ukrainischen Präsidialverwaltung Andrej Sentschenko im Jahr 2014 den Abzug ukrainischer Kampfschiffe behindert.</p></div><div itemprop="articleBody" class="b-article__text"><p>Ihm zufolge war die Werft damals im Besitz von Petro Poroschenko gewesen.</p>
<p>Wie Sentschenko ausf&uuml;hrte, hatte es im Mai 2014 eine &bdquo;total wilde Episode&ldquo; gegeben, als vier ukrainische Betriebe von der Stadtverwaltung Sewastopols gefordert hatten, ukrainische Schiffe nicht aus dem Hafen auslaufen zu lassen, solange sie nicht f&uuml;r Reparaturarbeiten bezahlten.</p>
<p class="marker-quote1">&bdquo;Dabei waren die Schulden sehr gering. Je 300.000 bis 400.000 Griwna (ca. 9.000 bis 12.000 Euro)&ldquo;, so Sentschenko.</p>
<p>Seiner Ansicht nach waren die Hauptkr&auml;fte der ukrainischen Kriegsmarine gerade aus diesem Grund auf der Krim geblieben. Insgesamt seien 35 Schiffe, Motorboote und Kriegsschiffe von der Krim abgezogen worden.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdnde1.img.sputniknews.com/images/31747/71/317477154.jpg" width="705" height="375" alt="Krim" title="Krim" class=""></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik/ Sergey Malgavko</span></div><div class="b-inject__content"><a href="/politik/20170918317477224-poroschenko-russland-krim-buerde/">„Russland wird verzweifeln“: Poroschenko will Krim zu untragbarer Bürde machen</a></div></div>Sentschenko hatte am Donnerstag vor dem Obolonski-Bezirksgericht in&nbsp;Kiew als Zeuge <a href="https://de.sputniknews.com/politik/20171210318626293-ukrainer-janukowitsch-regime/" target="_blank">im Fall Viktor Janukowitsch </a>ausgesagt. Im Fr&uuml;hjahr 2014 hatte Sentschenko seinen eigenen Worten zufolge an der R&uuml;ckkehr der ukrainischen Kriegsschiffe nach dem Unabh&auml;ngigkeitsreferendum auf der Krim gearbeitet.&nbsp;&nbsp;&nbsp;</p>
<p>Zu jenem Zeitpunkt hatten einige ukrainische Schiffe nach Vereinbarung mit der russischen Seite die Krim verlassen und wurden in&nbsp;der ukrainischen Schwarzmeer-Stadt Odessa stationiert. Im Jahr darauf hatten die russischen Beh&ouml;rden den Ordschonikidse-Schiffbaubetrieb verstaatlicht.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdnde2.img.sputniknews.com/images/30357/59/303575961.jpg" width="705" height="375" alt="Picture taken on April 23, 2015 shows the audience room of the European Court for Human Rights, in Strasbourg, eastern France" title="Picture taken on April 23, 2015 shows the audience room of the European Court for Human Rights, in Strasbourg, eastern France" class=""></div><div class="b-inject__copy"><span>
                        ©
                    AFP 2017/ PATRICK HERTZOG </span></div><div class="b-inject__content"><a href="/politik/20170503315619877-janukowitsch-gegen-ukraine-im-menschenrechtsgericht/">Ex-Präsident Janukowitsch bringt Kiew vor Menschenrechtsgericht</a></div></div>Nach dem Staatsstreich im Februar 2014 in&nbsp;Kiew war es auf der Krim und im Osten der Ukraine zu Massenprotesten gekommen. Die Beh&ouml;rden der Krim und von Sewastopol hatten am 16. M&auml;rz 2014 ein Referendum zur Frage der Wiedervereinigung mit Russland durchgef&uuml;hrt. F&uuml;r den Russland-Beitritt stimmten 96,7 Prozent bzw. 95,6 Prozent der B&uuml;rger. <a href="https://de.sputniknews.com/politik/20170915317444835-ukraine-krim-gruppe-bildung/" target="_blank">Die Ukraine, die EU und die USA</a> wollen die Resultate des Referendums nicht anerkennen. Moskau erkl&auml;rte mehrmals, dass der Beitritt der Region zur Russischen F&ouml;deration in&nbsp;strikter &Uuml;bereinstimmung mit v&ouml;lkerrechtlichen Normen erfolgt sei.</p>
<p>&nbsp;</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: de.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 14005_bn5-->
<div id="adfox_149691537387987487"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149691537387987487',
        params: {
            pp: 'kog',
            ps: 'ckaj',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Krim: Poroschenkos Fabrik soll Abzug ukrainischer Marine behindert haben" title="Facebook"></div><div class="twitter" data-via="de_sputnik" data-title="Krim: Poroschenkos Fabrik soll Abzug ukrainischer Marine behindert haben" title="Twitter"></div><a class="social-likes-pane__eml" href="mailto:?subject=Krim:%20Poroschenkos%20Fabrik%20soll%20Abzug%20ukrainischer%20Marine%20behindert%20haben&amp;body=Artikel%20bei%20de.sputniknews.com%20%0D%0A%0D%0AKrim:%20Poroschenkos%20Fabrik%20soll%20Abzug%20ukrainischer%20Marine%20behindert%20haben%0D%0Ahttps://de.sputniknews.com/panorama/20171228318884923-krim-ukraine-kriegsschiffe-abzug/"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">Telegram</div><div class="whatsapp" title="WhatsApp">WhatsApp</div><div class="plusone" title="Google+">Google+</div><div class="netvibes" title="Netvibes">Netvibes</div><div class="blogger" title="Blogger">Blogger</div><div class="linkedin" title="LinkedIn">LinkedIn</div></div></div></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=318884923&amp;value=1" class="b-article__likes-up">115</a><a href="/services/likes/like/?article_id=318884923&amp;value=-1" class="b-article__likes-down">4</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_de_article1 -->
<div id='div-gpt-ad-1509445893956-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_de_article2 -->
<div id='div-gpt-ad-1509445893956-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_de_article3 -->
<div id='div-gpt-ad-1509445893956-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-2'); });
</script>
</div></div></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails-2nd',
                        placement: 'Below Article Thumbnails 2nd',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Zum Thema:</h3></dt><dd class="b-article__refs-item-title"><a href="/politik/20171011317815995-ukraine-vorschlag-entschaedigung-krim-reaktion/"><strong>Poroschenko äußert sich zu Entschädigungs-Vorschlag für Krim-Verlust</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/politik/20171011317824042-ukraine-krim-russland-referendum-poroschenko/"><strong>Poroschenko spricht von Möglichkeit eines neuen Krim-Referendums</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/politik/20170929317658884-krim-bruecke-ukraine-gerichtsverfahren-russland/"><strong>Wegen Bau von Krim-Brücke: Poroschenko will gegen Russland vor Gericht ziehen</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/politik/20170907317345406-poroschenko-krim-rueckgewinnung/"><strong>So will Poroschenko die Krim zurückkriegen</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tags:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_Abzug/">Abzug</a>, <a href="/tags/keyword_Kriegsschiffe/">Kriegsschiffe</a>, <a href="/tags/keyword_Referendum/">Referendum</a>, <a href="/tags/organization_EU/">EU</a>, <a href="/tags/person_Viktor_Janukowitsch/">Viktor Janukowitsch</a>, <a href="/tags/person_Pjotr_Poroschenko/">Petro Poroschenko</a>, <a href="/tags/person_Andrej_Sentschenko/">Andrej Sentschenko</a>, <a href="/tags/geo_USA/">USA</a>, <a href="/tags/geo_Krim/">Krim</a>, <a href="/tags/geo_Russland/">Russland</a>, <a href="/tags/geo_Ukraine/">Ukraine</a></div></div></div></div><input type="hidden" id="articleId" data-id="318884923" data-project="sputnik_de"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news "><h3 class="b-block__title">Nachrichten</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Aktuell</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">meistgelesen</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">22:03</span><a href="/politik/20171228318886173-mord-karlow-ankara-veranstalter-festnahme/">Mord an Botschafter Karlow in Ankara: Veranstalter der Fotoausstellung festgenommen</a></li><li class="b-news__item"><span class="b-news__time">21:45</span><a href="/panorama/20171228318886062-usa-hai-fischer-hand/">„Dankbarer“ Hai macht sich über seinen Retter her – VIDEO</a></li><li class="b-news__item"><span class="b-news__time">21:13</span><a href="/politik/20171228318885964-lawrow-russland-einmischung/">„Hatten alle Hände voll zu tun“: Lawrow zieht Russlands „Einmischungs-Bilanz“ 2017</a></li><li class="b-news__item"><span class="b-news__time">20:58</span><a href="/wirtschaft/20171228318885859-israel-wirtschaft-duerre-minister/">Israel: Agrarminister ruft zum Gebet für Regen auf</a></li><li class="b-news__item"><span class="b-news__time">20:18</span><a href="/politik/20171228318885813-assad-erdogan-terrorist-moskau-reaktion/">Assad als Terrorist bezeichnet: Moskau reagiert auf Erdogans Worte</a></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/zeitungen/20171227318867885-usa-kriegsvorbereitung-gegen-assad/">USA organisieren neuen Krieg gegen Assad</a></li><li class="b-news__item"><a href="/gesellschaft/20171227318869523-freiburg-fluechtling-polizist-diensthund/">Freiburg: Betrunkener Flüchtling greift Polizisten an – Diensthund übt Rache</a></li><li class="b-news__item"><a href="/zeitungen/20171226318852465-deutschland-regierungskrise-prognose/">Deutschland: Untergang oder Dämmerung?</a></li><li class="b-news__item"><a href="/panorama/20171226318849707-sex-fantasie-frauen-studie/">Top Sex-Fantasien der Frauen – Studie</a></li><li class="b-news__item"><a href="/politik/20171226318858393-merkel-fluechtlingsrechnung-freiberg/">Merkel ignoriert Flüchtlingsrechnung aus Freiberg</a></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_de_ -->
<div id='div-gpt-ad-1509445893956-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-3'); });
</script>
</div></div><div class="taboola-sidebar"><h3 class="b-block__title">EMPFEHLUNGEN</h3><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-right-rail-thumbnails',
                            placement: 'Right Rail Thumbnails',
                            target_type: 'mix'
                          });
                        </script></div></div><div class="b-banner m-banner-13 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: de.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 14004_bn4-->
<div id="adfox_1478860529"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478860529',
        params: {
            pp: 'iuy',
            ps: 'ckaj',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: de.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 14003_bn3-(неповторяющийся на главной)-->
<div id="adfox_1486458658223120"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486458658223120',
        params: {
            pp: 'iux',
            ps: 'ckaj',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimedia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Bilder</a></li><li class="b-tabs__head-item"><a href="#video-tab">Karikatur</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografiken</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/bilder/20171228318877942-weltraum-fotos-jahr/"><img src="https://cdnde2.img.sputniknews.com/images/31887/81/318878147.png" width="700" height="440" alt="Weltraum: Die besten Fotos des Jahres" title="Weltraum: Die besten Fotos des Jahres" class=""></a><div class="b-multimedia-light__title"><a href="/bilder/20171228318877942-weltraum-fotos-jahr/">Weltraum: Die besten Fotos des Jahres</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/karikatur/20171228318883237-warum-us-piloten-in-syrien-nervoes-wurden/"><img src="https://cdnde1.img.sputniknews.com/images/31888/31/318883198.jpg" width="700" height="440" alt="Einzige Rettung vor russischen Raketen" title="Einzige Rettung vor russischen Raketen" class=""></a><div class="b-multimedia-light__title"><a href="/karikatur/20171228318883237-warum-us-piloten-in-syrien-nervoes-wurden/">Einzige Rettung vor russischen Raketen</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographiken/20171208318617963-palaestinensisch-israelischer-konflikt-infografik/"><img src="https://cdnde1.img.sputniknews.com/images/31861/79/318617920.png" width="700" height="440" alt="Palästinensisch-israelischer Konflikt" title="Palästinensisch-israelischer Konflikt" class=""></a><div class="b-multimedia-light__title"><a href="/infographiken/20171208318617963-palaestinensisch-israelischer-konflikt-infografik/">Palästinensisch-israelischer Konflikt</a></div></div></div><div class="b-block b-tabs "><h3 class="b-block__title">Folgen Sie uns</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com/sputnik.deutschland" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnik.deutschland"><a href="https://www.facebook.com/sputnik.deutschland">sputnik.deutschland</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/de_sputnik" data-lang="de" data-widget-id="534751608781811712">@de_sputnik</a></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=318884923&amp;obj_type=article&amp;action_type=&amp;ts=1514498049" alt="" style="visibility: none;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt>News</dt><dd><a href="/politik/">Politik</a><ul></ul><a href="/wirtschaft/">Wirtschaft</a><ul></ul><a href="/panorama/">Panorama</a><ul></ul></dd></dl><dl><dt></dt><dd><a href="/gesellschaft/">Gesellschaft</a><ul></ul><a href="/wissen/">Wissen</a><ul></ul><a href="/technik/">Technik</a><ul></ul><a href="/sport/">Sport</a><ul></ul></dd></dl><dl><dt><a href="/meinungen/">Meinungen</a></dt><dd><a href="/kommentare/">Kommentare</a><ul></ul><a href="/interviews/">Interviews</a><ul></ul><a href="/zeitungen/">Zeitungen</a><ul></ul><a href="/blogs/">Blogs</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">Multimedia</a></dt><dd><a href="/bilder/">Bilder</a><ul></ul><a href="/infographiken/">Infografiken</a><ul></ul><a href="/videos/">Videos</a><ul></ul><a href="/karikatur/">Karikatur</a><ul></ul></dd></dl><dl><dt><a href="/radio/">SNA Radio</a></dt><dd><a href="/radio_bund_land_kanzleramt/">Bund. Land. Kanzleramt</a><ul></ul><a href="/radio_wirtschaftsbarometer/">Wirtschaftsbarometer</a><ul></ul><a href="/radio_der_osten_im_fokus/">Der Osten im Fokus</a><ul></ul><a href="/radio_lokalkolorit/">Lokalkolorit</a><ul></ul><a href="/radio_world_wide_web/">World Wide Web</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/ueber_uns.html">Über Uns</a><ul></ul><a href="/docs/about/mobile.html">Mobile-App</a><ul></ul><a href="/docs/products/index.html">Produkte und Dienstleistungen</a><ul></ul><a href="/docs/about/nutzungsrichtlinien.html">Nutzungsrichtlinien</a><ul></ul><a href="/docs/about/feedback.html">Rückmeldung</a><ul></ul><a href="/docs/about/privacy_policy.html">Datenschutz</a><ul></ul><a href="/docs/about/impressum.html">Impressum</a><ul></ul><a href="https://de.sputniknews.com/common/subscription.html">Newsletter</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2017 Sputnik. Alle Rechte vorbehalten
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter27090206 = new Ya.Metrika({id:27090206,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/27090206" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
              var _comscore = _comscore || [];
              _comscore.push({ c1: "2", c2: "15352215" });
              (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
              })();
            </script>
            <noscript>
              <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdnde2.img.sputniknews.com/min/js/sputnik.js?29f09b718"></script><script src="https://id.sputniknews.com/get.js?421037fd1a75397995edefefbab75474"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'de', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnde2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/modalwindow.js?2b770b28e"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/windows.js?2f6411f11"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/local-account.js?296bbb36c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/auth.js?26b683ceb"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdnde2.img.sputniknews.com/min/js/pages/article.js?2950d7361"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnde2.img.sputniknews.com/min/js/comments/comments.js?2606fbbe1"></script><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Registrieren</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">E-Mail-Adresse:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Nickname:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Passwort:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Passwort bestätigen</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Geben Sie den Code aus dem Bild ein</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div><div>Indem Sie auf 'Registrieren' klicken, stimmen Sie der Verarbeitung Ihrer persönlichen Daten zu und erklären sich mit unseren Datenschutzrichtlinien einverstanden.</div></section><section class="line"><button>Registrieren</button><label class="requirements">*Alle Felder sind Pflichtfelder</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    Um fortzufahren, bestätigen Sie die E-Mail. An die <a class="email"></a> wurde die Bestätigungsanweisung geschickt.
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Passwort-Wiederherstellung</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Geben Sie die E-Mail-Adresse ein</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Geben Sie den Code aus dem Bild ein</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Wiederherstellen</button><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    Erfolg! Die Anweisungen zum Wiederherstellen Ihres Passworts wurden an <a class="email"></a> gesandt
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrierung</header><section class="body"><section class="line">Haben Sie einen Account bei de.sputniknews.com?</section><section class="line"><a class="button localAccountLinkOpen">Ja</a><a class="button localAccountCreateOpen">Nein</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrierung</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hallo, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">E-Mail-Adresse:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Passwort:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Eingeloggt bleiben</label></div><div class="field"><button>Log in</button></div><div class="field"><a class="localAccountCreateOpen">Ich habe noch keinen Account bei de.sputniknews.com</a></div><div class="links"><a class="register">Registrieren</a><a class="restore">Passwort vergessen?</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrierung</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hallo, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-Mail-Adresse:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Nickname:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Weiter</button></div><div class="links"><a href="/id/" class="auth">Log in</a></div><div class="field"><a class="localAccountLinkOpen">Ich habe einen Account bei de.sputniknews.com</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Account löschen</header><section class="body">Sind Sie sicher, dass Sie ihren Account bei de.sputniknews.com löschen möchten?<div class="button-group"><a class="button yes">Ja</a><a class="button modalClose">Nein</a></div></section><section class="success">Ihr Account wurde gelöscht! Sie können ihren Account innerhalb von 30 Tagen wiederherstellen, folgen Sie dem Link, der Ihnen in der E-Mail an die von Ihnen bei der Registrierung angegebene E-Mail-Adresse zugeschicht wurde.<div class="button-group"><a class="button modalClose">Schließen</a></div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Gemeinschaftsstandards</header><section class="body"><div class="rules scrollpane"><p>Mit der Registrierung und Autorisierung des Users auf den Sputnik-Webseiten durch das Benutzerkonto oder die Benutzerkonten in den sozialen Netzwerken wird das Einverständnis mit diesen Regeln erklärt.</p> <p>Der User verpflichtet sich, nicht gegen die geltende Gesetzgebung der Russischen Föderation und\oder die internationale Gesetzgebung sowie die Gesetzgebung ausländischer Staaten mit seinen Handlungen zu verstoßen.</p> <p>Der User verpflichtet sich, sich gegenüber anderen Diskussionsteilnehmern, Lesern und Personen, die in den Nachrichteninhalten genannt werden, respektvoll zu äußern.</p> <p>Die Administration ist berechtigt, die Kommentare in anderen Sprachen zu löschen, mit der der größte Teil der Inhalte verfasst wird.</p> <p>Auf allen Sprachversionen der Webseite sputniknews.com können die vom User hinterlassenen Kommentare editiert werden.</p>       <p>Der Kommentar eines Users wird gelöscht, wenn:</p> <ul> <li>er nicht dem Thema der zu kommentierenden Mitteilung entspricht;</li> <li>er Hass, Diskriminierung nach den Rassen-, ethnischen, sexuellen, religiösen, sozialen Merkmalen propagiert, die Rechte von Minderheiten verletzt;</li> <li>er die Rechte von Minderjährigen verletzt, ihnen Schaden in einer beliebigen Form zufügt, darunter moralischen;</li> <li>er Ideen extremistischen und terroristischen Charakters enthält, zur gewaltsamen Änderung der Verfassungsordnung der Russischen Föderation aufruft;</li> <li>er Beleidigungen, Drohungen an andere User, konkrete Personen oder Organisationen enthält, die Ehre und Würde verleumdet oder ihren geschäftlichen Ruf untergräbt;</li> <li>er Beleidigungen oder Mitteilungen enthält, die Nichtachtung gegenüber Sputnik ausdrücken;</li> <li>er die Unantastbarkeit des Privatlebens verletzt, persönliche Daten von dritten Personen ohne ihre Einwilligung verbreitet, das Briefgeheimnis verletzt;</li> <li>er die Beschreibung oder Links zu Szenen mit Gewalt, der Misshandlung von Tieren enthält;</li> <li>er Informationen über Möglichkeiten zum Begehen von Selbstmord enthält, zum Selbstmord auffordert;</li> <li>er kommerzielle Ziele verfolgt, unsachgemäße Werbung, ungesetzliche politische Werbung oder Links zu anderen Netzressourcen enthält, die solche Informationen enthalten;</li> <li>er für Waren oder Dienstleistungen Dritter wirbt, ohne eine entsprechende Genehmigung zu haben;</li> <li>er nicht vertretbare Inhalte, Kraftausdrücke und ihre Ableitungen sowie Andeutungen auf den Gebrauch von lexikalischen Einheiten, die unter diese Bestimmung fallen, enthält;</li> <li>er Spams enthält, für die Spamverbreitung, Services des Massenversandes von Mitteilungen und für Portale für Verdienen im Internet wirbt;</li> <li>er für den Konsum von Rauschmitteln/ Psychopharmaka wirbt, Informationen zu deren Herstellung und Konsum enthält;</li> <li>er Links zu Viren und Schaden verursachender Software enthält;</li> <li>er Beteiligter einer Aktion ist, bei der eine große Menge von Kommentaren mit identischem oder ähnlichem Inhalt eingehen („Flashmob“);</li> <li>der Verfasser zu oft zu viele inhaltsarme Mitteilungen schreibt, oder der Sinn eines Textes zu schwierig oder unmöglich zu verstehen ist (“Flood”);</li> <li>der Verfasser die Netzetikette verletzt, indem Formen eines aggressiven, höhnischen und beleidigenden Verhaltens zum Ausdruck kommen („Trollen“);</li> <li>der Verfasser Nichtachtung der Sprache zeigt, zum Beispiel, wenn der Text ganz oder hauptsächlich mit Großbuchstaben geschrieben oder nicht in Sätze gegliedert wurde.</li> </ul> <p>Die Administration ist berechtigt, ohne vorherige Benachrichtigung des Users, ihm den Zugang auf die Seite zu verweigern oder im Falle des Verstoßes gegen die Kommentarregeln für die User oder bei der Entdeckung von Anzeichen eines solchen Verstoßes des Users sein Benutzerkonto zu löschen.</p> <p>Der User kann die Wiederherstellung des Benutzerkontos/der Freigabe des Zuganges einleiten, wenn er eine E-Mail an die E-Mail-Adresse <a href="mailto:moderator.de@sputniknews.com">moderator.de@sputniknews.com</a> schreibt.</p> <p>In der E-Mail sollten angegeben werden:</p> <ul> <li>das Thema – die Wiederherstellung des Benutzerkontos/der Freigabe des Zuganges</li> <li>Login des Users</li> <li>Erklärung der Gründe der Handlungen, die ein Verstoß gegen die oben angeführten Regeln waren und die Blockierung verursachten.</li> </ul>       <p>Wenn die Moderatoren die Wiederherstellung des Benutzerkontos/die Freigabe des Zuganges für möglich halten, wird dies getan.</p>       <p>Im Falle der erneuten Regelverletzung und Blockierung kann der Zugang des Users nicht wieder hergestellt werden, die Blockierung ist in diesem Fall endgültig.</p> <p>Um sich mit dem Moderatorenteam in Verbindung zu setzen, verwenden Sie die E-Mail-Adresse <a href="mailto:moderator.de@sputniknews.com">moderator.de@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Log in</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">E-Mail-Adresse:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Passwort:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Eingeloggt bleiben</label></div><div class="field"><button>Log in</button></div><div class="links"><a class="register">Registrieren</a><a class="restore">Passwort vergessen?</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div><div class="field social"><label>Log in über</label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div></body></html>
