<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="de" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Das ist der Top-1-Pechvogel Australiens - Sputnik Deutschland</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="In Australien hat ein neugieriger Koala seinen Kopf durch den Zaun eines elektrischen Unterwerkes geschoben und ist dabei steckengeblieben. Dies meldet der US-TV-Sender „Inside Edition“."><meta name="keywords" content="neugierig, retten, Pechvogel, Unglücksvogel, Inside Edition, Australien"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1532446860"><meta property="analytics:rubric" content="panorama"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="473802656111831"><meta property="fb:pages" content="251154464896122"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=21&issuer_article_id=321689001"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://de.sputniknews.com/panorama/20180724321689001-koala-neugierig-zaun-steckegeblieben-gerettet/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdnde1.img.sputniknews.com/min/css/common.css?22ab2c732e"><link rel="stylesheet" href="https://cdnde1.img.sputniknews.com/min/css/videoplayer/common.css?22ab2c732e"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/responsive.css?258a8fdb0">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/windows/windows.css?2c021e567"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/article.css?2e5b87d0b"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/comments/comments.css?2501f6177"><script src="https://cdnde1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("de", {
					
						"Play": "Wiedergabe",
						"Pause": "Pause",
						"Replay": "Erneut abspielen",
						"Current Time": "Aktueller Zeitpunkt",
						"Duration Time": "Dauer",
						"Remaining Time": "Verbleibende Zeit",
						"Stream Type": "Streamtyp",
						"LIVE": "LIVE",
						"Loaded": "Geladen",
						"Progress": "Status",
						"Fullscreen": "Vollbild",
						"Non-Fullscreen": "Kein Vollbild",
						"Mute": "Ton aus",
						"Unmute": "Ton ein",
						"Playback Rate": "Wiedergabegeschwindigkeit",
						"You aborted the media playback": "Sie haben die Videowiedergabe abgebrochen.",
						"A network error caused the media download to fail part-way.": "Der Videodownload ist aufgrund eines Netzwerkfehlers fehlgeschlagen.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Das Video konnte nicht geladen werden, da entweder ein Server- oder Netzwerkfehler auftrat oder das Format nicht unterstützt wird.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Die Videowiedergabe wurde entweder wegen eines Problems mit einem beschädigten Video oder wegen verwendeten Funktionen, die vom Browser nicht unterstützt werden, abgebrochen.",
						"No compatible source was found for this media.": "Für dieses Video wurde keine kompatible Quelle gefunden.",
						"Play Video": "Video abspielen",
						"Close": "Schließen",
						"Modal Window": "Schließen",
						"This modal can be closed by pressing the Escape key or activating the close button.": "Durch Drücken der Esc-Taste bzw. Betätigung der Schaltfläche \"Schließen\" wird dieses modale Fenster geschlossen.",
						", opens captions settings dialog": ", öffnet Einstellungen für Untertitel",
						", opens subtitles settings dialog": ", öffnet Einstellungen für Untertitel",
						", selected": ", ausgewählt",
						"descriptions settings": "Einstellungen für Beschreibungen",
						"Close Modal Dialog": "Modales Fenster schließen",
						"Descriptions": "Beschreibungen",
						"descriptions off": "Beschreibungen aus",
						"The media is encrypted and we do not have the keys to decrypt it.": "Die Entschlüsselungsschlüssel für den verschlüsselten Medieninhalt sind nicht verfügbar.",
						", opens descriptions settings dialog": ", öffnet Einstellungen für Beschreibungen",
						"Audio Track": "Tonspur",
						"Text": "Schrift",
						"Window": "Fenster",
						"None": "Kein",
						"Raised": "Erhoben",
						"Depressed": "Gedrückt",
						"Script": "Schreibeschrift",
						"Small Caps": "Small-Caps",
						"Reset": "Zurücksetzen",
						"restore all settings to the default values": "Alle Einstellungen auf die Standardwerte zurücksetzen",
						"Done": "Fertig",
						"Caption Settings Dialog": "Einstellungsdialog für Untertitel",
						"Beginning of dialog window. Escape will cancel and close the window.": "Anfang des Dialogfensters. Esc bricht ab und schließt das Fenster.",
						"End of dialog window.": "Ende des Dialogfensters.",
						"Audio Player": "Audio-Player",
						"Video Player": "Video-Player",
						"Progress Bar": "Forschrittsbalken",
						"Volume Level": "Lautstärkestufe"
				});
			</script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdnde2.img.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdnde2.img.sputniknews.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdnde2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdnde2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdnde2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_de']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'deu', www: 'https://de.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_de", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Mehr' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-de/loader.js',
            'tb_loader_script');
              if(window.performance && typeof window.performance.mark == 'function')
              {window.performance.mark('tbl_ic');}
          </script><meta property="og:title" content="Das ist der Top-1-Pechvogel Australiens"><meta property="og:url" content="https://de.sputniknews.com/panorama/20180724321689001-koala-neugierig-zaun-steckegeblieben-gerettet/"><meta property="og:type" content="website"><meta property="og:description" content="In Australien hat ein neugieriger Koala seinen Kopf durch den Zaun eines elektrischen Unterwerkes geschoben und ist dabei steckengeblieben. Dies meldet der US-TV-Sender „Inside Edition“."><meta property="og:image" content="https://cdnde2.img.sputniknews.com/images/30854/11/308541125.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@de_sputnik"><meta name="twitter:url" content="https://de.sputniknews.com/panorama/20180724321689001-koala-neugierig-zaun-steckegeblieben-gerettet/"><meta name="twitter:title" content="Das ist der Top-1-Pechvogel Australiens"><meta name="twitter:description" content="In Australien hat ein neugieriger Koala seinen Kopf durch den Zaun eines elektrischen Unterwerkes geschoben und ist dabei steckengeblieben. Dies meldet der US-TV-Sender „Inside Edition“."><meta name="twitter:image" content="https://cdnde2.img.sputniknews.com/images/30854/11/308541125.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-07-24T17:42:52Z" http-equiv="last-modified"><meta content="2018-07-24T17:42:52Z" itemprop="dateModified" name="lastmod"><meta content="2018-07-24T17:41:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-07-24T17:41:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/panorama/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://de.sputniknews.com/amp/panorama/20180724321689001-koala-neugierig-zaun-steckegeblieben-gerettet/"><meta name="url_type" content="usual"><meta name="news_keywords" content="neugierig, retten, Pechvogel, Unglücksvogel, Inside Edition, Australien"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_de', [[970, 90], [728, 90]], 'div-gpt-ad-1477038696324-0').addService(googletag.pubads());    
    googletag.defineSlot('/57209224/300*250_sputniknews_de_article1', [300, 250], 'div-gpt-ad-1509445893956-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_de_article2', [300, 250], 'div-gpt-ad-1509445893956-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_de_article3', [[320, 50], [300, 250]], 'div-gpt-ad-1509445893956-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_de_', [300, 600], 'div-gpt-ad-1509445893956-3').addService(googletag.pubads());		
	googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_de"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=473802656111831&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '321689001'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KLSQQQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KLSQQQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>Diese Webseite verwendet Cookies, um fortlaufend verbessert und für Sie optimal gestaltet werden zu können. Mit Cookies werden Informationen über Ihren Besuch gesammelt und vorübergehend gespeichert. Sie können Ihre Zustimmung zur Nutzung dieser Cookies jederzeit in Ihren Broswereinstellungen widerrufen. Weitere Informationen erhalten Sie in unserer <a href="https://de.sputniknews.com/docs/about/privacy_policy.html" target="_blank">Datenschutzerklärung</a>.</p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Akzeptieren</button></div></div></div></div><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Deutschland</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Weitere Versionen</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Log in</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrierung</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Abmelden</a></span></div><span>18:01 </span>24 Juli 2018</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_de -->
<div id='div-gpt-ad-1477038696324-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477038696324-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/">Start</a></li><li class="b-mainnav__item"><a href="/politik/">Politik</a></li><li class="b-mainnav__item"><a href="/wirtschaft/">Wirtschaft</a></li><li class="b-mainnav__item"><a href="/wissen/">Wissen</a></li><li class="b-mainnav__item"><a href="/technik/">Technik</a></li><li class="b-mainnav__item"><a href="/gesellschaft/">Gesellschaft</a></li><li class="b-mainnav__item"><a href="/panorama/">Panorama</a></li><li class="b-mainnav__item"><a href="/kommentare/">Kommentare</a></li><li class="b-mainnav__item  m-orange"><a href="/exklusiv/">Exklusiv</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-301420342">Multimedia</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-301420342" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/bilder/">Bilder</a></li><li><a href="/infographiken/">Infografiken</a></li><li><a href="/videos/">Videos</a></li><li><a href="/karikatur/">Karikatur</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">SNA Radio<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=97594110&amp;type=mp3"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.deutschland"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/de_sputnik"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_deutschland"></a></li><li class="b-header__nav-social-item mail"><a target="_blank" href="/common/subscription.html"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sna-radio"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikde"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UC4ohrTE3vw4FW_f-CbEM-4g"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Suche</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnde2.img.sputniknews.com/images/30854/11/308541117.jpg" width="1000" height="541" alt="Koala" title="Koala" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Das ist der Top-1-Pechvogel Australiens</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    AFP 2018 / DPA/Monika Skolimowska</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/panorama/" itemprop="articleSection">Panorama</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-07-24T17:41">17:41 24.07.2018</time><time itemprop="dateModified" datetime="2018-07-24T17:42" class="b-article__refs-date-upd">(aktualisiert  17:42 24.07.2018) </time><!--noindex--><span data-article="321689001" id="getShortUrl" class="b-article__refs-getshorturl">Zum Kurzlink</span><!--/noindex--></div><div class="b-counters "><a href="/panorama/20180724321689001-koala-neugierig-zaun-steckegeblieben-gerettet/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>1</a><span class="b-counters-icon b-counters-icon_view"></span><span class="b-counters-icon b-counters-icon_like"><i></i>1</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>3</span></div></div><div itemprop="description" class="b-article__lead"><p>In Australien hat ein neugieriger Koala seinen Kopf durch den Zaun eines elektrischen Unterwerkes geschoben und ist dabei steckengeblieben. Dies meldet der US-TV-Sender „Inside Edition“.</p></div><div itemprop="articleBody" class="b-article__text"><p>Wie sich herausstellte, soll dies nicht der erste Vorfall gewesen sein, in&nbsp;den das Tier involviert war. Bei einer Untersuchung h&auml;tten die Tier&auml;rzte an seinem Ohr einen speziellen Anh&auml;nger entdeckt. Demzufolge soll der <a href="https://de.sputniknews.com/bilder/20170319314933948-tierwelt-neues-180317/" target="_blank">Koala </a>bereits zweimal gerettet worden sein. Zuvor war er bereits von einem Auto angefahren worden.&nbsp; Danach hatte man ihn in&nbsp;sehr schlechtem Zustand im Wald aufgefunden und wieder gesundgepflegt.</p>
<div class="ria-tweet">
<blockquote class="twitter-tweet" align="center" data-link-color="#069">
<p dir="ltr" lang="en">It wasn&rsquo;t a great start to&nbsp;the day for&nbsp;this curious 🐨 who got his head stuck in&nbsp;a fence at&nbsp;our Happy Valley substation. A big thank you to&nbsp;Fauna Rescue SA and our St Marys crew who released the Koala and took him into&nbsp;care for&nbsp;a check-up before&nbsp;his release back into&nbsp;the wild. <a href="https://t.co/a6wX60AH6c">pic.twitter.com/a6wX60AH6c</a></p>
&mdash;&nbsp;SA Power Networks (@SAPowerNetworks) <a href="https://twitter.com/SAPowerNetworks/status/1019834095461851136?ref_src=twsrc%5Etfw" class="link_tw">19 июля 2018 г.</a></blockquote>
</div>
<p>​Tausende Touristen kommen jedes Jahr nach Australien, um diese Tiere zu sehen und sich mit ihnen fotografieren zu lassen.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: de.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 14005_bn5-->
<div id="adfox_149691537387987487"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149691537387987487',
        params: {
            pp: 'kog',
            ps: 'ckaj',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Das ist der Top-1-Pechvogel Australiens" title="Facebook"></div><div class="twitter" data-title="Das ist der Top-1-Pechvogel Australiens" title="Twitter" data-via="de_sputnik"></div><a class="social-likes-pane__eml" href="mailto:?subject=Das%20ist%20der%20Top-1-Pechvogel%20Australiens&amp;body=Artikel%20bei%20de.sputniknews.com%20%0D%0A%0D%0ADas%20ist%20der%20Top-1-Pechvogel%20Australiens%0D%0Ahttps://de.sputniknews.com/panorama/20180724321689001-koala-neugierig-zaun-steckegeblieben-gerettet/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment" href="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">Telegram</div><div class="whatsapp" title="WhatsApp">
                                WhatsApp
                            </div><div class="plusone" title="Google+">Google+</div><div class="netvibes" title="Netvibes">Netvibes</div><div class="blogger" title="Blogger">Blogger</div><div class="linkedin" title="LinkedIn">LinkedIn</div></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=321689001&amp;value=1" class="b-article__likes-up js-likeUp">1</a><a href="/services/likes/like/?article_id=321689001&amp;value=-1" class="b-article__likes-down js-likeDown">3</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_de_article1 -->
<div id='div-gpt-ad-1509445893956-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_de_article2 -->
<div id='div-gpt-ad-1509445893956-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_de_article3 -->
<div id='div-gpt-ad-1509445893956-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-2'); });
</script>
</div></div></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails-2nd',
                        placement: 'Below Article Thumbnails 2nd',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Zum Thema:</h3></dt><dd class="b-article__refs-item-title"><a href="/panorama/20180523320844752-australien-koala-video/"><strong>Wie ein Mensch: Koala angelt an Flussufer – VIDEO</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/videoklub/20180704321416558-usa-kalifornien-baer-pool-cocktail/"><strong>„Tierische“ Erfrischung: Bär vergnügt sich in Pool mit Cocktail – VIDEO</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/videoklub/20180615321170451-baer-vuvuzela-moskau-wm/"><strong>Tierisch was los auf Moskauer Straßen: Bär im WM-Fieber lässt staunen – VIDEO</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/videos/20180717321593714-amerikanerin-stimme-baer/"><strong>Stimme von US-Amerikanerin schlägt Bär in die Flucht – VIDEO</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tags:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_neugierig/">neugierig</a>, <a href="/tags/keyword_retten/">retten</a>, <a href="/tags/keyword_Pechvogel/">Pechvogel</a>, <a href="/tags/keyword_Unglucksvogel/">Unglücksvogel</a>, <a href="/tags/organization_Inside_Edition/">Inside Edition</a>, <a href="/tags/geo_Australien/">Australien</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="321689001" data-title="Das ist der Top-1-Pechvogel Australiens" data-url="/panorama/20180724321689001-koala-neugierig-zaun-steckegeblieben-gerettet/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Folgen</label><label class="subscribed">nicht folgen</label></span><a class="comment_rules">Gemeinschaftsstandards</a>Diskussion</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">via Facebook kommentieren</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">via Sputnik kommentieren</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://de.sputniknews.com/panorama/20180724321689001-koala-neugierig-zaun-steckegeblieben-gerettet/" data-numposts="7" data-colorscheme="light" data-width="100%"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>kommentieren</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="321689001"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="panorama"><div class="line"><textarea name="comment" placeholder="einen Kommentar abgeben"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Kommentar hinzufügen</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
                Danke! Ihr Kommentar wird durch den Moderator auf die <a class="comment_rules">Einhaltung der Regeln</a> überprüft werden
            
        </label></div><div class="line more"><a class="another-one">mehr hinzufügen</a></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Alle Kommentare</h3><a data-url="" class="more" style="display:none;"><em></em>mehr Kommentare anzeigen (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>neue Kommentare anzeigen (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>kommentieren</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '321689001'; /* if (typeof Comet != 'undefined') { Comet.listen('321689001', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Antworten</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>Antwort an</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Kommentar anzeigen</i><i class="hide">Kommentar ausblenden</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">bearbeiten</a> | <a class="delete" data-id="">Löschen</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment"></textarea><button class="save"><i>Speichern</i></button><input type="hidden" name="article_id" value="321689001"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                Danke! Ihr Kommentar wird durch den Moderator auf die <a class="comment_rules">Einhaltung der Regeln</a> überprüft werden
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="321689001" data-project="sputnik_de"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Nachrichten</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Aktuell</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">meistgelesen</a></li><li class="b-tabs__head-item and list[@view='sys_standout']/article"><a href="#standout-tab">Exklusiv</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">17:50</span><a href="/kommentare/20180724321689153-putin-trump-treffen-weltordnung-wende/">Putin und die neue Weltordnung: Jetzt ist der Zusammenhang klar</a></li><li class="b-news__item"><span class="b-news__time">17:41</span><a href="/panorama/20180724321689001-koala-neugierig-zaun-steckegeblieben-gerettet/">Das ist der Top-1-Pechvogel Australiens</a></li><li class="b-news__item"><span class="b-news__time">16:56</span><a href="/politik/20180724321686259-kein-platz-mehr/">Militärexperte verrät wahren Grund für „Weißhelme“-Evakuierung aus Syrien</a></li><li class="b-news__item"><span class="b-news__time">16:53</span><a href="/technik/20180724321688401-drohnen-schwarm-marine/">Drohnen-Schwärme: US-Marine testet bahnbrechende Technologie</a></li><li class="b-news__item"><span class="b-news__time">16:53</span><a href="/gesellschaft/20180724321688431-produktion-foie-gras-verbot-tierschutz-pelzproduktion/">Delikatessenproduktion muss Tierschutz weichen: Belgien konzipiert Foie-Gras-Verbot</a></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/videos/20180723321666698-uboot-marschflugkoerper-schiff/">Marschflugkörper-U-Boot schickt „Aggressor-Schiff“ auf den Meeresgrund – VIDEO</a></li><li class="b-news__item"><a href="/politik/20180722321655732-iran-usa-mutter-aller-kriege/">Iran droht USA mit „Mutter aller Kriege“</a></li><li class="b-news__item"><a href="/zeitungen/20180723321676955-weisshelme-assad-evakuierung-trump/">Sie wissen zu viel: Was syrischen Weißhelmen nach der Evakuierung blüht</a></li><li class="b-news__item"><a href="/videoklub/20180723321673806-grossbritannien-farnborough-boeing-737-max-7/">Neueste Boeing 737 führt fast unmöglichen Senkrechtstart aus – VIDEO</a></li><li class="b-news__item"><a href="/politik/20180722321661334-israel-weisshelme-syrien/">Warum Israel „Weißhelme“ aus Syrien holt – Experte klärt auf</a></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div><div class="b-tabs__content" id="standout-tab"><ul><li class="b-news__item"><a href="/politik/20180713321533863-oligarchen-ukraine-diktator-poroschenko/">EXKLUSIV: Kiew-Leaks – Oligarch packt aus über Poroschenko, Klitschko und Co.</a></li><li class="b-news__item"><a href="/politik/20180711321508514-deutschland-asylbewerber-abschiebungen/">„Zutiefst inhuman“: 69 Abschiebungen zum 69. Geburtstag von Horst Seehofer</a></li><li class="b-news__item"><a href="/politik/20180704321417475-schwesig-deutsch-russische-bundesrat-foederationsrat-zusammenarbeit/">Manuela Schwesig: „Ich bekomme viel Zustimmung für meinen Russland-Kurs“</a></li><li class="b-news__item"><a href="/politik/20180711321505583-nato-gipfel-deutschland-neu/">„Völlig Absurd“: Alexander Neu (Linke) über europäische Aufrüstungsorgien</a></li><li class="b-news__item"><a href="/politik/20180702321392561-afd-asylstreit-gauland/">Sputnik EXKLUSIV: „Was würden Sie an Seehofers Stelle tun, Herr Gauland?“</a></li><li class="b-news__item"><a href="/politik/20180513320699443-hermann-otto-solms-fdp-putin-muss-uns-entgegenkommen/">Hermann Otto Solms (FDP) EXKLUSIV: "Putin muss uns entgegenkommen"</a></li><li class="b-news__item"><a href="/politik/20180703321406202-cdu-csu-asylstreit-parteien-meinung/">Stimmen zu CDU/CSU: AfD-Chef Meuthen: „Chaostage“ – Linke: „Gaga und peinlich“</a></li><li class="b-news__item"><a href="/politik/20180706321445585-modrow-bnd-akten-bespitzeln/">Hans Modrow (EXKLUSIV): Als Favorit Gorbatschows von Stasi und BND überwacht</a></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_de_ -->
<div id='div-gpt-ad-1509445893956-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-3'); });
</script>
</div></div><div class="taboola-sidebar"><h3 class="b-block__title">EMPFEHLUNGEN</h3><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-right-rail-thumbnails',
                            placement: 'Right Rail Thumbnails',
                            target_type: 'mix'
                          });
                        </script></div></div><div class="b-banner m-banner-13 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: de.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 14004_bn4-->
<div id="adfox_1478860529"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478860529',
        params: {
            pp: 'iuy',
            ps: 'ckaj',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: de.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 14003_bn3-(неповторяющийся на главной)-->
<div id="adfox_1486458658223120"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486458658223120',
        params: {
            pp: 'iux',
            ps: 'ckaj',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimedia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Bilder</a></li><li class="b-tabs__head-item"><a href="#video-tab">Karikatur</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografiken</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/bilder/20180723321667845-russland-udssr-moskau-rallye/"><img src="https://cdnde2.img.sputniknews.com/images/32166/80/321668055.jpg" width="700" height="440" alt="Eine Frau posiert in der Uniform der russischen Verkehrspolizei vor einem WAS-2103 „Schiguli“ (Lada) vor dem Beginn der Rallye." title="Eine Frau posiert in der Uniform der russischen Verkehrspolizei vor einem WAS-2103 „Schiguli“ (Lada) vor dem Beginn der Rallye." class=""></a><div class="b-multimedia-light__title"><a href="/bilder/20180723321667845-russland-udssr-moskau-rallye/">Nostalgie-Rallye: Legendäre sowjetische Autos wetteifern in Moskau</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/karikatur/20180721321650024-ukraine-asowsches-meer-verminen/"><img src="https://cdnde2.img.sputniknews.com/images/32164/99/321649947.jpg" width="700" height="440" alt="So sieht nun vermintes Asowsches Meer aus (Karikatur)" title="So sieht nun vermintes Asowsches Meer aus (Karikatur)" class=""></a><div class="b-multimedia-light__title"><a href="/karikatur/20180721321650024-ukraine-asowsches-meer-verminen/">So sieht nun vermintes Asowsches Meer aus</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographiken/20180717321598051-fussball-wm-russland-statistik/"><img src="https://cdnde1.img.sputniknews.com/images/32159/78/321597874.png" width="700" height="440" alt="Die besten der besten der Fußball-WM in Russland" title="Die besten der besten der Fußball-WM in Russland" class=""></a><div class="b-multimedia-light__title"><a href="/infographiken/20180717321598051-fussball-wm-russland-statistik/">Die besten der besten der Fußball-WM in Russland</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=321689001&amp;obj_type=article&amp;action_type=&amp;ts=1532448090" alt="" style="visibility: none;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt>News</dt><dd><a href="/politik/">Politik</a><ul></ul><a href="/wirtschaft/">Wirtschaft</a><ul></ul><a href="/panorama/">Panorama</a><ul></ul></dd></dl><dl><dt></dt><dd><a href="/gesellschaft/">Gesellschaft</a><ul></ul><a href="/wissen/">Wissen</a><ul></ul><a href="/technik/">Technik</a><ul></ul><a href="/sport/">Sport</a><ul></ul></dd></dl><dl><dt><a href="/meinungen/">Meinungen</a></dt><dd><a href="/kommentare/">Kommentare</a><ul></ul><a href="/interviews/">Interviews</a><ul></ul><a href="/zeitungen/">Zeitungen</a><ul></ul></dd></dl><dl><dt><a href="/exklusiv/">Exklusiv</a></dt><dd></dd></dl><dl><dt><a href="/multimedia/">Multimedia</a></dt><dd><a href="/bilder/">Bilder</a><ul></ul><a href="/infographiken/">Infografiken</a><ul></ul><a href="/videos/">Videos</a><ul></ul><a href="/karikatur/">Karikatur</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/ueber_uns.html">Über Uns</a><ul></ul><a href="/docs/about/mobile.html">Mobile-App</a><ul></ul><a href="/docs/products/index.html">Produkte und Dienstleistungen</a><ul></ul><a href="/docs/about/nutzungsrichtlinien.html">Nutzungsrichtlinien</a><ul></ul><a href="/docs/about/feedback.html">Rückmeldung</a><ul></ul><a href="/docs/about/privacy_policy.html">Datenschutz</a><ul></ul><a href="/docs/about/impressum.html">Impressum</a><ul></ul><a href="https://de.sputniknews.com/common/subscription.html">Newsletter</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik. Alle Rechte vorbehalten
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter27090206 = new Ya.Metrika({id:27090206,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/27090206" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
              var _comscore = _comscore || [];
              _comscore.push({ c1: "2", c2: "15352215" });
              (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
              })();
            </script>
            <noscript>
              <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdnde2.img.sputniknews.com/min/js/sputnik.js?25268f627"></script><script src="https://id.sputniknews.com/get.js?8584b0da6ede412b7358fb423eb4b8ef"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'de', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnde2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/windows.js?298e6d16"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/auth.js?24db4d284"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdnde2.img.sputniknews.com/min/js/pages/article.js?2cc35a006"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnde2.img.sputniknews.com/min/js/comments/comments.js?2606fbbe1"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Registrieren</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">E-Mail-Adresse:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Nickname:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Passwort:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Passwort bestätigen</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Geben Sie den Code aus dem Bild ein</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    Ich gebe mein Einverständnis für die Verwendung meiner persönlichen Angaben entsprechend der <a href="/docs/about/privacy_policy.html">Datenschutzbestimmungen</a> zum Zweck der Einrichtung eines persönlichen Accounts auf der Seite.
                
            </label></div></div></section><section class="line"><button>Registrieren</button><label class="requirements">*Alle Felder sind Pflichtfelder</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    Um fortzufahren, bestätigen Sie die E-Mail. An die <a class="email"></a> wurde die Bestätigungsanweisung geschickt.
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Passwort-Wiederherstellung</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Geben Sie die E-Mail-Adresse ein</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Geben Sie den Code aus dem Bild ein</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Wiederherstellen</button><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    Erfolg! Die Anweisungen zum Wiederherstellen Ihres Passworts wurden an <a class="email"></a> gesandt
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrierung</header><section class="body"><section class="line">Haben Sie einen Account bei de.sputniknews.com?</section><section class="line"><a class="button localAccountLinkOpen">Ja</a><a class="button localAccountCreateOpen">Nein</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrierung</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hallo, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">E-Mail-Adresse:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Passwort:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Eingeloggt bleiben</label></div><div class="field"><button>Log in</button></div><div class="field"><a class="localAccountCreateOpen">Ich habe noch keinen Account bei de.sputniknews.com</a></div><div class="links"><a class="register">Registrieren</a><a class="restore">Passwort vergessen?</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrierung</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hallo, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-Mail-Adresse:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Nickname:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Weiter</button></div><div class="links"><a href="/id/" class="auth">Log in</a></div><div class="field"><a class="localAccountLinkOpen">Ich habe einen Account bei de.sputniknews.com</a></div><div class="field checkbox"><input type="checkbox" name="confirm" id="accountCreateConfirm"><label for="accountCreateConfirm"><i></i>
                
                    Ich gebe mein Einverständnis für die Verwendung meiner persönlichen Angaben entsprechend den <a href="/docs/about/privacy_policy.html" target="_blank">Datenschutzbestimmungen</a> zum Zweck der Einrichtung eines persönlichen Accounts auf der Seite unter Nutzung eines/mehrerer Moduls/Module von sozialen Netzwerken.
                
            </label></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Account löschen</header><section class="body">Sind Sie sicher, dass Sie ihren Account bei de.sputniknews.com löschen möchten?<div class="button-group"><a class="button yes">Ja</a><a class="button modalClose">Nein</a></div></section><section class="success">Ihr Account wurde gelöscht! Sie können ihren Account innerhalb von 30 Tagen wiederherstellen, folgen Sie dem Link, der Ihnen in der E-Mail an die von Ihnen bei der Registrierung angegebene E-Mail-Adresse zugeschicht wurde.<div class="button-group"><a class="button modalClose">Schließen</a></div></section></div><div class="modal-window window-account-confirm modalWindow modal-close-logout"><a class="close modalClose"></a><section class="body"><section class="user line"><span class="user__img"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"></span><h3>
                
                    Hallo,
                
            <strong class="user__name"></strong>!</h3></section><form action="/services/id/profile/update_gdpr/" method="post"><input id="user_id" name="user_id" type="hidden"><input id="user_token" name="csrf_token" type="hidden"><div class="field">
                
                    <p>Wir verpflichten uns zum Schutz Ihrer persönlichen Daten. Wir haben unsere Datenschutzerklärung aktualisiert, damit sie der Datenschutz-Grundverordnung (DSGVO), einer neuen EU-Regelung, die am 25. Mai 2018 in Kraft getreten ist, entspricht.</p>
                    <p>Bitte machen Sie sich mit unserer <a href="/docs/about/privacy_policy.html" target="_blank">Datenschutzerklärung</a> bekannt. Sie enthält Details über die Arten von Daten, die wir sammeln, darüber, wie wir sie verwenden sowie über Ihre Rechte bezüglich des Datenschutzes.</p>
                    <p>Da Sie uns bereits Ihre persönlichen Daten mitgeteilt haben, als Sie Ihren persönlichen Account erstellt haben, bitte prüfen Sie das Feld darunter, um diesen weiter zu nutzen:</p>
                
            </div><div class="field checkbox m-bold"><input type="checkbox" name="confirm" id="confirmAccount"><label for="confirmAccount"><i></i>
                
                    Ich stimme der Verarbeitung meiner personenbezogenen Daten zu, um einen persönlichen Account auf dieser Website gemäß der Datenschutzerklärung zu erstellen.
                
            </label></div><div class="field">
                
                    <p>Wenn Sie nicht wollen, dass wir Ihre Daten weiter verarbeiten, klicken Sie bitte <a class="deleteAccount">hier</a>, um Ihren Account zu löschen.</p>
                
            
                
                    <p>Wenn Sie irgendwelche Fragen oder Bedenken bezüglich unserer Datenschutzerklärung haben, kontaktieren Sie uns bitte unter <a href="mailto:privacy@sputniknews.com">privacy@sputniknews.com</a>.</p>
                
            </div><div class="field"><button class="button m-btn">Weiter</button></div></form></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Gemeinschaftsstandards</header><section class="body"><div class="rules scrollpane"><p>Mit der Registrierung und Autorisierung des Users auf den Sputnik-Webseiten durch das Benutzerkonto oder die Benutzerkonten in den sozialen Netzwerken wird das Einverständnis mit diesen Regeln erklärt.</p> <p>Der User verpflichtet sich, nicht gegen die geltende Gesetzgebung der Russischen Föderation und\oder die internationale Gesetzgebung sowie die Gesetzgebung ausländischer Staaten mit seinen Handlungen zu verstoßen.</p> <p>Der User verpflichtet sich, sich gegenüber anderen Diskussionsteilnehmern, Lesern und Personen, die in den Nachrichteninhalten genannt werden, respektvoll zu äußern.</p> <p>Die Administration ist berechtigt, die Kommentare in anderen Sprachen zu löschen, mit der der größte Teil der Inhalte verfasst wird.</p> <p>Auf allen Sprachversionen der Webseite sputniknews.com können die vom User hinterlassenen Kommentare editiert werden.</p>       <p>Der Kommentar eines Users wird gelöscht, wenn:</p> <ul> <li>er nicht dem Thema der zu kommentierenden Mitteilung entspricht;</li> <li>er Hass, Diskriminierung nach den Rassen-, ethnischen, sexuellen, religiösen, sozialen Merkmalen propagiert, die Rechte von Minderheiten verletzt;</li> <li>er die Rechte von Minderjährigen verletzt, ihnen Schaden in einer beliebigen Form zufügt, darunter moralischen;</li> <li>er Ideen extremistischen und terroristischen Charakters enthält, zur gewaltsamen Änderung der Verfassungsordnung der Russischen Föderation aufruft;</li> <li>er Beleidigungen, Drohungen an andere User, konkrete Personen oder Organisationen enthält, die Ehre und Würde verleumdet oder ihren geschäftlichen Ruf untergräbt;</li> <li>er Beleidigungen oder Mitteilungen enthält, die Nichtachtung gegenüber Sputnik ausdrücken;</li> <li>er die Unantastbarkeit des Privatlebens verletzt, persönliche Daten von dritten Personen ohne ihre Einwilligung verbreitet, das Briefgeheimnis verletzt;</li> <li>er die Beschreibung oder Links zu Szenen mit Gewalt, der Misshandlung von Tieren enthält;</li> <li>er Informationen über Möglichkeiten zum Begehen von Selbstmord enthält, zum Selbstmord auffordert;</li> <li>er kommerzielle Ziele verfolgt, unsachgemäße Werbung, ungesetzliche politische Werbung oder Links zu anderen Netzressourcen enthält, die solche Informationen enthalten;</li> <li>er für Waren oder Dienstleistungen Dritter wirbt, ohne eine entsprechende Genehmigung zu haben;</li> <li>er nicht vertretbare Inhalte, Kraftausdrücke und ihre Ableitungen sowie Andeutungen auf den Gebrauch von lexikalischen Einheiten, die unter diese Bestimmung fallen, enthält;</li> <li>er Spams enthält, für die Spamverbreitung, Services des Massenversandes von Mitteilungen und für Portale für Verdienen im Internet wirbt;</li> <li>er für den Konsum von Rauschmitteln/ Psychopharmaka wirbt, Informationen zu deren Herstellung und Konsum enthält;</li> <li>er Links zu Viren und Schaden verursachender Software enthält;</li> <li>er Beteiligter einer Aktion ist, bei der eine große Menge von Kommentaren mit identischem oder ähnlichem Inhalt eingehen („Flashmob“);</li> <li>der Verfasser zu oft zu viele inhaltsarme Mitteilungen schreibt, oder der Sinn eines Textes zu schwierig oder unmöglich zu verstehen ist (“Flood”);</li> <li>der Verfasser die Netzetikette verletzt, indem Formen eines aggressiven, höhnischen und beleidigenden Verhaltens zum Ausdruck kommen („Trollen“);</li> <li>der Verfasser Nichtachtung der Sprache zeigt, zum Beispiel, wenn der Text ganz oder hauptsächlich mit Großbuchstaben geschrieben oder nicht in Sätze gegliedert wurde.</li> </ul> <p>Die Administration ist berechtigt, ohne vorherige Benachrichtigung des Users, ihm den Zugang auf die Seite zu verweigern oder im Falle des Verstoßes gegen die Kommentarregeln für die User oder bei der Entdeckung von Anzeichen eines solchen Verstoßes des Users sein Benutzerkonto zu löschen.</p> <p>Der User kann die Wiederherstellung des Benutzerkontos/der Freigabe des Zuganges einleiten, wenn er eine E-Mail an die E-Mail-Adresse <a href="mailto:moderator.de@sputniknews.com">moderator.de@sputniknews.com</a> schreibt.</p> <p>In der E-Mail sollten angegeben werden:</p> <ul> <li>das Thema – die Wiederherstellung des Benutzerkontos/der Freigabe des Zuganges</li> <li>Login des Users</li> <li>Erklärung der Gründe der Handlungen, die ein Verstoß gegen die oben angeführten Regeln waren und die Blockierung verursachten.</li> </ul>       <p>Wenn die Moderatoren die Wiederherstellung des Benutzerkontos/die Freigabe des Zuganges für möglich halten, wird dies getan.</p>       <p>Im Falle der erneuten Regelverletzung und Blockierung kann der Zugang des Users nicht wieder hergestellt werden, die Blockierung ist in diesem Fall endgültig.</p> <p>Um sich mit dem Moderatorenteam in Verbindung zu setzen, verwenden Sie die E-Mail-Adresse <a href="mailto:moderator.de@sputniknews.com">moderator.de@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Log in</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">E-Mail-Adresse:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Passwort:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Eingeloggt bleiben</label></div><div class="field"><button>Log in</button></div><div class="links"><a class="register">Registrieren</a><a class="restore">Passwort vergessen?</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div><div class="field social"><label>Log in über</label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Sputnik Push-Nachrichten</div><div class="push__body">
            
                <p>Sie können Push-Benachrichtigungen von Sputnik abonnieren</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Abonnieren</a><a class="button button-default modalClose">Ablehnen</a></div></div><script src="https://cdnde1.img.sputniknews.com/min/js/pages/push.js?2f822ff78"></script></body></html>
