<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="de" class="responsive"><head><title>Schwedischer Politiker fordert „Trump-Mord“ – und tritt zurück</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="description" content="Der Sozialdemokrat und Stadtratsabgeordnete des schwedischen Kalmar, Roland Petersson, ist zurückgetreten, nachdem er per Facebook dazu aufgerufen hatte, den US-Präsidenten Donald Trump zu erschießen, wie der schwedische Fernsehsender SVT berichtet."><meta name="keywords" content="Post, verlassen, Weißes Haus, SVT, Facebook, Petersson, Donald Trump, Schweden, USA"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta property="analytics:p_ts" content="1485254220"><meta property="analytics:rubric" content="politik"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="473802656111831"><meta property="fb:pages" content="251154464896122"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=21&issuer_article_id=314242112"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://de.sputniknews.com/politik/20170124314242112-Schwedischer-Trump-Mord/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdnde1.img.sputniknews.com/min/css/common.css?21f6025017"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/responsive.css?2d3d6474a">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/windows/windows.css?252961644"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/article.css?2e4a60953"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/comments/comments.css?2703885ba"><script src="https://cdnde1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdnde2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdnde2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_de']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'deu', www: 'https://de.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_de", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Mehr' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-de/loader.js',
            'tb_loader_script');
          </script><meta property="og:title" content="Schwedischer Politiker fordert „Trump-Mord“ – und tritt zurück"><meta property="og:url" content="https://de.sputniknews.com/politik/20170124314242112-Schwedischer-Trump-Mord/"><meta property="og:type" content="website"><meta property="og:description" content="Der Sozialdemokrat und Stadtratsabgeordnete des schwedischen Kalmar, Roland Petersson, ist zurückgetreten, nachdem er per Facebook dazu aufgerufen hatte, den US-Präsidenten Donald Trump zu erschießen, wie der schwedische Fernsehsender SVT berichtet."><meta property="og:image" content="https://cdnde1.img.sputniknews.com/images/31412/04/314120458.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@de_sputnik"><meta name="twitter:url" content="https://de.sputniknews.com/politik/20170124314242112-Schwedischer-Trump-Mord/"><meta name="twitter:title" content="Schwedischer Politiker fordert „Trump-Mord“ – und tritt zurück"><meta name="twitter:description" content="Der Sozialdemokrat und Stadtratsabgeordnete des schwedischen Kalmar, Roland Petersson, ist zurückgetreten, nachdem er per Facebook dazu aufgerufen hatte, den US-Präsidenten Donald Trump zu erschießen, wie der schwedische Fernsehsender SVT berichtet."><meta name="twitter:image" content="https://cdnde1.img.sputniknews.com/images/31412/04/314120458.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2017-01-24T11:49:00Z" http-equiv="last-modified"><meta content="2017-01-24T11:49:00Z" itemprop="dateModified" name="lastmod"><meta content="2017-01-24T11:37:00Z" itemprop="datePublished" name="pubdate"><meta content="2017-01-24T11:37:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/politik/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://de.sputniknews.com/amp/politik/20170124314242112-Schwedischer-Trump-Mord/"><meta name="url_type" content="usual"><meta name="news_keywords" content="Post, verlassen, Weißes Haus, SVT, Facebook, Petersson, Donald Trump, Schweden, USA"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_de', [[970, 90], [728, 90]], 'div-gpt-ad-1477038696324-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300x250_sputniknews_de', [[300, 100], [300, 250]], 'div-gpt-ad-1477038696324-1').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head></head><body class="site_de" itemscope="" itemtype="http://schema.org/Article"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=473802656111831&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '314242112'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KLSQQQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KLSQQQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav"><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Deutschland</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Weitere Versionen</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Log in</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrierung</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Abmelden</a></span></div><span>12:21 </span>24 Januar 2017</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_de -->
<div id='div-gpt-ad-1477038696324-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477038696324-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/">Start</a></li><li class="b-mainnav__item"><a href="/politik/">Politik</a></li><li class="b-mainnav__item"><a href="/wirtschaft/">Wirtschaft</a></li><li class="b-mainnav__item"><a href="/technik/">Technik</a></li><li class="b-mainnav__item"><a href="/gesellschaft/">Gesellschaft</a></li><li class="b-mainnav__item"><a href="/panorama/">Panorama</a></li><li class="b-mainnav__item"><a href="/kommentare/">Kommentare</a></li><li class="b-mainnav__item"><a href="/multimedia/" for="#parent-301420342">Multimedia</a></li><li class="b-mainnav__item"><a href="/karikatur/">Karikatur</a></li><li class="b-mainnav__item"><a href="/blogs/">Blogs</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-301420342" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/bilder/">Bilder</a></li><li><a href="/infographiken/">Infografiken</a></li><li><a href="/videos/">Videos</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">Radio<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=97594110&amp;type=mp3"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="http://www.facebook.com/sputnik.deutschland"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="http://twitter.com/de_sputnik"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="http://instagram.com/sputnik_deutschland"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnik-de"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://www.youtube.com/c/SputnikDeutschlandVideo"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="//www.telegram.me/SputnikDeutschland"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Suche</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off" autocorrect="off" autocapitalize="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews"></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnde1.img.sputniknews.com/images/31412/04/314120450.jpg" width="1000" height="541" alt="Schrei (Symbolbild)" title="Schrei (Symbolbild)" class="" itemprop="associatedMedia"><h1 itemprop="name" class="b-article__header-title "><span>Schwedischer</span> <span>Politiker</span> <span>fordert</span> <span>„Trump-Mord“</span> <span>–</span> <span>und</span> <span>tritt</span> <span>zurück</span></h1><div class="b-article__header-copy"><span><a href="https://www.flickr.com/photos/clanlife/52119301/">
                        ©
                    Flickr/  Phil Campbell</a></span></div></div></div></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/politik/" itemprop="articleSection">Politik</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2017-01-24T11:37">11:37 24.01.2017</time><time itemprop="dateModified" datetime="2017-01-24T11:49" class="b-article__refs-date-upd">(aktualisiert  11:49 24.01.2017) </time><!--noindex--><span data-article="314242112" id="getShortUrl" class="b-article__refs-getshorturl">Zum Kurzlink</span><!--/noindex--></div><div class="b-article__refs-story"><div class="b-article__refs-story-label">Themen: </div><div class="b-article__refs-story-title"><i class="b-icons b-icons_story"></i><a href="/trend/praesident_trump_2017/">US-Präsident Donald Trump (2017)
                (<span>113</span>)
            </a></div></div><div class="b-counters "><a href="/politik/20170124314242112-Schwedischer-Trump-Mord/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>3</a><span class="b-counters-icon b-counters-icon_view"><i></i>881</span><span class="b-counters-icon b-counters-icon_like"><i></i>19</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>5</span></div></div><h2 itemprop="description" class="b-article__lead">Der Sozialdemokrat und Stadtratsabgeordnete des schwedischen Kalmar, Roland Petersson, ist zurückgetreten, nachdem er per Facebook dazu aufgerufen hatte, den US-Präsidenten Donald Trump zu erschießen, wie der schwedische Fernsehsender SVT berichtet.</h2><div itemprop="articleBody" class="b-article__text"><p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdnde1.img.sputniknews.com/images/30759/48/307594830.jpg" width="705" height="375" alt="Das Weiße Haus in Washington (Symbolbild)" title="Das Weiße Haus in Washington (Symbolbild)" class=""></div><div class="b-inject__copy"><span>
                        ©
                    REUTERS/ Joshua Roberts</span></div><div class="b-inject__content"><a href="/politik/20170121314211213-usa-was-bekommt-man-als-angestellter-im-weissen-haus/">USA: Was bekommt man als Angestellter im Weißen Haus?</a></div></div>Der Beitrag Peterssons erschien demnach am Sonntag und wurde nach einer Stunde schon wieder gel&ouml;scht. Trotzdem sorge er f&uuml;r Aufruhr.</p>
<p><strong><span></span></strong></p>
<p class="marker-quote1">&bdquo;Ich dachte, Trump beruhigt sich, wenn er Pr&auml;sident geworden ist. Wie habe ich mich aber geirrt. Er &uuml;bertrifft meine schlimmsten Erwartungen!! K&ouml;nnte ihn jemand bitte erschie&szlig;en&ldquo;, wird Peterssons Facebook-Beitrag von der Lokalzeitung <a href="http://www.ostrasmaland.se/tt-inrikes/svensk-politiker-ville-fa-trump-skjuten/" target="_blank">&Ouml;stra Sm&aring;land</a> zitiert.</p>
<p>&bdquo;Ich verlasse prompt meinen Posten. Ich m&ouml;chte kein Ballast f&uuml;r die Partei (Sozialdemokratische Arbeiterpartei Schwedens SAP &ndash; Anm. d. Red.) sein. Ich habe diese Entscheidung selbst getroffen und einen Brief an die Partei gesandt&ldquo;, kommentiert Petersson den Skandal.</p>
<p><strong><span>Was passiert, wenn Trump bei der Amtseinf&uuml;hrung get&ouml;tet wird?&mdash;&nbsp;<a href="https://de.sputniknews.com/politik/20170119314190962-cnn-amtseinfuehrung-praesident-anschlag-situation/" target="_blank">Medien</a></span></strong></p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdnde2.img.sputniknews.com/images/31417/27/314172771.jpg" width="705" height="375" alt="Donald Trump plays a stroke as he officially opens his new multi-million pound Trump International Golf Links course in Aberdeenshire, Scotland, on July 10, 2012" title="Donald Trump plays a stroke as he officially opens his new multi-million pound Trump International Golf Links course in Aberdeenshire, Scotland, on July 10, 2012" class=""></div><div class="b-inject__copy"><span>
                        ©
                    AFP 2016/ Andy Buchanan</span></div><div class="b-inject__content"><a href="/politik/20170118314172815-trump-beginnt-arbeit-spaeter/">Präsidentschaft verschoben: Deshalb wird Trump seine Arbeit später beginnen</a></div></div>Der Grund f&uuml;r den Wutausbruch war laut Petersson seine Entt&auml;uschung &uuml;ber Trumps Einstellung gegen&uuml;ber der Klimafrage. Nichtsdestotrotz sei es nat&uuml;rlich &bdquo;idiotisch&ldquo; gewesen, so etwas zu schreiben.</p>
<p><strong><span>Klimawandel:</span> <a href="https://de.sputniknews.com/wissen/20161107313252515-klimawandel-hauptschuldigen/" target="_blank"><span>Russischer</span> <span>Forscher</span> <span>nennt</span> <span>den</span> <span>Hauptschuldigen</span></a></strong></p>
<p><strong><a href="https://de.sputniknews.com/wissen/20161107313252515-klimawandel-hauptschuldigen/" target="_blank"><span></span></a></strong>Inhalte &uuml;ber Klimawandel waren nach der Amtseinf&uuml;hrung des 45. US-Pr&auml;sidenten Donald Trump von der <a href="https://www.whitehouse.gov/" target="_blank">offiziellen Webseite</a> des Wei&szlig;en Hauses <a href="https://de.sputniknews.com/panorama/20170121314211001-homepage-weisses-haus-sexuelle-minderheiten/" target="_blank">entfernt worden</a>. Stattdessen wurde eine neue Seite erstellt, die die Ziele der Trump-Regierung im Bereich Energie, Au&szlig;enpolitik, Verteidigung, Rechtspflege und Wirtschaft erkl&auml;rt.</p>
<p class="b-article__header-title "><strong><span></span><a href="https://de.sputniknews.com/politik/20161202313598106-van-der-bellen-umweltaktivistin-wirbt-fuer-hofer/" target="_blank"><span></span></a></strong></p>
<p>Trump hatte sich mehrmals sehr skeptisch &uuml;ber Naturschutzprogramme ge&auml;u&szlig;ert.</p></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Schwedischer Politiker fordert „Trump-Mord“ – und tritt zurück" title="Facebook"></div><div class="twitter" data-via="de_sputnik" data-title="Schwedischer Politiker fordert „Trump-Mord“ – und tritt zurück" title="Twitter"></div><a class="social-likes-pane__eml" href="mailto:?subject=Schwedischer%20Politiker%20fordert%20%E2%80%9ETrump-Mord%E2%80%9C%20%E2%80%93%20und%20tritt%20zur%C3%BCck&amp;body=Artikel%20bei%20de.sputniknews.com%20%0D%0A%0D%0ASchwedischer%20Politiker%20fordert%20%E2%80%9ETrump-Mord%E2%80%9C%20%E2%80%93%20und%20tritt%20zur%C3%BCck%0D%0Ahttps://de.sputniknews.com/politik/20170124314242112-Schwedischer-Trump-Mord/"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">Telegram</div><div class="whatsapp" title="WhatsApp">WhatsApp</div><div class="plusone" title="Google+">Google+</div><div class="netvibes" title="Netvibes">Netvibes</div><div class="blogger" title="Blogger">Blogger</div><div class="linkedin" title="LinkedIn">LinkedIn</div></div></div></div><div class="b-article__likes"><span href="/services/likes/like/?article_id=314242112&amp;value=1" class="b-article__likes-up">19</span><span href="/services/likes/like/?article_id=314242112&amp;value=-1" class="b-article__likes-down">5</span></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails-2nd',
                        placement: 'Below Article Thumbnails 2nd',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Themen:</div><div class="b-article__refs-item-title"><a href="/trend/praesident_trump_2017/">US-Präsident Donald Trump (2017)
                (<span>113</span>)
            </a></div></div></div><div class="b-article__refs-list"><dl class="b-article__refs-item"><dd class="b-article__refs-item-description"><h3>Zum Thema:</h3></dd><dt class="b-article__refs-item-title"><a href="/politik/20170123314230085-trump-europas-eliten-spalten/"><strong>Wie Trump Europas Eliten spalten könnte – Expertendiskussion</strong></a></dt></dl><dl class="b-article__refs-item"><dd class="b-article__refs-item-description"></dd><dt class="b-article__refs-item-title"><a href="/politik/20170111314071844-zynische-realisten-russland-grossbritannien/"><strong>„Zynische Realisten“: Hintergründe für neue Töne gegenüber Moskau aus London</strong></a></dt></dl><dl class="b-article__refs-item"><dd class="b-article__refs-item-description"></dd><dt class="b-article__refs-item-title"><a href="/panorama/20170119314173923-assange-verweigert-auslieferung-usa/"><strong>Assange verweigert sich nun doch den USA – Medien</strong></a></dt></dl><dl class="b-article__refs-item"><dd class="b-article__refs-item-description"></dd><dt class="b-article__refs-item-title"><a href="/wirtschaft/20161219313827349-schwedischer-rentenfonds-gazprom/"><strong>Schwedischer Rentenfonds droht Gazprom – mit Umweltschutz</strong></a></dt></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tags:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_Post/">Post</a>, <a href="/tags/keyword_verlassen/">verlassen</a>, <a href="/tags/organization_Weisses_Haus/">Weißes Haus</a>, <a href="/tags/organization_SVT/">SVT</a>, <a href="/tags/organization_Facebook/">Facebook</a>, <a href="/tags/person_Petersson/">Petersson</a>, <a href="/tags/person_Donald_Trump/">Donald Trump</a>, <a href="/tags/geo_Schweden/">Schweden</a>, <a href="/tags/geo_USA/">USA</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="314242112" data-title="Schwedischer Politiker fordert „Trump-Mord“ – und tritt zurück" data-url="/politik/20170124314242112-Schwedischer-Trump-Mord/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Folgen</label><label class="subscribed">nicht folgen</label></span><a class="comment_rules">Gemeinschaftsstandards</a>Diskussion</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">via Facebook kommentieren</span><span data-target="#commentsGeneral" class="comments__tabs-tab">via Sputnik kommentieren</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://de.sputniknews.com/politik/20170124314242112-Schwedischer-Trump-Mord/" data-numposts="2" data-colorscheme="light" data-width="100%"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>kommentieren</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="314242112"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="politik"><div class="line"><textarea name="comment" placeholder="einen Kommentar abgeben"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input type="text" name="captcha" class="captcha-input" id=""><img data-src="/services/captcha/" width="180" height="35" class="captcha-image"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Kommentar hinzufügen</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
                Danke! Ihr Kommentar wird durch den Moderator auf die <a class="comment_rules">Einhaltung der Regeln</a> überprüft werden
            
        </label></div><div class="line more"><a class="another-one">mehr hinzufügen</a></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments"><div class="title-line"><h3>Alle Kommentare</h3></div><ul class="main"><li data-id="5887331a4d47f80f133d0cd4" data-ts="1485255450" data-generated_id="10001" data-likes="0" data-user="582b57ab2cb6edb038a9f318" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314242112" class=" "><div class="buttons"><a class="answer" data-article_id="314242112" data-id="5887331a4d47f80f133d0cd4" data-generated_id="10001">Antworten</a><a class="like" data-id="5887331a4d47f80f133d0cd4" data-generated_id="10001"><i></i></a><a class="dislike" data-id="5887331a4d47f80f133d0cd4" data-generated_id="10001"><i></i></a></div><a><img src="/userpic/582b57ab2cb6edb038a9f318_facebook.png?1479235500" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/582b57ab2cb6edb038a9f318/">WienerKarl</a></h5></hgroup><div class="datetime"><time datetime="2017-01-24" class="time">13:57 24.01.2017</time><span class="likes" style="display: none;"> | <b>0</b><i class="likes"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="5887331a4d47f80f133d0cd4">bearbeiten</a> | <a class="delete" data-id="5887331a4d47f80f133d0cd4">Löschen</a></span></div><div class="body" itemprop="text">Aufforderung zum Mord ist eine Straftat, dieser Extremist ist sofort zu verhaften und unter Anklage zu stellen. Wenn es die schwedische Justiz verabsäumt, ist er vor ein internationales Gericht zu bringen. Oder wird hier einmal mehr der Beweis erbracht, dass für Politiker, die Gesetze beschließen, diese nicht gelten? In diesem Falle könnte man ihn auch für Vogelfrei erklären.</div></section></li><li data-id="588734b42cb6ed0b2e8b6e51" data-ts="1485255860" data-generated_id="10002" data-likes="0" data-user="55e977f94d47f8361570080c" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314242112" class=" "><div class="buttons"><a class="answer" data-article_id="314242112" data-id="588734b42cb6ed0b2e8b6e51" data-generated_id="10002">Antworten</a><a class="like" data-id="588734b42cb6ed0b2e8b6e51" data-generated_id="10002"><i></i></a><a class="dislike" data-id="588734b42cb6ed0b2e8b6e51" data-generated_id="10002"><i></i></a></div><a><img src="/i/avatar-default.png" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/55e977f94d47f8361570080c/">hans-martin-knapp</a></h5></hgroup><div class="datetime"><time datetime="2017-01-24" class="time">14:04 24.01.2017</time><span class="likes" style="display: none;"> | <b>0</b><i class="likes"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="588734b42cb6ed0b2e8b6e51">bearbeiten</a> | <a class="delete" data-id="588734b42cb6ed0b2e8b6e51">Löschen</a></span></div><div class="body" itemprop="text">Warum erschießt er sich nicht gleich selber, als ansehen zu müssen. wie auch Schweden überrollt wird von einer Welle der Freiheit!? Zum Mord aufrufen und zurücktreten ist feige!</div></section></li><li data-id="588736a62cb6ed66307eea73" data-ts="1485256358" data-generated_id="10003" data-likes="0" data-user="56b473194d47f8d83957a18f" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314242112" class=" "><div class="buttons"><a class="answer" data-article_id="314242112" data-id="588736a62cb6ed66307eea73" data-generated_id="10003">Antworten</a><a class="like" data-id="588736a62cb6ed66307eea73" data-generated_id="10003"><i></i></a><a class="dislike" data-id="588736a62cb6ed66307eea73" data-generated_id="10003"><i></i></a></div><a><img src="/i/avatar-default.png" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/56b473194d47f8d83957a18f/">axel.alber</a></h5></hgroup><div class="datetime"><time datetime="2017-01-24" class="time">14:12 24.01.2017</time><span class="likes" style="display: none;"> | <b>0</b><i class="likes"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="588736a62cb6ed66307eea73">bearbeiten</a> | <a class="delete" data-id="588736a62cb6ed66307eea73">Löschen</a></span></div><div class="body" itemprop="text">... ein Rücktritt genügt bei Weitem nicht - Aufruf zum Mord dürfte auch in Schweden eine schwerwiegende Straftat sein - der Typ gehört angeklagt und vor ein Gericht gestellt ...<br/>Davon eimal abgesehen, ist seine Meinung zur Klimafrage sehr umstritten, da der menschlich verursachte Beitrag zum Klimawandel sehr klein ist im Vergleich zu anderen Faktoren ...</div></section></li></ul><a class="loadnew"><em></em>neue Kommentare anzeigen (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment"><a class="addcomment" name="last_comment"><i class="icon"></i>kommentieren</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '314242112'; /* if (typeof Comet != 'undefined') { Comet.listen('314242112', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Antworten</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>Antwort an</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Kommentar anzeigen</i><i class="hide">Kommentar ausblenden</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">bearbeiten</a> | <a class="delete" data-id="">Löschen</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment"></textarea><button class="save"><i>Speichern</i></button><input type="hidden" name="article_id" value="314242112"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                Danke! Ihr Kommentar wird durch den Moderator auf die <a class="comment_rules">Einhaltung der Regeln</a> überprüft werden
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="314242112" data-project="sputnik_de"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news "><h3 class="b-block__title">Nachrichten</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Aktuell</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">meistgelesen</a></li><li class="b-tabs__head-item"><a href="#mostdiscussed-tab">meistdiskutiert</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">12:13</span><a href="/politik/20170124314243360-astana-mechanismus-waffenruhe-kontrolle-syrien/">Astana: Dreier-Mechanismus zur Kontrolle der Waffenruhe in Syrien erreicht</a></li><li class="b-news__item"><span class="b-news__time">12:12</span><a href="/videoklub/20170124314243305-mensch-live-flambiert/">Mensch vor laufenden Kameras flambiert: Moderator zündet Gast an – VIDEO 18+</a></li><li class="b-news__item"><span class="b-news__time">12:10</span><a href="/politik/20170124314243232-usa-plant-verlegung-weiterer-ruestungstechnik-nach-europa/">USA plant Verlegung weiterer Rüstungstechnik nach Europa</a></li><li class="b-news__item"><span class="b-news__time">12:10</span><a href="/politik/20170124314243262-rom-vergleicht-russland-sanktionen-mit-stromrechnung/">EU-Geld für US-Licht? - Rom vergleicht Russland-Sanktionen mit Stromrechnung</a></li><li class="b-news__item"><span class="b-news__time">12:04</span><a href="/politik/20170124314242916-usa-grossbritannien-rakete-start/">Warum USA auf Vertuschung des missglückten britischen Raketentests beharrten</a></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/politik/20170121314213213-kundgebung-koblenz-enf/">„Friedliche“ Kundgebung in Koblenz: Gabriel wird von Polizei herausgeführt – VIDEO</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>32179</span></div></li><li class="b-news__item"><a href="/politik/20170122314215521-trump-steinmeier-weltuntergang/">Trump ist US-Präsident – Steinmeier zeichnet „Weltuntergangs-Szenario“</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>25486</span></div></li><li class="b-news__item"><a href="/politik/20170121314213809-russland-fernfliegerkraefte-syrien/">IS-Objekte zerbombt: Russland setzt erneut Fernfliegerkräfte in Syrien ein</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>22036</span></div></li><li class="b-news__item"><a href="/politik/20170122314219388-trump-frauenmaersche-tweet/">Trump kommentiert Frauenmärsche</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>20983</span></div></li><li class="b-news__item"><a href="/politik/20170123314235130-russland-us-koalition-gemeinsamer-luftangriff-syrien/">Syrien: Russland und US-Koalition fliegen gemeinsamen Angriff gegen IS</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>17754</span></div></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div><div class="b-tabs__content" id="mostdiscussed-tab"><ul><li class="b-news__item"><a href="/politik/20170122314215521-trump-steinmeier-weltuntergang/">Trump ist US-Präsident – Steinmeier zeichnet „Weltuntergangs-Szenario“</a><div class="b-counters "><a href="/politik/20170122314215521-trump-steinmeier-weltuntergang/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>282</a></div></li><li class="b-news__item"><a href="/panorama/20170122314217136-madonna-trump-rede-marsch/">Madonna schockiert mit Demo-Auftritt in Washington</a><div class="b-counters "><a href="/panorama/20170122314217136-madonna-trump-rede-marsch/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>126</a></div></li><li class="b-news__item"><a href="/politik/20170122314219388-trump-frauenmaersche-tweet/">Trump kommentiert Frauenmärsche</a><div class="b-counters "><a href="/politik/20170122314219388-trump-frauenmaersche-tweet/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>122</a></div></li><li class="b-news__item"><a href="/politik/20170122314216564-usa-trump-frauen-marsch/">In USA und weltweit: Millionen Frauen "marschieren" gegen Präsident Trump - VIDEO</a><div class="b-counters "><a href="/politik/20170122314216564-usa-trump-frauen-marsch/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>119</a></div></li><li class="b-news__item"><a href="/politik/20170121314212388-trump-gabriel-hitlervergleich/">Trump-Rede: Gabriel hört nationalistische Töne – „es fehlt nur Hilters ‚Quasselbude‘“</a><div class="b-counters "><a href="/politik/20170121314212388-trump-gabriel-hitlervergleich/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>111</a></div></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimedia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Bilder</a></li><li class="b-tabs__head-item"><a href="#video-tab">Karikatur</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografiken</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/bilder/20170124314241599-kiew-autobesitzer-protest/"><img src="https://cdnde1.img.sputniknews.com/images/31424/15/314241528.jpg" width="700" height="440" alt="Hitziger Protest in Kiew: Zufahrten blockiert und Reifen brennen" title="Hitziger Protest in Kiew: Zufahrten blockiert und Reifen brennen" class=""></a><div class="b-multimedia-light__title"><a href="/bilder/20170124314241599-kiew-autobesitzer-protest/">Hitziger Protest in Kiew: Zufahrten blockiert und Reifen brennen - FOTOs</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/karikatur/20170123314226906-astana-usa-karikatur/"><img src="https://cdnde1.img.sputniknews.com/images/31422/68/314226880.jpg" width="700" height="440" alt="Nix Negatives: Keine US-Delegation bei Syrien-Gesprächen in Astana…" title="Nix Negatives: Keine US-Delegation bei Syrien-Gesprächen in Astana…" class=""></a><div class="b-multimedia-light__title"><a href="/karikatur/20170123314226906-astana-usa-karikatur/">Nix Negatives: Keine US-Delegation bei Syrien-Gesprächen in Astana…</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographiken/20170120314207870-amtseinfuehrung-us-praesidenten/"><img src="https://cdnde2.img.sputniknews.com/images/31420/78/314207859.png" width="700" height="440" alt="Amtseinführung des US-Präsidenten: Verfahren und Traditionen" title="Amtseinführung des US-Präsidenten: Verfahren und Traditionen" class=""></a><div class="b-multimedia-light__title"><a href="/infographiken/20170120314207870-amtseinfuehrung-us-praesidenten/">Amtseinführung des US-Präsidenten: Verfahren und Traditionen</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: de.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 14003_bn3-->
<div id="adfox_1478785285"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478785285',
        params: {
            pp: 'iux',
            ps: 'ckaj',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-banner m-banner-13 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: de.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 14004_bn4-->
<div id="adfox_1478860529"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478860529',
        params: {
            pp: 'iuy',
            ps: 'ckaj',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300x250_sputniknews_de -->
<div id='div-gpt-ad-1477038696324-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477038696324-1'); });
</script>
</div></div><div class="b-block b-tabs"><h3 class="b-block__title">Folgen Sie uns</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com/sputnik.deutschland" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnik.deutschland"><a href="https://www.facebook.com/sputnik.deutschland">sputnik.deutschland</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/de_sputnik" data-widget-id="534751608781811712" data-lang="de">@de_sputnik</a></div></div><div class="b-banner m-banner-18 m-mb20"></div></div></div><img src="/services/counter/?project=sputnik_de&amp;obj_id=314242112&amp;obj_type=article&amp;action_type=view&amp;ts=1485256897" alt="" style="visibility: none;"><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt>News</dt><dd><a href="/politik/">Politik</a><ul></ul><a href="/wirtschaft/">Wirtschaft</a><ul></ul><a href="/panorama/">Panorama</a><ul></ul></dd></dl><dl><dt><a href=""></a></dt><dd><a href="/gesellschaft/">Gesellschaft</a><ul></ul><a href="/wissen/">Wissen</a><ul></ul><a href="/technik/">Technik</a><ul></ul><a href="/sport/">Sport</a><ul></ul></dd></dl><dl><dt><a href="/meinungen/">Meinungen</a></dt><dd><a href="/kommentare/">Kommentare</a><ul></ul><a href="/interviews/">Interviews</a><ul></ul><a href="/zeitungen/">Zeitungen</a><ul></ul><a href="/blogs/">Blogs</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">Multimedia</a></dt><dd><a href="/bilder/">Bilder</a><ul></ul><a href="/infographiken/">Infografiken</a><ul></ul><a href="/videos/">Videos</a><ul></ul><a href="/karikatur/">Karikatur</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/ueber_uns.html">Über Uns</a><ul></ul><a href="/docs/about/mobile.html">Mobile-App</a><ul></ul><a href="/docs/about/nutzungsrichtlinien.html">Nutzungsrichtlinien</a><ul></ul><a href="/docs/about/feedback.html">Rückmeldung</a><ul></ul><a href="/docs/about/privacy_policy.html">Datenschutz</a><ul></ul><a href="/docs/about/impressum.html">Impressum</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2017 Sputnik. Alle Rechte vorbehalten
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter27090206 = new Ya.Metrika({id:27090206,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/27090206" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
              var _comscore = _comscore || [];
              _comscore.push({ c1: "2", c2: "15352215" });
              (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
              })();
            </script>
            <noscript>
              <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/lightslider.min.js?25cacac58"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/social-likes.min.js?21c7d1d1f"></script><script src="https://cdnde2.img.sputniknews.com/min/js/sputnik.js?29b6345af"></script><script src="https://id.sputniknews.com/get.js?efe4cd61c1bade97e2777eac0c69686a"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'de', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnde2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/modalwindow.js?2b770b28e"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/windows.js?2f6411f11"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/socials.auth.js?2cfcc831e"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/local-account.js?296bbb36c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/auth.js?26b683ceb"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdnde2.img.sputniknews.com/min/js/pages/article.js?2e8d1d412"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnde2.img.sputniknews.com/min/js/comments/comments.js?28f206701"></script><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Registrieren</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">E-Mail-Adresse:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Nickname:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Passwort:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Passwort bestätigen</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Geben Sie den Code aus dem Bild ein</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div><div>Indem Sie auf 'Registrieren' klicken, stimmen Sie der Verarbeitung Ihrer persönlichen Daten zu und erklären sich mit unseren Datenschutzrichtlinien einverstanden.</div></section><section class="line"><button>Registrieren</button><label class="requirements">*Alle Felder sind Pflichtfelder</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    Um fortzufahren, bestätigen Sie die E-Mail. An die <a class="email"></a> wurde die Bestätigungsanweisung geschickt.
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Passwort-Wiederherstellung</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Geben Sie die E-Mail-Adresse ein</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="register-captcha">Geben Sie den Code aus dem Bild ein</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Wiederherstellen</button><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    Erfolg! Die Anweisungen zum Wiederherstellen Ihres Passworts wurden an <a class="email"></a> gesandt
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrierung</header><section class="body"><section class="line">Haben Sie einen Account bei de.sputniknews.com?</section><section class="line"><a class="button localAccountLinkOpen">Ja</a><a class="button localAccountCreateOpen">Nein</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrierung</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50"><h3>
                
                    Hallo, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">E-Mail-Adresse:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Passwort:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Eingeloggt bleiben</label></div><div class="field"><button>Log in</button></div><div class="field"><a class="localAccountCreateOpen">Ich habe noch keinen Account bei de.sputniknews.com</a></div><div class="links"><a class="register">Registrieren</a><a class="restore">Passwort vergessen?</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrierung</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50"><h3>
                
                    Hallo, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-Mail-Adresse:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Nickname:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Weiter</button></div><div class="links"><a href="/id/" class="auth">Log in</a></div><div class="field"><a class="localAccountLinkOpen">Ich habe einen Account bei de.sputniknews.com</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Account löschen</header><section class="body">Sind Sie sicher, dass Sie ihren Account bei de.sputniknews.com löschen möchten?<div class="button-group"><a class="button yes">Ja</a><a class="button modalClose">Nein</a></div></section><section class="success">Ihr Account wurde gelöscht! Sie können ihren Account innerhalb von 30 Tagen wiederherstellen, folgen Sie dem Link, der Ihnen in der E-Mail an die von Ihnen bei der Registrierung angegebene E-Mail-Adresse zugeschicht wurde.<div class="button-group"><a class="button modalClose">Schließen</a></div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Gemeinschaftsstandards</header><section class="body"><div class="rules scrollpane"><p>Mit der Registrierung und Autorisierung des Users auf den Sputnik-Webseiten durch das Benutzerkonto oder die Benutzerkonten in den sozialen Netzwerken wird das Einverständnis mit diesen Regeln erklärt.</p> <p>Der User verpflichtet sich, nicht gegen die geltende Gesetzgebung der Russischen Föderation und\oder die internationale Gesetzgebung sowie die Gesetzgebung ausländischer Staaten mit seinen Handlungen zu verstoßen.</p> <p>Der User verpflichtet sich, sich gegenüber anderen Diskussionsteilnehmern, Lesern und Personen, die in den Nachrichteninhalten genannt werden, respektvoll zu äußern.</p> <p>Die Administration ist berechtigt, die Kommentare in anderen Sprachen zu löschen, mit der der größte Teil der Inhalte verfasst wird.</p> <p>Auf allen Sprachversionen der Webseite sputniknews.com können die vom User hinterlassenen Kommentare editiert werden.</p>       <p>Der Kommentar eines Users wird gelöscht, wenn:</p> <ul> <li>er nicht dem Thema der zu kommentierenden Mitteilung entspricht;</li> <li>er Hass, Diskriminierung nach den Rassen-, ethnischen, sexuellen, religiösen, sozialen Merkmalen propagiert, die Rechte von Minderheiten verletzt;</li> <li>er die Rechte von Minderjährigen verletzt, ihnen Schaden in einer beliebigen Form zufügt, darunter moralischen;</li> <li>er Ideen extremistischen und terroristischen Charakters enthält, zur gewaltsamen Änderung der Verfassungsordnung der Russischen Föderation aufruft;</li> <li>er Beleidigungen, Drohungen an andere User, konkrete Personen oder Organisationen enthält, die Ehre und Würde verleumdet oder ihren geschäftlichen Ruf untergräbt;</li> <li>er Beleidigungen oder Mitteilungen enthält, die Nichtachtung gegenüber Sputnik ausdrücken;</li> <li>er die Unantastbarkeit des Privatlebens verletzt, persönliche Daten von dritten Personen ohne ihre Einwilligung verbreitet, das Briefgeheimnis verletzt;</li> <li>er die Beschreibung oder Links zu Szenen mit Gewalt, der Misshandlung von Tieren enthält;</li> <li>er Informationen über Möglichkeiten zum Begehen von Selbstmord enthält, zum Selbstmord auffordert;</li> <li>er kommerzielle Ziele verfolgt, unsachgemäße Werbung, ungesetzliche politische Werbung oder Links zu anderen Netzressourcen enthält, die solche Informationen enthalten;</li> <li>er für Waren oder Dienstleistungen Dritter wirbt, ohne eine entsprechende Genehmigung zu haben;</li> <li>er nicht vertretbare Inhalte, Kraftausdrücke und ihre Ableitungen sowie Andeutungen auf den Gebrauch von lexikalischen Einheiten, die unter diese Bestimmung fallen, enthält;</li> <li>er Spams enthält, für die Spamverbreitung, Services des Massenversandes von Mitteilungen und für Portale für Verdienen im Internet wirbt;</li> <li>er für den Konsum von Rauschmitteln/ Psychopharmaka wirbt, Informationen zu deren Herstellung und Konsum enthält;</li> <li>er Links zu Viren und Schaden verursachender Software enthält;</li> <li>er Beteiligter einer Aktion ist, bei der eine große Menge von Kommentaren mit identischem oder ähnlichem Inhalt eingehen („Flashmob“);</li> <li>der Verfasser zu oft zu viele inhaltsarme Mitteilungen schreibt, oder der Sinn eines Textes zu schwierig oder unmöglich zu verstehen ist (“Flood”);</li> <li>der Verfasser die Netzetikette verletzt, indem Formen eines aggressiven, höhnischen und beleidigenden Verhaltens zum Ausdruck kommen („Trollen“);</li> <li>der Verfasser Nichtachtung der Sprache zeigt, zum Beispiel, wenn der Text ganz oder hauptsächlich mit Großbuchstaben geschrieben oder nicht in Sätze gegliedert wurde.</li> </ul> <p>Die Administration ist berechtigt, ohne vorherige Benachrichtigung des Users, ihm den Zugang auf die Seite zu verweigern oder im Falle des Verstoßes gegen die Kommentarregeln für die User oder bei der Entdeckung von Anzeichen eines solchen Verstoßes des Users sein Benutzerkonto zu löschen.</p> <p>Der User kann die Wiederherstellung des Benutzerkontos/der Freigabe des Zuganges einleiten, wenn er eine E-Mail an die E-Mail-Adresse <a href="mailto:moderator.de@sputniknews.com">moderator.de@sputniknews.com</a> schreibt.</p> <p>In der E-Mail sollten angegeben werden:</p> <ul> <li>das Thema – die Wiederherstellung des Benutzerkontos/der Freigabe des Zuganges</li> <li>Login des Users</li> <li>Erklärung der Gründe der Handlungen, die ein Verstoß gegen die oben angeführten Regeln waren und die Blockierung verursachten.</li> </ul>       <p>Wenn die Moderatoren die Wiederherstellung des Benutzerkontos/die Freigabe des Zuganges für möglich halten, wird dies getan.</p>       <p>Im Falle der erneuten Regelverletzung und Blockierung kann der Zugang des Users nicht wieder hergestellt werden, die Blockierung ist in diesem Fall endgültig.</p> <p>Um sich mit dem Moderatorenteam in Verbindung zu setzen, verwenden Sie die E-Mail-Adresse <a href="mailto:moderator.de@sputniknews.com">moderator.de@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Log in</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">E-Mail-Adresse:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Passwort:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Eingeloggt bleiben</label></div><div class="field"><button>Log in</button></div><div class="links"><a class="register">Registrieren</a><a class="restore">Passwort vergessen?</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div><div class="field social"><label>Log in über</label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div></body></html>
