<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="de" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Israel droht Syrien mit Zerstörung der Luftabwehrsysteme</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Israels Verteidigungsminister Avigdor Lieberman hat Damaskus mit der Zerstörung der syrischen Luftabwehrsysteme gedroht, melden internationale Agenturen."><meta name="keywords" content="Luftabwehr, Luftwaffe, Angriffe, Drohung, Avigdor Lieberman, Israel, Syrien"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1489934541"><meta property="analytics:rubric" content="politik"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="473802656111831"><meta property="fb:pages" content="251154464896122"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=21&issuer_article_id=314947404"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://de.sputniknews.com/politik/20170319314947404-israel-syrien-drohung-zerstoerung-luftabwehrsysteme/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdnde1.img.sputniknews.com/min/css/common.css?22905bce15"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/responsive.css?2206b3e0">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/windows/windows.css?2d658e97b"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/article.css?213b6e5af6"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/comments/comments.css?2120b971a3"><script src="https://cdnde1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdnde2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdnde2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_de']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'deu', www: 'https://de.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_de", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Mehr' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-de/loader.js',
            'tb_loader_script');
          </script><meta property="og:title" content="Israel droht Syrien mit Zerstörung der Luftabwehrsysteme"><meta property="og:url" content="https://de.sputniknews.com/politik/20170319314947404-israel-syrien-drohung-zerstoerung-luftabwehrsysteme/"><meta property="og:type" content="website"><meta property="og:description" content="Israels Verteidigungsminister Avigdor Lieberman hat Damaskus mit der Zerstörung der syrischen Luftabwehrsysteme gedroht, melden internationale Agenturen."><meta property="og:image" content="https://cdnde1.img.sputniknews.com/images/31178/37/311783732.png"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@de_sputnik"><meta name="twitter:url" content="https://de.sputniknews.com/politik/20170319314947404-israel-syrien-drohung-zerstoerung-luftabwehrsysteme/"><meta name="twitter:title" content="Israel droht Syrien mit Zerstörung der Luftabwehrsysteme"><meta name="twitter:description" content="Israels Verteidigungsminister Avigdor Lieberman hat Damaskus mit der Zerstörung der syrischen Luftabwehrsysteme gedroht, melden internationale Agenturen."><meta name="twitter:image" content="https://cdnde1.img.sputniknews.com/images/31178/37/311783732.png"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2017-03-19T15:43:08Z" http-equiv="last-modified"><meta content="2017-03-19T15:43:08Z" itemprop="dateModified" name="lastmod"><meta content="2017-03-19T15:42:21Z" itemprop="datePublished" name="pubdate"><meta content="2017-03-19T15:42:21Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/politik/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://de.sputniknews.com/amp/politik/20170319314947404-israel-syrien-drohung-zerstoerung-luftabwehrsysteme/"><meta name="url_type" content="usual"><meta name="news_keywords" content="Luftabwehr, Luftwaffe, Angriffe, Drohung, Avigdor Lieberman, Israel, Syrien"><script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_de', [[970, 90], [728, 90]], 'div-gpt-ad-1477038696324-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300x250_sputniknews_de', [[300, 100], [300, 250]], 'div-gpt-ad-1477038696324-1').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head><body class="site_de"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=473802656111831&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '314947404'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KLSQQQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KLSQQQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav"><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Deutschland</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Weitere Versionen</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Log in</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrierung</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Abmelden</a></span></div><span>01:32 </span>20 März 2017</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_de -->
<div id='div-gpt-ad-1477038696324-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477038696324-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="/">Start</a></li><li class="b-mainnav__item"><a href="/politik/">Politik</a></li><li class="b-mainnav__item"><a href="/wirtschaft/">Wirtschaft</a></li><li class="b-mainnav__item"><a href="/technik/">Technik</a></li><li class="b-mainnav__item"><a href="/gesellschaft/">Gesellschaft</a></li><li class="b-mainnav__item"><a href="/panorama/">Panorama</a></li><li class="b-mainnav__item"><a href="/kommentare/">Kommentare</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-301420342">Multimedia</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-314500613">Radio</a></li><li class="b-mainnav__item"><a href="/blogs/">Blogs</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-301420342" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/bilder/">Bilder</a></li><li><a href="/infographiken/">Infografiken</a></li><li><a href="/videos/">Videos</a></li><li><a href="/karikatur/">Karikatur</a></li></ul></div></div><div id="parent-314500613" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_bund_land_kanzleramt/">Bund. Land. Kanzleramt</a></li><li><a href="/radio_wirtschaftsbarometer/">Wirtschaftsbarometer</a></li><li><a href="/radio_der_osten_im_fokus/">Der Osten im Fokus</a></li><li><a href="/radio_lokalkolorit/">Lokalkolorit</a></li><li><a href="/radio_world_wide_web/">World Wide Web</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">Radio<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=97594110&amp;type=mp3"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="http://www.facebook.com/sputnik.deutschland"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="http://twitter.com/de_sputnik"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="http://instagram.com/sputnik_deutschland"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnik-de"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://www.youtube.com/channel/UC4ohrTE3vw4FW_f-CbEM-4g"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="//www.telegram.me/SputnikDeutschland"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Suche</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews"></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnde1.img.sputniknews.com/images/31178/37/311783724.png" width="1000" height="541" alt="Syrische Armee bringt strategisch wichtige Erdölleitung unter ihre Kontrolle (Symbolbild)" title="Syrische Armee bringt strategisch wichtige Erdölleitung unter ihre Kontrolle (Symbolbild)" class="" itemprop="associatedMedia"><h1 itemprop="name" class="b-article__header-title "><span>Israel</span> <span>droht</span> <span>Syrien</span> <span>mit</span> <span>Zerstörung</span> <span>der</span> <span>Luftabwehrsysteme</span></h1><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik/ </span></span></div></div></div></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/politik/" itemprop="articleSection">Politik</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2017-03-19T15:42">15:42 19.03.2017</time><time itemprop="dateModified" datetime="2017-03-19T15:43" class="b-article__refs-date-upd">(aktualisiert  15:43 19.03.2017) </time><!--noindex--><span data-article="314947404" id="getShortUrl" class="b-article__refs-getshorturl">Zum Kurzlink</span><!--/noindex--></div><div class="b-counters "><a href="/politik/20170319314947404-israel-syrien-drohung-zerstoerung-luftabwehrsysteme/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>148</a><span class="b-counters-icon b-counters-icon_view"><i></i>15597</span><span class="b-counters-icon b-counters-icon_like"><i></i>18</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>417</span></div></div><h2 itemprop="description" class="b-article__lead">Israels Verteidigungsminister Avigdor Lieberman hat Damaskus mit der Zerstörung der syrischen Luftabwehrsysteme gedroht, melden internationale Agenturen.</h2><div itemprop="articleBody" class="b-article__text"><p style="text-align: justify;"><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdnde1.img.sputniknews.com/images/30661/73/306617320.jpg" width="705" height="375" alt="Israelischer Kampfjet" title="Israelischer Kampfjet" class=""></div><div class="b-inject__copy"><span>
                        ©
                    Foto: Die israelische Luftwaffe</span></div><div class="b-inject__content"><a href="/politik/20170317314924061-israelische-kampfjets-angegriffen-raketen-syrien/">Israelische Kampfjets angegriffen – Raketen kamen von syrischem Territorium</a></div></div>Falls die syrische Armee erneut israelische Kampfflugzeuge mit Raketen beschie&szlig;e, zerst&ouml;re Israel die syrischen Luftabwehrsysteme, so Lieberman.</p>
<p style="text-align: justify;">Am 17. M&auml;rz waren laut Israels Armee-Pressedienst mehrere Flugzeuge der israelischen Luftwaffe unter Raketenbeschuss geraten. Die Angriffe erfolgten von syrischem Gebiet aus.</p></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Israel droht Syrien mit Zerstörung der Luftabwehrsysteme" title="Facebook"></div><div class="twitter" data-via="de_sputnik" data-title="Israel droht Syrien mit Zerstörung der Luftabwehrsysteme" title="Twitter"></div><a class="social-likes-pane__eml" href="mailto:?subject=Israel%20droht%20Syrien%20mit%20Zerst%C3%B6rung%20der%20Luftabwehrsysteme&amp;body=Artikel%20bei%20de.sputniknews.com%20%0D%0A%0D%0AIsrael%20droht%20Syrien%20mit%20Zerst%C3%B6rung%20der%20Luftabwehrsysteme%0D%0Ahttps://de.sputniknews.com/politik/20170319314947404-israel-syrien-drohung-zerstoerung-luftabwehrsysteme/"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">Telegram</div><div class="whatsapp" title="WhatsApp">WhatsApp</div><div class="plusone" title="Google+">Google+</div><div class="netvibes" title="Netvibes">Netvibes</div><div class="blogger" title="Blogger">Blogger</div><div class="linkedin" title="LinkedIn">LinkedIn</div></div></div></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=314947404&amp;value=1" class="b-article__likes-up">18</a><a href="/services/likes/like/?article_id=314947404&amp;value=-1" class="b-article__likes-down">417</a></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails-2nd',
                        placement: 'Below Article Thumbnails 2nd',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item"><dt class="b-article__refs-item-description"><h3>Zum Thema:</h3></dt><dd class="b-article__refs-item-title"><a href="/politik/20170317314927692-syrien-israel-general/"><strong>Syrischer General: Israelische Luftwaffe muss geschockt sein</strong></a></dd></dl><dl class="b-article__refs-item"><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/politik/20170317314925623-syrien-israel-kampfjet-abschuss/"><strong>Syrische Armee will israelischen Kampfjet abgeschossen haben</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tags:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_Luftabwehr/">Luftabwehr</a>, <a href="/tags/keyword_Luftwaffe/">Luftwaffe</a>, <a href="/tags/keyword_Angriffe/">Angriffe</a>, <a href="/tags/keyword_Drohung/">Drohung</a>, <a href="/tags/person_Avigdor_Lieberman/">Avigdor Lieberman</a>, <a href="/tags/geo_Israel/">Israel</a>, <a href="/tags/geo_Syrien/">Syrien</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="314947404" data-title="Israel droht Syrien mit Zerstörung der Luftabwehrsysteme" data-url="/politik/20170319314947404-israel-syrien-drohung-zerstoerung-luftabwehrsysteme/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Folgen</label><label class="subscribed">nicht folgen</label></span><a class="comment_rules">Gemeinschaftsstandards</a>Diskussion</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">via Facebook kommentieren</span><span data-target="#commentsGeneral" class="comments__tabs-tab">via Sputnik kommentieren</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://de.sputniknews.com/politik/20170319314947404-israel-syrien-drohung-zerstoerung-luftabwehrsysteme/" data-numposts="7" data-colorscheme="light" data-width="100%"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>kommentieren</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="314947404"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="politik"><div class="line"><textarea name="comment" placeholder="einen Kommentar abgeben"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Kommentar hinzufügen</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
                Danke! Ihr Kommentar wird durch den Moderator auf die <a class="comment_rules">Einhaltung der Regeln</a> überprüft werden
            
        </label></div><div class="line more"><a class="another-one">mehr hinzufügen</a></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments"><div class="title-line"><h3>Alle Kommentare</h3><a data-url="/services/comments/get?article_id=314947404&amp;date=1489948173" class="more"><em></em>mehr Kommentare anzeigen (<i class="total">128</i>)</a></div><ul class="main"><li data-id="58cece0d4d47f8fe3ca847c0" data-ts="1489948173" data-generated_id="10001" data-likes="-1" data-user="575040784d47f8292e7265f9" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314947404" class=" "><div class="buttons"><a class="answer" data-article_id="314947404" data-id="58cece0d4d47f8fe3ca847c0" data-generated_id="10001">Antworten</a><a class="like" data-id="58cece0d4d47f8fe3ca847c0" data-generated_id="10001"><i></i></a><a class="dislike" data-id="58cece0d4d47f8fe3ca847c0" data-generated_id="10001"><i></i></a></div><a><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/575040784d47f8292e7265f9/">Alfonso</a></h5></hgroup><div class="datetime"><time datetime="2017-03-19" class="time">21:29 19.03.2017</time><span class="likes"> | <b>-1</b><i class="likes dislike"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="58cece0d4d47f8fe3ca847c0">bearbeiten</a> | <a class="delete" data-id="58cece0d4d47f8fe3ca847c0">Löschen</a></span></div><div class="body" itemprop="text">... für Zionisten spielt der Mensch keine Rolle, unbedeutend ...<br/><br/>... bedeutend ist die neue Weltordnung ...<br/><br/>... Rothschild, Warburg, Gorbartschow, Soros und die anderen Großkapitalisten ...</div></section></li><li data-id="58cecfdc4d47f8de3eaa43d7" data-ts="1489948636" data-generated_id="10002" data-likes="-2" data-user="5692846c4d47f8486233d5b9" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314947404" class=" " data-parent_id="58cec69b4d47f8dc32dd6108"><div class="buttons"><a class="answer" data-article_id="314947404" data-id="58cecfdc4d47f8de3eaa43d7" data-generated_id="10002">Antworten</a><a class="like" data-id="58cecfdc4d47f8de3eaa43d7" data-generated_id="10002"><i></i></a><a class="dislike" data-id="58cecfdc4d47f8de3eaa43d7" data-generated_id="10002"><i></i></a></div><a><img src="/userpic/5692846c4d47f8486233d5b9.png?1473778398" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/5692846c4d47f8486233d5b9/">Hey Ihr Heulsusen</a><span>Antwort an</span><a class="other-author">schwarzblut</a><a class="show-answer" data-parent_id="58cec69b4d47f8dc32dd6108" data-id="58cecfdc4d47f8de3eaa43d7">(<i class="show">Kommentar anzeigen</i><i class="hide">Kommentar ausblenden</i>)</a></h5></hgroup><div class="datetime"><time datetime="2017-03-19" class="time">21:37 19.03.2017</time><span class="likes"> | <b>-2</b><i class="likes dislike"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="58cecfdc4d47f8de3eaa43d7">bearbeiten</a> | <a class="delete" data-id="58cecfdc4d47f8de3eaa43d7">Löschen</a></span></div><div class="body" itemprop="text">schwarzblut, <br/>Die Pipeline ist für Russland sehr wichtig damit der Rubel rollt . Die Pipeline sichert in Zukunft Einnahmen fürs Land und somit sehr wohl das Risiko mit verlusten von Soldaten und Material wert . Russland sitzt zwischen zwei Stühlen , da Russland in Israels Bohrinseln investiert hat . Sie haben Recht , die VSA steht wieder 100%ig hinter Israel was einen Konflikt sehr zu überlegen ist . Der militärische Konflikt wird kommen da sich Russland nicht raushält . Wenn dies geschieht gehts an allen Zonen Russland vs Nato und VSA los ! Wie Sie geschrieben haben liegt es an Russland ob der 3.WK dann anfängt !</div></section></li><li data-id="58cecfe82cb6ede5564e5be8" data-ts="1489948648" data-generated_id="10003" data-likes="5" data-user="55b93e002cb6ed267af9dfe8" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314947404" class=" "><div class="buttons"><a class="answer" data-article_id="314947404" data-id="58cecfe82cb6ede5564e5be8" data-generated_id="10003">Antworten</a><a class="like" data-id="58cecfe82cb6ede5564e5be8" data-generated_id="10003"><i></i></a><a class="dislike" data-id="58cecfe82cb6ede5564e5be8" data-generated_id="10003"><i></i></a></div><a><img src="/userpic/55b93e002cb6ed267af9dfe8.png?1458503371" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/55b93e002cb6ed267af9dfe8/">ElitenSchreck</a></h5></hgroup><div class="datetime"><time datetime="2017-03-19" class="time">21:37 19.03.2017</time><span class="likes"> | <b>5</b><i class="likes like"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="58cecfe82cb6ede5564e5be8">bearbeiten</a> | <a class="delete" data-id="58cecfe82cb6ede5564e5be8">Löschen</a></span></div><div class="body" itemprop="text">Liebermann, bleib mit deinen Kampfflugzeugen schön brav auf deinem Territorium, dann passiert ihnen auch nichts. <br/><br/>Ist das für einen ehem. moldawischen Türsteher zu schwer zu begreifen? <br/><br/>Wir wissen alle, dass ihr die  Luftwaffe von Al-Nusra und IS seid.</div></section></li><li data-id="58ced0822cb6ed545864bd01" data-ts="1489948802" data-generated_id="10004" data-likes="-5" data-user="5692846c4d47f8486233d5b9" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314947404" class=" " data-parent_id="58cebd504d47f8bf2721b49f"><div class="buttons"><a class="answer" data-article_id="314947404" data-id="58ced0822cb6ed545864bd01" data-generated_id="10004">Antworten</a><a class="like" data-id="58ced0822cb6ed545864bd01" data-generated_id="10004"><i></i></a><a class="dislike" data-id="58ced0822cb6ed545864bd01" data-generated_id="10004"><i></i></a></div><a><img src="/userpic/5692846c4d47f8486233d5b9.png?1473778398" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/5692846c4d47f8486233d5b9/">Hey Ihr Heulsusen</a><span>Antwort an</span><a class="other-author">Reichsbürger</a><a class="show-answer" data-parent_id="58cebd504d47f8bf2721b49f" data-id="58ced0822cb6ed545864bd01">(<i class="show">Kommentar anzeigen</i><i class="hide">Kommentar ausblenden</i>)</a></h5></hgroup><div class="datetime"><time datetime="2017-03-19" class="time">21:40 19.03.2017</time><span class="likes"> | <b>-5</b><i class="likes dislike"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="58ced0822cb6ed545864bd01">bearbeiten</a> | <a class="delete" data-id="58ced0822cb6ed545864bd01">Löschen</a></span></div><div class="body" itemprop="text">Reichsbürger, <br/>Die haben einen Angriff auf einen terristen Konvoi geflogen da Syreren nix dagegen macht . Israel hat keinen Angriff gegen Assad geflogen was hier bewusst nicht berücksichtigt wird !</div></section></li><li data-id="58ced2db2cb6ed265b7615aa" data-ts="1489949403" data-generated_id="10005" data-likes="1" data-user="565998aa4d47f86f3b41d961" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314947404" class=" " data-parent_id="58ceca204d47f86b382049b0"><div class="buttons"><a class="answer" data-article_id="314947404" data-id="58ced2db2cb6ed265b7615aa" data-generated_id="10005">Antworten</a><a class="like" data-id="58ced2db2cb6ed265b7615aa" data-generated_id="10005"><i></i></a><a class="dislike" data-id="58ced2db2cb6ed265b7615aa" data-generated_id="10005"><i></i></a></div><a><img src="/userpic/565998aa4d47f86f3b41d961.png?1455812247" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/565998aa4d47f86f3b41d961/">Piero Doldi</a><span>Antwort an</span><a class="other-author">Hey Ihr Heulsusen</a><a class="show-answer" data-parent_id="58ceca204d47f86b382049b0" data-id="58ced2db2cb6ed265b7615aa">(<i class="show">Kommentar anzeigen</i><i class="hide">Kommentar ausblenden</i>)</a></h5></hgroup><div class="datetime"><time datetime="2017-03-19" class="time">21:50 19.03.2017</time><span class="likes"> | <b>1</b><i class="likes like"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="58ced2db2cb6ed265b7615aa">bearbeiten</a> | <a class="delete" data-id="58ced2db2cb6ed265b7615aa">Löschen</a></span></div><div class="body" itemprop="text">Hey Ihr Heulsusen, jetzt könnte ich sagen, dass Sie Ihre Zeit eher damit verschwenden über Gott, von dem Sie nichts wissen und seine Absichten nachzudenken,. Fatalismus ist der schlechteste Ratgeber für die Menschheit. Hier, in dieser Realität spielt die Musik und nicht in irgendwelchen vermuteten Himmelssphären.</div></section></li><li data-id="58ced9684d47f8d34afc73fb" data-ts="1489951080" data-generated_id="10006" data-likes="1" data-user="5763ee4d4d47f8c2408f32bb" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314947404" class=" " data-parent_id="58ced0822cb6ed545864bd01"><div class="buttons"><a class="answer" data-article_id="314947404" data-id="58ced9684d47f8d34afc73fb" data-generated_id="10006">Antworten</a><a class="like" data-id="58ced9684d47f8d34afc73fb" data-generated_id="10006"><i></i></a><a class="dislike" data-id="58ced9684d47f8d34afc73fb" data-generated_id="10006"><i></i></a></div><a><img src="/userpic/5763ee4d4d47f8c2408f32bb.png?1466169012" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/5763ee4d4d47f8c2408f32bb/">Isnogud</a><span>Antwort an</span><a class="other-author">Hey Ihr Heulsusen</a><a class="show-answer" data-parent_id="58ced0822cb6ed545864bd01" data-id="58ced9684d47f8d34afc73fb">(<i class="show">Kommentar anzeigen</i><i class="hide">Kommentar ausblenden</i>)</a></h5></hgroup><div class="datetime"><time datetime="2017-03-19" class="time">22:18 19.03.2017</time><span class="likes"> | <b>1</b><i class="likes like"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="58ced9684d47f8d34afc73fb">bearbeiten</a> | <a class="delete" data-id="58ced9684d47f8d34afc73fb">Löschen</a></span></div><div class="body" itemprop="text">Hey Ihr Heulsusen, Israel hat kein Recht den Syrischen Luftraum zu benutzen genau wie die Golanhöhen syrischer Grund und Boden sind. Syrien ist ein souveräner Staat mit einem legitim gewählten Präsidenten und zieht man die schier unüberschaubare Anzahl seiner Gegner in Betracht, so muß man eingestehen, daß er seinen Job gar nicht schlecht macht.</div></section></li><li data-id="58cedbe54d47f8534e9d5ff3" data-ts="1489951717" data-generated_id="10007" data-likes="1" data-user="55d064342cb6edd84c737b17" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314947404" class=" "><div class="buttons"><a class="answer" data-article_id="314947404" data-id="58cedbe54d47f8534e9d5ff3" data-generated_id="10007">Antworten</a><a class="like" data-id="58cedbe54d47f8534e9d5ff3" data-generated_id="10007"><i></i></a><a class="dislike" data-id="58cedbe54d47f8534e9d5ff3" data-generated_id="10007"><i></i></a></div><a><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/55d064342cb6edd84c737b17/">wassermann1-lack</a></h5></hgroup><div class="datetime"><time datetime="2017-03-19" class="time">22:28 19.03.2017</time><span class="likes"> | <b>1</b><i class="likes like"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="58cedbe54d47f8534e9d5ff3">bearbeiten</a> | <a class="delete" data-id="58cedbe54d47f8534e9d5ff3">Löschen</a></span></div><div class="body" itemprop="text">Ich glaube Syrien hat bereits russische S300 Systeme zu stehen. Wenn die aktiviert werden, hat Israel nicht die geringste Chance .</div></section></li><li data-id="58cedc462cb6ed7c67d1a117" data-ts="1489951814" data-generated_id="10008" data-likes="0" data-user="579f21a32cb6ed756b9a6fe9" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314947404" class=" " data-parent_id="58ceca204d47f86b382049b0"><div class="buttons"><a class="answer" data-article_id="314947404" data-id="58cedc462cb6ed7c67d1a117" data-generated_id="10008">Antworten</a><a class="like" data-id="58cedc462cb6ed7c67d1a117" data-generated_id="10008"><i></i></a><a class="dislike" data-id="58cedc462cb6ed7c67d1a117" data-generated_id="10008"><i></i></a></div><a><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/579f21a32cb6ed756b9a6fe9/">Schlußfolgerer</a><span>Antwort an</span><a class="other-author">Hey Ihr Heulsusen</a><a class="show-answer" data-parent_id="58ceca204d47f86b382049b0" data-id="58cedc462cb6ed7c67d1a117">(<i class="show">Kommentar anzeigen</i><i class="hide">Kommentar ausblenden</i>)</a></h5></hgroup><div class="datetime"><time datetime="2017-03-19" class="time">22:30 19.03.2017</time><span class="likes" style="display: none;"> | <b>0</b><i class="likes"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="58cedc462cb6ed7c67d1a117">bearbeiten</a> | <a class="delete" data-id="58cedc462cb6ed7c67d1a117">Löschen</a></span></div><div class="body" itemprop="text">Hey Ihr Heulsusen, diskutieren über Gott ist auch gar nicht möglich! Entweder man glaubt oder nicht und aus ist jede Debatte, da sich religiöser Glaube der Ratio entzieht.</div></section></li><li data-id="58cedca02cb6ed7f6703eeeb" data-ts="1489951904" data-generated_id="10009" data-likes="0" data-user="579f21a32cb6ed756b9a6fe9" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314947404" class=" " data-parent_id="58cecfdc4d47f8de3eaa43d7"><div class="buttons"><a class="answer" data-article_id="314947404" data-id="58cedca02cb6ed7f6703eeeb" data-generated_id="10009">Antworten</a><a class="like" data-id="58cedca02cb6ed7f6703eeeb" data-generated_id="10009"><i></i></a><a class="dislike" data-id="58cedca02cb6ed7f6703eeeb" data-generated_id="10009"><i></i></a></div><a><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/579f21a32cb6ed756b9a6fe9/">Schlußfolgerer</a><span>Antwort an</span><a class="other-author">Hey Ihr Heulsusen</a><a class="show-answer" data-parent_id="58cecfdc4d47f8de3eaa43d7" data-id="58cedca02cb6ed7f6703eeeb">(<i class="show">Kommentar anzeigen</i><i class="hide">Kommentar ausblenden</i>)</a></h5></hgroup><div class="datetime"><time datetime="2017-03-19" class="time">22:31 19.03.2017</time><span class="likes" style="display: none;"> | <b>0</b><i class="likes"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="58cedca02cb6ed7f6703eeeb">bearbeiten</a> | <a class="delete" data-id="58cedca02cb6ed7f6703eeeb">Löschen</a></span></div><div class="body" itemprop="text">Hey Ihr Heulsusen, das sind Kindergarten-Spekulationen...</div></section></li><li data-id="58cedd442cb6ed3b67ad1a96" data-ts="1489952068" data-generated_id="100010" data-likes="0" data-user="579f21a32cb6ed756b9a6fe9" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314947404" class=" " data-parent_id="58cecfe82cb6ede5564e5be8"><div class="buttons"><a class="answer" data-article_id="314947404" data-id="58cedd442cb6ed3b67ad1a96" data-generated_id="100010">Antworten</a><a class="like" data-id="58cedd442cb6ed3b67ad1a96" data-generated_id="100010"><i></i></a><a class="dislike" data-id="58cedd442cb6ed3b67ad1a96" data-generated_id="100010"><i></i></a></div><a><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/579f21a32cb6ed756b9a6fe9/">Schlußfolgerer</a><span>Antwort an</span><a class="other-author">ElitenSchreck</a><a class="show-answer" data-parent_id="58cecfe82cb6ede5564e5be8" data-id="58cedd442cb6ed3b67ad1a96">(<i class="show">Kommentar anzeigen</i><i class="hide">Kommentar ausblenden</i>)</a></h5></hgroup><div class="datetime"><time datetime="2017-03-19" class="time">22:34 19.03.2017</time><span class="likes" style="display: none;"> | <b>0</b><i class="likes"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="58cedd442cb6ed3b67ad1a96">bearbeiten</a> | <a class="delete" data-id="58cedd442cb6ed3b67ad1a96">Löschen</a></span></div><div class="body" itemprop="text">ElitenSchreck, ach, die bedauernswerten Israelflieger brauchen doch in ihrem winzigen Land Platz, um eine Schleife zu fliegen und dabei kratzen sie versehentlich an der syrischen Grenze und versehentlich lösen sich einige lustige Bomnerln. Ironie aus</div></section></li><li data-id="58cedd764d47f840500d7b0e" data-ts="1489952118" data-generated_id="100011" data-likes="0" data-user="579f21a32cb6ed756b9a6fe9" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314947404" class=" " data-parent_id="58ced0822cb6ed545864bd01"><div class="buttons"><a class="answer" data-article_id="314947404" data-id="58cedd764d47f840500d7b0e" data-generated_id="100011">Antworten</a><a class="like" data-id="58cedd764d47f840500d7b0e" data-generated_id="100011"><i></i></a><a class="dislike" data-id="58cedd764d47f840500d7b0e" data-generated_id="100011"><i></i></a></div><a><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/579f21a32cb6ed756b9a6fe9/">Schlußfolgerer</a><span>Antwort an</span><a class="other-author">Hey Ihr Heulsusen</a><a class="show-answer" data-parent_id="58ced0822cb6ed545864bd01" data-id="58cedd764d47f840500d7b0e">(<i class="show">Kommentar anzeigen</i><i class="hide">Kommentar ausblenden</i>)</a></h5></hgroup><div class="datetime"><time datetime="2017-03-19" class="time">22:35 19.03.2017</time><span class="likes" style="display: none;"> | <b>0</b><i class="likes"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="58cedd764d47f840500d7b0e">bearbeiten</a> | <a class="delete" data-id="58cedd764d47f840500d7b0e">Löschen</a></span></div><div class="body" itemprop="text">Hey Ihr Heulsusen, Sie waren doch dabei und haben alles genau beobachtet, oder?</div></section></li><li data-id="58cedfa72cb6edcc6a8100a1" data-ts="1489952679" data-generated_id="100012" data-likes="0" data-user="58cedca64d47f8804e64e760" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314947404" class=" "><div class="buttons"><a class="answer" data-article_id="314947404" data-id="58cedfa72cb6edcc6a8100a1" data-generated_id="100012">Antworten</a><a class="like" data-id="58cedfa72cb6edcc6a8100a1" data-generated_id="100012"><i></i></a><a class="dislike" data-id="58cedfa72cb6edcc6a8100a1" data-generated_id="100012"><i></i></a></div><a><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/58cedca64d47f8804e64e760/">Meistenspropper</a></h5></hgroup><div class="datetime"><time datetime="2017-03-19" class="time">22:44 19.03.2017</time><span class="likes" style="display: none;"> | <b>0</b><i class="likes"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="58cedfa72cb6edcc6a8100a1">bearbeiten</a> | <a class="delete" data-id="58cedfa72cb6edcc6a8100a1">Löschen</a></span></div><div class="body" itemprop="text">An der Stelle fehlt mir die passende Hintergrund-Information. Welcher Jet wurde wann, wie und wo angegriffen? Ich kann mir irgendwie nicht vorstellen, dass syrische Truppen so dreist sind, israelische Flugzeuge über Israel abzugreifen. Gegenfrage, warum jammern und drohen die?</div></section></li><li data-id="58cee08f4d47f8ea536f8788" data-ts="1489952911" data-generated_id="100013" data-likes="0" data-user="5591d5212cb6ed3d73d9ef52" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314947404" class=" "><div class="buttons"><a class="answer" data-article_id="314947404" data-id="58cee08f4d47f8ea536f8788" data-generated_id="100013">Antworten</a><a class="like" data-id="58cee08f4d47f8ea536f8788" data-generated_id="100013"><i></i></a><a class="dislike" data-id="58cee08f4d47f8ea536f8788" data-generated_id="100013"><i></i></a></div><a><img src="/userpic/5591d5212cb6ed3d73d9ef52.png?1480938046" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/5591d5212cb6ed3d73d9ef52/">Ambuya</a></h5></hgroup><div class="datetime"><time datetime="2017-03-19" class="time">22:48 19.03.2017</time><span class="likes" style="display: none;"> | <b>0</b><i class="likes"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="58cee08f4d47f8ea536f8788">bearbeiten</a> | <a class="delete" data-id="58cee08f4d47f8ea536f8788">Löschen</a></span></div><div class="body" itemprop="text">Da hätten wir also den nächsten Krieg und wiederum mit Israel als Aggressor.<br/>Und das schon viel früher, als man damals annahm - der israelische Kampfjet unterwegs nach Latakia, da waren die Russen dort noch gar nicht komplett eingerichtet.<br/>Präsident Putin sollte mit den Israeli mal wirklich Klartext reden. Ganz streng genommen, hat man damals auch Russland angreifen wollen, was sehr wohl auch so verstanden und entsprechend gehandelt wurde. Der Israeli hat's gerade noch so irgendwie über die Grenze zurück geschafft. Vergessen haben die Russen das nicht.</div></section></li><li data-id="58cee1922cb6edfb6c20337c" data-ts="1489953170" data-generated_id="100014" data-likes="0" data-user="5591d5212cb6ed3d73d9ef52" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314947404" class=" " data-parent_id="58ceaac52cb6ed4028bfdf4e"><div class="buttons"><a class="answer" data-article_id="314947404" data-id="58cee1922cb6edfb6c20337c" data-generated_id="100014">Antworten</a><a class="like" data-id="58cee1922cb6edfb6c20337c" data-generated_id="100014"><i></i></a><a class="dislike" data-id="58cee1922cb6edfb6c20337c" data-generated_id="100014"><i></i></a></div><a><img src="/userpic/5591d5212cb6ed3d73d9ef52.png?1480938046" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/5591d5212cb6ed3d73d9ef52/">Ambuya</a><span>Antwort an</span><a class="other-author">Hey Ihr Heulsusen</a><a class="show-answer" data-parent_id="58ceaac52cb6ed4028bfdf4e" data-id="58cee1922cb6edfb6c20337c">(<i class="show">Kommentar anzeigen</i><i class="hide">Kommentar ausblenden</i>)</a></h5></hgroup><div class="datetime"><time datetime="2017-03-19" class="time">22:52 19.03.2017</time><span class="likes" style="display: none;"> | <b>0</b><i class="likes"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="58cee1922cb6edfb6c20337c">bearbeiten</a> | <a class="delete" data-id="58cee1922cb6edfb6c20337c">Löschen</a></span></div><div class="body" itemprop="text">Hey Ihr Heulsusen, Quatsch. Und was für einer! <br/>Syrien hat Russland offiziell um Beistand gebeten, nachdem es schon davor einen Vertrag gab, dass das möglich sei, wenn Syrien in Kalamitäten kommt, mit denen es allein nicht mehr fertig wird. Beide ist danach auch geschehen und die Sache ist sauber. ALLE ANDEREN sind in Syrien Eindringlinge, denen man Landfriedensbruch, Luftpiraterie und noch einiges mehr vorwerfen könnte.</div></section></li><li data-id="58ceeb652cb6ed6b784482f6" data-ts="1489955685" data-generated_id="100015" data-likes="0" data-user="57e944b64d47f804503e178a" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314947404" class=" "><div class="buttons"><a class="answer" data-article_id="314947404" data-id="58ceeb652cb6ed6b784482f6" data-generated_id="100015">Antworten</a><a class="like" data-id="58ceeb652cb6ed6b784482f6" data-generated_id="100015"><i></i></a><a class="dislike" data-id="58ceeb652cb6ed6b784482f6" data-generated_id="100015"><i></i></a></div><a><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/57e944b64d47f804503e178a/">almundy</a></h5></hgroup><div class="datetime"><time datetime="2017-03-19" class="time">23:34 19.03.2017</time><span class="likes" style="display: none;"> | <b>0</b><i class="likes"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="58ceeb652cb6ed6b784482f6">bearbeiten</a> | <a class="delete" data-id="58ceeb652cb6ed6b784482f6">Löschen</a></span></div><div class="body" itemprop="text">Israel hat nicht das Recht Syriens ,Luftraum zu verletzen! In diesen Fall, sollten alle Maschinen<br/>der Israelis von der verbündeten russischen Luftabwehr abgeschossen werden !</div></section></li><li data-id="58ceeb764d47f808615f7cf0" data-ts="1489955702" data-generated_id="100016" data-likes="0" data-user="559911ee2cb6ed0a75533b38" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314947404" class=" " data-parent_id="58cec9df2cb6ed07507d6559"><div class="buttons"><a class="answer" data-article_id="314947404" data-id="58ceeb764d47f808615f7cf0" data-generated_id="100016">Antworten</a><a class="like" data-id="58ceeb764d47f808615f7cf0" data-generated_id="100016"><i></i></a><a class="dislike" data-id="58ceeb764d47f808615f7cf0" data-generated_id="100016"><i></i></a></div><a><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/559911ee2cb6ed0a75533b38/">aktion.club</a><span>Antwort an</span><a class="other-author">Kostja3000</a><a class="show-answer" data-parent_id="58cec9df2cb6ed07507d6559" data-id="58ceeb764d47f808615f7cf0">(<i class="show">Kommentar anzeigen</i><i class="hide">Kommentar ausblenden</i>)</a></h5></hgroup><div class="datetime"><time datetime="2017-03-19" class="time">23:35 19.03.2017</time><span class="likes" style="display: none;"> | <b>0</b><i class="likes"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="58ceeb764d47f808615f7cf0">bearbeiten</a> | <a class="delete" data-id="58ceeb764d47f808615f7cf0">Löschen</a></span></div><div class="body" itemprop="text">Kostja3000, <br/>Hahaha, ja, ne, echt. Hahaha, toll was du sagt. Super. Man merkt sofort, Kostja kennt sich aus.</div></section></li><li data-id="58ceecdb2cb6ed2b7bb83461" data-ts="1489956059" data-generated_id="100017" data-likes="0" data-user="57fde91f4d47f83d5fb99ae5" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314947404" class=" "><div class="buttons"><a class="answer" data-article_id="314947404" data-id="58ceecdb2cb6ed2b7bb83461" data-generated_id="100017">Antworten</a><a class="like" data-id="58ceecdb2cb6ed2b7bb83461" data-generated_id="100017"><i></i></a><a class="dislike" data-id="58ceecdb2cb6ed2b7bb83461" data-generated_id="100017"><i></i></a></div><a><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/57fde91f4d47f83d5fb99ae5/">unschnagg</a></h5></hgroup><div class="datetime"><time datetime="2017-03-19" class="time">23:40 19.03.2017</time><span class="likes" style="display: none;"> | <b>0</b><i class="likes"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="58ceecdb2cb6ed2b7bb83461">bearbeiten</a> | <a class="delete" data-id="58ceecdb2cb6ed2b7bb83461">Löschen</a></span></div><div class="body" itemprop="text">Ich denke Israel spielt gewaltig mit dem Feuer. Keiner ihrer Nachbarn will sie haben, die Länder sind Überbevölkert, instabil, und alle sind gerade kriegsgeil. Wenn Israel nicht aufpasst, gerät es ins Fadenkreuz und wird zum Ventil für den ganzen Druck.</div></section></li><li data-id="58cef8654d47f8bb6ffca956" data-ts="1489959013" data-generated_id="100018" data-likes="0" data-user="565d74c34d47f83e55d30230" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314947404" class=" "><div class="buttons"><a class="answer" data-article_id="314947404" data-id="58cef8654d47f8bb6ffca956" data-generated_id="100018">Antworten</a><a class="like" data-id="58cef8654d47f8bb6ffca956" data-generated_id="100018"><i></i></a><a class="dislike" data-id="58cef8654d47f8bb6ffca956" data-generated_id="100018"><i></i></a></div><a><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/565d74c34d47f83e55d30230/">babs44</a></h5></hgroup><div class="datetime"><time datetime="2017-03-20" class="time">00:30 20.03.2017</time><span class="likes" style="display: none;"> | <b>0</b><i class="likes"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="58cef8654d47f8bb6ffca956">bearbeiten</a> | <a class="delete" data-id="58cef8654d47f8bb6ffca956">Löschen</a></span></div><div class="body" itemprop="text">... und die gesamte westl. MSM verschweigen es mal wieder. Das "auserwählte Volk" darf morden und stehlen ohne je zur Rechenschaft gezogen zu werden.</div></section></li><li data-id="58cef9694d47f8e7716a6aed" data-ts="1489959273" data-generated_id="100019" data-likes="0" data-user="578bb6644d47f8107a4a408c" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314947404" class=" " data-parent_id="58cef8654d47f8bb6ffca956"><div class="buttons"><a class="answer" data-article_id="314947404" data-id="58cef9694d47f8e7716a6aed" data-generated_id="100019">Antworten</a><a class="like" data-id="58cef9694d47f8e7716a6aed" data-generated_id="100019"><i></i></a><a class="dislike" data-id="58cef9694d47f8e7716a6aed" data-generated_id="100019"><i></i></a></div><a><img src="/userpic/578bb6644d47f8107a4a408c.png?1470605547" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/578bb6644d47f8107a4a408c/">Reichsbürger</a><span>Antwort an</span><a class="other-author">babs44</a><a class="show-answer" data-parent_id="58cef8654d47f8bb6ffca956" data-id="58cef9694d47f8e7716a6aed">(<i class="show">Kommentar anzeigen</i><i class="hide">Kommentar ausblenden</i>)</a></h5></hgroup><div class="datetime"><time datetime="2017-03-20" class="time">00:34 20.03.2017</time><span class="likes" style="display: none;"> | <b>0</b><i class="likes"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="58cef9694d47f8e7716a6aed">bearbeiten</a> | <a class="delete" data-id="58cef9694d47f8e7716a6aed">Löschen</a></span></div><div class="body" itemprop="text">babs44, das außerwählte Volk sind wir Germanen und Russen deshalb versucht der Rest der Welt uns zu vernichten.</div></section></li><li data-id="58cf0f0f4d47f84b0b5c42d5" data-ts="1489964815" data-generated_id="100020" data-likes="0" data-user="57a7bc442cb6ed7a4cb81b6d" itemtype="http://schema.org/Comment" itemscope="" data-article_id="314947404" class=" "><div class="buttons"><a class="answer" data-article_id="314947404" data-id="58cf0f0f4d47f84b0b5c42d5" data-generated_id="100020">Antworten</a><a class="like" data-id="58cf0f0f4d47f84b0b5c42d5" data-generated_id="100020"><i></i></a><a class="dislike" data-id="58cf0f0f4d47f84b0b5c42d5" data-generated_id="100020"><i></i></a></div><a><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></a><section><hgroup><h5><a class="author" href="/id/user/57a7bc442cb6ed7a4cb81b6d/">red fighter</a></h5></hgroup><div class="datetime"><time datetime="2017-03-20" class="time">02:06 20.03.2017</time><span class="likes" style="display: none;"> | <b>0</b><i class="likes"></i></span><span class="controls" style="display: none;"> | <a class="edit" data-id="58cf0f0f4d47f84b0b5c42d5">bearbeiten</a> | <a class="delete" data-id="58cf0f0f4d47f84b0b5c42d5">Löschen</a></span></div><div class="body" itemprop="text">Jo, wieder mal ein beweiss, dass israel nach den usa der zweit aggressiv<br/>ste staat der welt ist!</div></section></li></ul><a class="loadnew"><em></em>neue Kommentare anzeigen (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment"><a class="addcomment" name="last_comment"><i class="icon"></i>kommentieren</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '314947404'; /* if (typeof Comet != 'undefined') { Comet.listen('314947404', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Antworten</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>Antwort an</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Kommentar anzeigen</i><i class="hide">Kommentar ausblenden</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">bearbeiten</a> | <a class="delete" data-id="">Löschen</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment"></textarea><button class="save"><i>Speichern</i></button><input type="hidden" name="article_id" value="314947404"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                Danke! Ihr Kommentar wird durch den Moderator auf die <a class="comment_rules">Einhaltung der Regeln</a> überprüft werden
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="314947404" data-project="sputnik_de"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news "><h3 class="b-block__title">Nachrichten</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Aktuell</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">meistgelesen</a></li><li class="b-tabs__head-item"><a href="#mostdiscussed-tab">meistdiskutiert</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">16:57</span><a href="/sport/20170319314948835-schilaeufer-macht-aufnahmen-von-eigenem-sturz/">Schiläufer macht Aufnahmen von eigenem gefährlichen Sturz - VIDEO</a></li><li class="b-news__item"><span class="b-news__time">16:46</span><a href="/panorama/20170319314948619-kongress-verschwoerung-beweise/">US-Kongress hat keine Beweise für „Verschwörung“ Trumps mit Moskau</a></li><li class="b-news__item"><span class="b-news__time">16:34</span><a href="/panorama/20170319314948517-saddam-hussein-findet-keinen-job/">Saddam Hussein findet keinen Job</a></li><li class="b-news__item"><span class="b-news__time">16:31</span><a href="/gesellschaft/20170319314948192-russischer-kraftsportler-bewegt-hafenkran/">Russischer Kraftsportler bewegt 312 Tonnen schweren Hafenkran – VIDEO</a></li><li class="b-news__item"><span class="b-news__time">16:24</span><a href="/panorama/20170319314948279-paris-protest-polizeigewalt/">Paris: Tausende protestieren gegen Polizeigewalt – VIDEO</a></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/panorama/20170319314944166-trump-putin-zwei-worte/">Trump bezeichnet Putin mit nur zwei Worten</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>25157</span></div></li><li class="b-news__item"><a href="/wirtschaft/20170318314936768-scheitern-von-euro-mathematisch-bedingt/">In fünf Jahren ist der Euro weg – „Scheitern der EU-Währung mathematisch bedingt“</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>22142</span></div></li><li class="b-news__item"><a href="/politik/20170318314938818-eklat-washington-trump-verweigert-merkel-handshake/">Eklat in Washington: Trump verweigert Merkel Handshake</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>21409</span></div></li><li class="b-news__item"><a href="/politik/20170318314942668-user-spotten-blick-merkel-ivanka-trump/">„Was machst Du hier?“: User spotten über Merkels Blick auf Ivanka Trump</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>19644</span></div></li><li class="b-news__item"><a href="/politik/20170317314925912-zollfreies-getreide-russland-tuerkei/">Ankara stoppt zollfreies Getreide aus Russland</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i>17424</span></div></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div><div class="b-tabs__content" id="mostdiscussed-tab"><ul><li class="b-news__item"><a href="/politik/20170319314947404-israel-syrien-drohung-zerstoerung-luftabwehrsysteme/">Israel droht Syrien mit Zerstörung der Luftabwehrsysteme</a><div class="b-counters "><a href="/politik/20170319314947404-israel-syrien-drohung-zerstoerung-luftabwehrsysteme/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>148</a></div></li><li class="b-news__item"><a href="/politik/20170318314938818-eklat-washington-trump-verweigert-merkel-handshake/">Eklat in Washington: Trump verweigert Merkel Handshake</a><div class="b-counters "><a href="/politik/20170318314938818-eklat-washington-trump-verweigert-merkel-handshake/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>135</a></div></li><li class="b-news__item"><a href="/politik/20170318314942668-user-spotten-blick-merkel-ivanka-trump/">„Was machst Du hier?“: User spotten über Merkels Blick auf Ivanka Trump</a><div class="b-counters "><a href="/politik/20170318314942668-user-spotten-blick-merkel-ivanka-trump/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>88</a></div></li><li class="b-news__item"><a href="/politik/20170318314943396-trump-merkel-nato-ruestungsausgaben-schulden/">Trump: Berlin schuldet USA und NATO Riesensumme für Verteidigung</a><div class="b-counters "><a href="/politik/20170318314943396-trump-merkel-nato-ruestungsausgaben-schulden/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>79</a></div></li><li class="b-news__item"><a href="/gesellschaft/20170317314938142-integration-migranten-deutschland-arabisch/">Für bessere Integration der Migranten: Deutschland lernt Arabisch</a><div class="b-counters "><a href="/gesellschaft/20170317314938142-integration-migranten-deutschland-arabisch/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>72</a></div></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimedia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Bilder</a></li><li class="b-tabs__head-item"><a href="#video-tab">Karikatur</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografiken</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/bilder/20170319314933948-tierwelt-neues-180317/"><img src="https://cdnde1.img.sputniknews.com/images/31493/37/314933718.jpg" width="700" height="440" alt="Ein Koala trinkt aus einer Trinkschale für Vögel im australischen Bundesstaat New South Wales" title="Ein Koala trinkt aus einer Trinkschale für Vögel im australischen Bundesstaat New South Wales" class=""></a><div class="b-multimedia-light__title"><a href="/bilder/20170319314933948-tierwelt-neues-180317/">Neues aus der Tierwelt – Sputnik-FOTOstrecke</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/karikatur/20170314314881708-russische-hacker-cia-karikatur/"><img src="https://cdnde2.img.sputniknews.com/images/31488/16/314881667.jpg" width="700" height="440" alt="Spur „russischer Hacker“ führt zur CIA" title="Spur „russischer Hacker“ führt zur CIA" class=""></a><div class="b-multimedia-light__title"><a href="/karikatur/20170314314881708-russische-hacker-cia-karikatur/">Spur „russischer Hacker“ führt zur CIA</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographiken/20170319314864815-stadion-fischt-sotschi/"><img src="https://cdnde1.img.sputniknews.com/images/31486/47/314864776.png" width="700" height="440" alt="Stadion Fischt Sotschi: Hier kickt in Russland die Weltklasse – Teil IV" title="Stadion Fischt Sotschi: Hier kickt in Russland die Weltklasse – Teil IV" class=""></a><div class="b-multimedia-light__title"><a href="/infographiken/20170319314864815-stadion-fischt-sotschi/">Stadion "Fischt" Sotschi: Hier kickt in Russland die Weltklasse – Teil IV</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: de.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 14003_bn3-(неповторяющийся на главной)-->
<div id="adfox_1486458658223120"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486458658223120',
        params: {
            pp: 'iux',
            ps: 'ckaj',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-banner m-banner-13 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: de.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 14004_bn4-->
<div id="adfox_1478860529"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478860529',
        params: {
            pp: 'iuy',
            ps: 'ckaj',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300x250_sputniknews_de -->
<div id='div-gpt-ad-1477038696324-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477038696324-1'); });
</script>
</div></div><div class="b-block b-tabs"><h3 class="b-block__title">Folgen Sie uns</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com/sputnik.deutschland" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnik.deutschland"><a href="https://www.facebook.com/sputnik.deutschland">sputnik.deutschland</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/de_sputnik" data-widget-id="534751608781811712" data-lang="de">@de_sputnik</a></div></div><div class="b-banner m-banner-18 m-mb20"></div></div></div><img src="/services/counter/?project=sputnik_de&amp;obj_id=314947404&amp;obj_type=article&amp;action_type=view&amp;ts=1489969974" alt="" style="visibility: none;"><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt>News</dt><dd><a href="/politik/">Politik</a><ul></ul><a href="/wirtschaft/">Wirtschaft</a><ul></ul><a href="/panorama/">Panorama</a><ul></ul></dd></dl><dl><dt><a href=""></a></dt><dd><a href="/gesellschaft/">Gesellschaft</a><ul></ul><a href="/wissen/">Wissen</a><ul></ul><a href="/technik/">Technik</a><ul></ul><a href="/sport/">Sport</a><ul></ul></dd></dl><dl><dt><a href="/meinungen/">Meinungen</a></dt><dd><a href="/kommentare/">Kommentare</a><ul></ul><a href="/interviews/">Interviews</a><ul></ul><a href="/zeitungen/">Zeitungen</a><ul></ul><a href="/blogs/">Blogs</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">Multimedia</a></dt><dd><a href="/bilder/">Bilder</a><ul></ul><a href="/infographiken/">Infografiken</a><ul></ul><a href="/videos/">Videos</a><ul></ul><a href="/karikatur/">Karikatur</a><ul></ul></dd></dl><dl><dt><a href="/radio/">Radio</a></dt><dd><a href="/radio_bund_land_kanzleramt/">Bund. Land. Kanzleramt</a><ul></ul><a href="/radio_wirtschaftsbarometer/">Wirtschaftsbarometer</a><ul></ul><a href="/radio_der_osten_im_fokus/">Der Osten im Fokus</a><ul></ul><a href="/radio_lokalkolorit/">Lokalkolorit</a><ul></ul><a href="/radio_world_wide_web/">World Wide Web</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/ueber_uns.html">Über Uns</a><ul></ul><a href="/docs/about/mobile.html">Mobile-App</a><ul></ul><a href="/docs/about/nutzungsrichtlinien.html">Nutzungsrichtlinien</a><ul></ul><a href="/docs/about/feedback.html">Rückmeldung</a><ul></ul><a href="/docs/about/privacy_policy.html">Datenschutz</a><ul></ul><a href="/docs/about/impressum.html">Impressum</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2017 Sputnik. Alle Rechte vorbehalten
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter27090206 = new Ya.Metrika({id:27090206,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/27090206" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
              var _comscore = _comscore || [];
              _comscore.push({ c1: "2", c2: "15352215" });
              (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
              })();
            </script>
            <noscript>
              <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/lightslider.min.js?25cacac58"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/social-likes.min.js?21c7d1d1f"></script><script src="https://cdnde2.img.sputniknews.com/min/js/sputnik.js?2d03acbce"></script><script src="https://id.sputniknews.com/get.js?1c12d84de79116322e86f4e842a3d947"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'de', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnde2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/modalwindow.js?2b770b28e"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/windows.js?2f6411f11"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/socials.auth.js?2cfcc831e"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/local-account.js?296bbb36c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/auth.js?26b683ceb"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdnde2.img.sputniknews.com/min/js/pages/article.js?2e8d1d412"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnde2.img.sputniknews.com/min/js/comments/comments.js?28f206701"></script><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Registrieren</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">E-Mail-Adresse:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Nickname:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Passwort:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Passwort bestätigen</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Geben Sie den Code aus dem Bild ein</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div><div>Indem Sie auf 'Registrieren' klicken, stimmen Sie der Verarbeitung Ihrer persönlichen Daten zu und erklären sich mit unseren Datenschutzrichtlinien einverstanden.</div></section><section class="line"><button>Registrieren</button><label class="requirements">*Alle Felder sind Pflichtfelder</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    Um fortzufahren, bestätigen Sie die E-Mail. An die <a class="email"></a> wurde die Bestätigungsanweisung geschickt.
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Passwort-Wiederherstellung</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Geben Sie die E-Mail-Adresse ein</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="register-captcha">Geben Sie den Code aus dem Bild ein</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Wiederherstellen</button><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    Erfolg! Die Anweisungen zum Wiederherstellen Ihres Passworts wurden an <a class="email"></a> gesandt
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrierung</header><section class="body"><section class="line">Haben Sie einen Account bei de.sputniknews.com?</section><section class="line"><a class="button localAccountLinkOpen">Ja</a><a class="button localAccountCreateOpen">Nein</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrierung</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hallo, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">E-Mail-Adresse:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Passwort:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Eingeloggt bleiben</label></div><div class="field"><button>Log in</button></div><div class="field"><a class="localAccountCreateOpen">Ich habe noch keinen Account bei de.sputniknews.com</a></div><div class="links"><a class="register">Registrieren</a><a class="restore">Passwort vergessen?</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrierung</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hallo, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-Mail-Adresse:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Nickname:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Weiter</button></div><div class="links"><a href="/id/" class="auth">Log in</a></div><div class="field"><a class="localAccountLinkOpen">Ich habe einen Account bei de.sputniknews.com</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Account löschen</header><section class="body">Sind Sie sicher, dass Sie ihren Account bei de.sputniknews.com löschen möchten?<div class="button-group"><a class="button yes">Ja</a><a class="button modalClose">Nein</a></div></section><section class="success">Ihr Account wurde gelöscht! Sie können ihren Account innerhalb von 30 Tagen wiederherstellen, folgen Sie dem Link, der Ihnen in der E-Mail an die von Ihnen bei der Registrierung angegebene E-Mail-Adresse zugeschicht wurde.<div class="button-group"><a class="button modalClose">Schließen</a></div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Gemeinschaftsstandards</header><section class="body"><div class="rules scrollpane"><p>Mit der Registrierung und Autorisierung des Users auf den Sputnik-Webseiten durch das Benutzerkonto oder die Benutzerkonten in den sozialen Netzwerken wird das Einverständnis mit diesen Regeln erklärt.</p> <p>Der User verpflichtet sich, nicht gegen die geltende Gesetzgebung der Russischen Föderation und\oder die internationale Gesetzgebung sowie die Gesetzgebung ausländischer Staaten mit seinen Handlungen zu verstoßen.</p> <p>Der User verpflichtet sich, sich gegenüber anderen Diskussionsteilnehmern, Lesern und Personen, die in den Nachrichteninhalten genannt werden, respektvoll zu äußern.</p> <p>Die Administration ist berechtigt, die Kommentare in anderen Sprachen zu löschen, mit der der größte Teil der Inhalte verfasst wird.</p> <p>Auf allen Sprachversionen der Webseite sputniknews.com können die vom User hinterlassenen Kommentare editiert werden.</p>       <p>Der Kommentar eines Users wird gelöscht, wenn:</p> <ul> <li>er nicht dem Thema der zu kommentierenden Mitteilung entspricht;</li> <li>er Hass, Diskriminierung nach den Rassen-, ethnischen, sexuellen, religiösen, sozialen Merkmalen propagiert, die Rechte von Minderheiten verletzt;</li> <li>er die Rechte von Minderjährigen verletzt, ihnen Schaden in einer beliebigen Form zufügt, darunter moralischen;</li> <li>er Ideen extremistischen und terroristischen Charakters enthält, zur gewaltsamen Änderung der Verfassungsordnung der Russischen Föderation aufruft;</li> <li>er Beleidigungen, Drohungen an andere User, konkrete Personen oder Organisationen enthält, die Ehre und Würde verleumdet oder ihren geschäftlichen Ruf untergräbt;</li> <li>er Beleidigungen oder Mitteilungen enthält, die Nichtachtung gegenüber Sputnik ausdrücken;</li> <li>er die Unantastbarkeit des Privatlebens verletzt, persönliche Daten von dritten Personen ohne ihre Einwilligung verbreitet, das Briefgeheimnis verletzt;</li> <li>er die Beschreibung oder Links zu Szenen mit Gewalt, der Misshandlung von Tieren enthält;</li> <li>er Informationen über Möglichkeiten zum Begehen von Selbstmord enthält, zum Selbstmord auffordert;</li> <li>er kommerzielle Ziele verfolgt, unsachgemäße Werbung, ungesetzliche politische Werbung oder Links zu anderen Netzressourcen enthält, die solche Informationen enthalten;</li> <li>er für Waren oder Dienstleistungen Dritter wirbt, ohne eine entsprechende Genehmigung zu haben;</li> <li>er nicht vertretbare Inhalte, Kraftausdrücke und ihre Ableitungen sowie Andeutungen auf den Gebrauch von lexikalischen Einheiten, die unter diese Bestimmung fallen, enthält;</li> <li>er Spams enthält, für die Spamverbreitung, Services des Massenversandes von Mitteilungen und für Portale für Verdienen im Internet wirbt;</li> <li>er für den Konsum von Rauschmitteln/ Psychopharmaka wirbt, Informationen zu deren Herstellung und Konsum enthält;</li> <li>er Links zu Viren und Schaden verursachender Software enthält;</li> <li>er Beteiligter einer Aktion ist, bei der eine große Menge von Kommentaren mit identischem oder ähnlichem Inhalt eingehen („Flashmob“);</li> <li>der Verfasser zu oft zu viele inhaltsarme Mitteilungen schreibt, oder der Sinn eines Textes zu schwierig oder unmöglich zu verstehen ist (“Flood”);</li> <li>der Verfasser die Netzetikette verletzt, indem Formen eines aggressiven, höhnischen und beleidigenden Verhaltens zum Ausdruck kommen („Trollen“);</li> <li>der Verfasser Nichtachtung der Sprache zeigt, zum Beispiel, wenn der Text ganz oder hauptsächlich mit Großbuchstaben geschrieben oder nicht in Sätze gegliedert wurde.</li> </ul> <p>Die Administration ist berechtigt, ohne vorherige Benachrichtigung des Users, ihm den Zugang auf die Seite zu verweigern oder im Falle des Verstoßes gegen die Kommentarregeln für die User oder bei der Entdeckung von Anzeichen eines solchen Verstoßes des Users sein Benutzerkonto zu löschen.</p> <p>Der User kann die Wiederherstellung des Benutzerkontos/der Freigabe des Zuganges einleiten, wenn er eine E-Mail an die E-Mail-Adresse <a href="mailto:moderator.de@sputniknews.com">moderator.de@sputniknews.com</a> schreibt.</p> <p>In der E-Mail sollten angegeben werden:</p> <ul> <li>das Thema – die Wiederherstellung des Benutzerkontos/der Freigabe des Zuganges</li> <li>Login des Users</li> <li>Erklärung der Gründe der Handlungen, die ein Verstoß gegen die oben angeführten Regeln waren und die Blockierung verursachten.</li> </ul>       <p>Wenn die Moderatoren die Wiederherstellung des Benutzerkontos/die Freigabe des Zuganges für möglich halten, wird dies getan.</p>       <p>Im Falle der erneuten Regelverletzung und Blockierung kann der Zugang des Users nicht wieder hergestellt werden, die Blockierung ist in diesem Fall endgültig.</p> <p>Um sich mit dem Moderatorenteam in Verbindung zu setzen, verwenden Sie die E-Mail-Adresse <a href="mailto:moderator.de@sputniknews.com">moderator.de@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Log in</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">E-Mail-Adresse:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Passwort:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Eingeloggt bleiben</label></div><div class="field"><button>Log in</button></div><div class="links"><a class="register">Registrieren</a><a class="restore">Passwort vergessen?</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div><div class="field social"><label>Log in über</label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div></body></html>
