<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="de" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Russlands Vorgehen in Syrien und Ukraine inakzeptabel – G7-Minister - Sputnik Deutschland</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Die G7-Staaten zeigen sich besorgt über das „destabilisierende“ Vorgehen Russlands in Syrien, der Ukraine und anderen Nachbarländern, verlautet es aus einer gemeinsamen Erklärung der Außen- und Verteidigungsminister der G7-Gruppe."><meta name="keywords" content="Vorgehen, Destabilisierung, G7, Syrien, Russland, Ukraine"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta property="analytics:p_ts" content="1524646980"><meta property="analytics:rubric" content="politik"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="473802656111831"><meta property="fb:pages" content="251154464896122"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=21&issuer_article_id=320467230"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://de.sputniknews.com/politik/20180425320467230-russland-syrien-ukraine-g7/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdnde1.img.sputniknews.com/min/css/common.css?2245fe15f5"><link rel="stylesheet" href="https://cdnde1.img.sputniknews.com/min/css/videoplayer/common.css?2245fe15f5"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/responsive.css?2248669da">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/windows/windows.css?21429b804"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/article.css?2e5b87d0b"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/comments/comments.css?2501f6177"><script src="https://cdnde1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("de", {
					
						"Play": "Wiedergabe",
						"Pause": "Pause",
						"Replay": "Erneut abspielen",
						"Current Time": "Aktueller Zeitpunkt",
						"Duration Time": "Dauer",
						"Remaining Time": "Verbleibende Zeit",
						"Stream Type": "Streamtyp",
						"LIVE": "LIVE",
						"Loaded": "Geladen",
						"Progress": "Status",
						"Fullscreen": "Vollbild",
						"Non-Fullscreen": "Kein Vollbild",
						"Mute": "Ton aus",
						"Unmute": "Ton ein",
						"Playback Rate": "Wiedergabegeschwindigkeit",
						"You aborted the media playback": "Sie haben die Videowiedergabe abgebrochen.",
						"A network error caused the media download to fail part-way.": "Der Videodownload ist aufgrund eines Netzwerkfehlers fehlgeschlagen.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Das Video konnte nicht geladen werden, da entweder ein Server- oder Netzwerkfehler auftrat oder das Format nicht unterstützt wird.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Die Videowiedergabe wurde entweder wegen eines Problems mit einem beschädigten Video oder wegen verwendeten Funktionen, die vom Browser nicht unterstützt werden, abgebrochen.",
						"No compatible source was found for this media.": "Für dieses Video wurde keine kompatible Quelle gefunden.",
						"Play Video": "Video abspielen",
						"Close": "Schließen",
						"Modal Window": "Schließen",
						"This modal can be closed by pressing the Escape key or activating the close button.": "Durch Drücken der Esc-Taste bzw. Betätigung der Schaltfläche \"Schließen\" wird dieses modale Fenster geschlossen.",
						", opens captions settings dialog": ", öffnet Einstellungen für Untertitel",
						", opens subtitles settings dialog": ", öffnet Einstellungen für Untertitel",
						", selected": ", ausgewählt",
						"descriptions settings": "Einstellungen für Beschreibungen",
						"Close Modal Dialog": "Modales Fenster schließen",
						"Descriptions": "Beschreibungen",
						"descriptions off": "Beschreibungen aus",
						"The media is encrypted and we do not have the keys to decrypt it.": "Die Entschlüsselungsschlüssel für den verschlüsselten Medieninhalt sind nicht verfügbar.",
						", opens descriptions settings dialog": ", öffnet Einstellungen für Beschreibungen",
						"Audio Track": "Tonspur",
						"Text": "Schrift",
						"Window": "Fenster",
						"None": "Kein",
						"Raised": "Erhoben",
						"Depressed": "Gedrückt",
						"Script": "Schreibeschrift",
						"Small Caps": "Small-Caps",
						"Reset": "Zurücksetzen",
						"restore all settings to the default values": "Alle Einstellungen auf die Standardwerte zurücksetzen",
						"Done": "Fertig",
						"Caption Settings Dialog": "Einstellungsdialog für Untertitel",
						"Beginning of dialog window. Escape will cancel and close the window.": "Anfang des Dialogfensters. Esc bricht ab und schließt das Fenster.",
						"End of dialog window.": "Ende des Dialogfensters.",
						"Audio Player": "Audio-Player",
						"Video Player": "Video-Player",
						"Progress Bar": "Forschrittsbalken",
						"Volume Level": "Lautstärkestufe"
				});
			</script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdnde2.img.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdnde2.img.sputniknews.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdnde2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdnde2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdnde2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_de']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'deu', www: 'https://de.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_de", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Mehr' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-de/loader.js',
            'tb_loader_script');
              if(window.performance && typeof window.performance.mark == 'function')
              {window.performance.mark('tbl_ic');}
          </script><meta property="og:title" content="Russlands Vorgehen in Syrien und Ukraine inakzeptabel – G7-Minister"><meta property="og:url" content="https://de.sputniknews.com/politik/20180425320467230-russland-syrien-ukraine-g7/"><meta property="og:type" content="website"><meta property="og:description" content="Die G7-Staaten zeigen sich besorgt über das „destabilisierende“ Vorgehen Russlands in Syrien, der Ukraine und anderen Nachbarländern, verlautet es aus einer gemeinsamen Erklärung der Außen- und Verteidigungsminister der G7-Gruppe."><meta property="og:image" content="https://cdnde2.img.sputniknews.com/images/31434/69/314346955.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@de_sputnik"><meta name="twitter:url" content="https://de.sputniknews.com/politik/20180425320467230-russland-syrien-ukraine-g7/"><meta name="twitter:title" content="Russlands Vorgehen in Syrien und Ukraine inakzeptabel – G7-Minister"><meta name="twitter:description" content="Die G7-Staaten zeigen sich besorgt über das „destabilisierende“ Vorgehen Russlands in Syrien, der Ukraine und anderen Nachbarländern, verlautet es aus einer gemeinsamen Erklärung der Außen- und Verteidigungsminister der G7-Gruppe."><meta name="twitter:image" content="https://cdnde2.img.sputniknews.com/images/31434/69/314346955.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2018-04-25T11:59:02Z" http-equiv="last-modified"><meta content="2018-04-25T11:59:02Z" itemprop="dateModified" name="lastmod"><meta content="2018-04-25T11:03:00Z" itemprop="datePublished" name="pubdate"><meta content="2018-04-25T11:03:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/politik/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://de.sputniknews.com/amp/politik/20180425320467230-russland-syrien-ukraine-g7/"><meta name="url_type" content="usual"><meta name="news_keywords" content="Vorgehen, Destabilisierung, G7, Syrien, Russland, Ukraine"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_de', [[970, 90], [728, 90]], 'div-gpt-ad-1477038696324-0').addService(googletag.pubads());    
    googletag.defineSlot('/57209224/300*250_sputniknews_de_article1', [300, 250], 'div-gpt-ad-1509445893956-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_de_article2', [300, 250], 'div-gpt-ad-1509445893956-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_de_article3', [[320, 50], [300, 250]], 'div-gpt-ad-1509445893956-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_de_', [300, 600], 'div-gpt-ad-1509445893956-3').addService(googletag.pubads());		
	googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_de"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=473802656111831&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '320467230'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KLSQQQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KLSQQQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Deutschland</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Weitere Versionen</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Log in</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrierung</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Abmelden</a></span></div><span>03:03 </span>26 April 2018</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_de -->
<div id='div-gpt-ad-1477038696324-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477038696324-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item m-fifa m-orange"><a href="/worldcup-2018/">Fußball-WM 2018</a></li><li class="b-mainnav__item"><a href="/">Start</a></li><li class="b-mainnav__item"><a href="/politik/">Politik</a></li><li class="b-mainnav__item"><a href="/wirtschaft/">Wirtschaft</a></li><li class="b-mainnav__item"><a href="/wissen/">Wissen</a></li><li class="b-mainnav__item"><a href="/technik/">Technik</a></li><li class="b-mainnav__item"><a href="/gesellschaft/">Gesellschaft</a></li><li class="b-mainnav__item"><a href="/panorama/">Panorama</a></li><li class="b-mainnav__item"><a href="/kommentare/">Kommentare</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-301420342">Multimedia</a></li><li class="b-mainnav__item"><a href="/blogs/">Blogs</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-301420342" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/bilder/">Bilder</a></li><li><a href="/infographiken/">Infografiken</a></li><li><a href="/videos/">Videos</a></li><li><a href="/karikatur/">Karikatur</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">SNA Radio<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=97594110&amp;type=mp3"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.deutschland"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/de_sputnik"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_deutschland"></a></li><li class="b-header__nav-social-item mail"><a target="_blank" href="/common/subscription.html"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sna-radio"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UC4ohrTE3vw4FW_f-CbEM-4g"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Suche</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnde2.img.sputniknews.com/images/31875/19/318751965.jpg" width="1000" height="541" alt="Moskau" title="Moskau" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Russlands Vorgehen in Syrien und Ukraine inakzeptabel – G7-Minister</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Grigoriy Sysoev</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/politik/" itemprop="articleSection">Politik</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2018-04-25T11:03">11:03 25.04.2018</time><time itemprop="dateModified" datetime="2018-04-25T11:59" class="b-article__refs-date-upd">(aktualisiert  11:59 25.04.2018) </time><!--noindex--><span data-article="320467230" id="getShortUrl" class="b-article__refs-getshorturl">Zum Kurzlink</span><!--/noindex--></div><div class="b-counters "><a href="/politik/20180425320467230-russland-syrien-ukraine-g7/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_view"></span><span class="b-counters-icon b-counters-icon_like"><i></i>8</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>269</span></div></div><div itemprop="description" class="b-article__lead"><p>Die G7-Staaten zeigen sich besorgt über das „destabilisierende“ Vorgehen Russlands in Syrien, der Ukraine und anderen Nachbarländern, verlautet es aus einer gemeinsamen Erklärung der Außen- und Verteidigungsminister der G7-Gruppe.</p></div><div itemprop="articleBody" class="b-article__text"><p><a rel="nofollow" href="https://g7.gc.ca/en/g7-foreign-and-security-ministers-discuss-building-a-more-peaceful-and-secure-world/" target="_blank">Demnach</a> werfen die G7-Minister Russland &bdquo;inakzeptable Handlungen&ldquo; in&nbsp;Syrien, <a href="https://de.sputniknews.com/wirtschaft/20180425320467100-nord-stream-2-ukraine-sanktionen/" target="_blank">der Ukraine</a> und anderen Nachbarl&auml;ndern vor. Russland mische sich unter anderem in&nbsp;demokratische Prozesse ein und f&uuml;hre Desinformationskampagnen durch.</p>
<p>Zuvor hatten die <a href="https://de.sputniknews.com/politik/20180424320454474-lawrow-russophober-hintergrund-g7/" target="_blank">G7</a>-Staaten Russland der Destabilisierung der Lage in&nbsp;der Welt beschuldigt und mit der Versch&auml;rfung der Anti-Russland-Sanktionen gedroht.</p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://cdnde2.img.sputniknews.com/images/32045/54/320455451.jpg" width="705" height="375" alt="Staatschefs der G7-Länder während Gipfels auf Sizilien (Archivbild)" title="Staatschefs der G7-Länder während Gipfels auf Sizilien (Archivbild)" class=""></div><div class="b-inject__copy"><span>
                        ©
                    AFP 2018 / Mandel Ngan</span></div><div class="b-inject__content"><a href="/politik/20180424320455657-sanktionen-russland-g7-gipfel-toronto/">„Wenn Moskaus Handlungen es erfordern“ – G7 droht mit Verschärfung wirtschaftlicher Sanktionen gegen Russland</a></div></div>In Syrien herrscht seit 2011 ein Krieg, der laut UN-Angaben bereits mehr als 280.000 Todesopfer gefordert hat. Den Regierungstruppen von Pr&auml;sident Baschar al-Assad stehen vom Westen unterst&uuml;tzte Rebellen, aber auch die islamistischen Terrormilizen Daesh* (auch Islamischer Staat, IS), die al-Nusra-Front und andere gegen&uuml;ber.</p>
<p>Eine US-gef&uuml;hrte Koalition fliegt seit 2014 Angriffe auf Syrien, jedoch ohne Zustimmung der Regierung in&nbsp;Damaskus.</p>
<p>Die russische Luftwaffe fliegt seit September 2015 auf Bitte der Regierung in&nbsp;Damaskus Luftangriffe gegen die Terroristen in&nbsp;Syrien. Russlands Pr&auml;sident Wladimir Putin hatte am 11. Dezember 2017 bei einem &Uuml;berraschungsbesuch auf dem Luftwaffenst&uuml;tzpunkt Hmeimim in&nbsp;Syrien angeordnet, nach dem Sieg &uuml;ber die IS-Terroristen den gr&ouml;&szlig;ten Teil des russischen Kontingents aus Syrien abzuziehen.</p>
<p><em>*Islamischer Staat, auch IS, eine in&nbsp;Russland verbotene Terrorvereinigung.</em></p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: de.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 14005_bn5-->
<div id="adfox_149691537387987487"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149691537387987487',
        params: {
            pp: 'kog',
            ps: 'ckaj',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Russlands Vorgehen in Syrien und Ukraine inakzeptabel – G7-Minister" title="Facebook"></div><div class="twitter" data-title="Russlands Vorgehen in Syrien und Ukraine inakzeptabel – G7-Minister" title="Twitter" data-via="de_sputnik"></div><a class="social-likes-pane__eml" href="mailto:?subject=Russlands%20Vorgehen%20in%20Syrien%20und%20Ukraine%20inakzeptabel%20%E2%80%93%20G7-Minister&amp;body=Artikel%20bei%20de.sputniknews.com%20%0D%0A%0D%0ARusslands%20Vorgehen%20in%20Syrien%20und%20Ukraine%20inakzeptabel%20%E2%80%93%20G7-Minister%0D%0Ahttps://de.sputniknews.com/politik/20180425320467230-russland-syrien-ukraine-g7/"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">Telegram</div><div class="whatsapp" title="WhatsApp">
                                WhatsApp
                            </div><div class="plusone" title="Google+">Google+</div><div class="netvibes" title="Netvibes">Netvibes</div><div class="blogger" title="Blogger">Blogger</div><div class="linkedin" title="LinkedIn">LinkedIn</div></div></div></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=320467230&amp;value=1" class="b-article__likes-up">8</a><a href="/services/likes/like/?article_id=320467230&amp;value=-1" class="b-article__likes-down">269</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_de_article1 -->
<div id='div-gpt-ad-1509445893956-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_de_article2 -->
<div id='div-gpt-ad-1509445893956-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_de_article3 -->
<div id='div-gpt-ad-1509445893956-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-2'); });
</script>
</div></div></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails-2nd',
                        placement: 'Below Article Thumbnails 2nd',
                        target_type: 'mix'
                      });
                    </script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Zum Thema:</h3></dt><dd class="b-article__refs-item-title"><a href="/politik/20180423320446005-russland-g7-benehmen-gruppe/"><strong>G7 gründet Spezialgruppe zur Untersuchung von Russlands „bösartigem Benehmen“</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/politik/20180422320430103-russland-g7-linke-fdp/"><strong>Deutsche Politiker fordern Teilnahme Russlands am G7-Gipfel</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tags:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_Vorgehen/">Vorgehen</a>, <a href="/tags/keyword_Destabilisierung/">Destabilisierung</a>, <a href="/tags/organization_G7/">G7</a>, <a href="/tags/geo_Syrien/">Syrien</a>, <a href="/tags/geo_Russland/">Russland</a>, <a href="/tags/geo_Ukraine/">Ukraine</a></div></div></div></div><input type="hidden" id="articleId" data-id="320467230" data-project="sputnik_de"></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Nachrichten</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Aktuell</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">meistgelesen</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">25/04 23:17</span><a href="/politik/20180425320480121-groenland-unabhaengigkeit-rostoffvorkommen-china-usa-eu/">China kann zu Grönlands Unabhängigkeit beitragen – USA und EU argwöhnisch – Zeitung</a></li><li class="b-news__item"><span class="b-news__time">25/04 23:02</span><a href="/panorama/20180425320479990-grossbritannien-skripal-britische-medien-russland-botschaft/">Fall Skripal: Britische Medien wahrscheinlich unter scharfer Kontrolle – Botschaft</a></li><li class="b-news__item"><span class="b-news__time">25/04 22:55</span><a href="/panorama/20180425320479713-russland-esa-rockot-satellit/">Weltraumbahnhof Plessezk: Russische Trägerrakete bringt ESA-Satelliten ins All</a></li><li class="b-news__item"><span class="b-news__time">25/04 22:47</span><a href="/politik/20180425320479644-usa-einbruch-seattle-generalkonsul/">US-Außenministerium hält Einbruch in russische Generalkonsul-Residenz für "legitim"</a></li><li class="b-news__item"><span class="b-news__time">25/04 22:15</span><a href="/politik/20180425320479502-krim-ukraine-patrouillenpolizei/">Kiew will Polizeitrupps für „Krim-Patrouille“ aufstellen – Krim-Abgeordneter reagiert</a></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/politik/20180424320455044-tschetschenien-merkel-trump/">Tschetschenien-Chef verspricht Gefängnis für Merkel und Trump</a></li><li class="b-news__item"><a href="/panorama/20180424320464907-syrien-hmeimim-luftverteidigung/">Syrien: Russische Luftverteidigung vernichtet Flugobjekte im Anflug auf Hmeimim-Basis</a></li><li class="b-news__item"><a href="/politik/20180425320468537-drohnen-luftstuetzpunkt-provokation/">Große Provokation in Syrien vorbereitet – Experte</a></li><li class="b-news__item"><a href="/politik/20180424320451875-putin-plan-durchbruch-wirtschaft/">Medien enthüllen Putin-Plan für „entschlossenen Durchbruch“</a></li><li class="b-news__item"><a href="/wirtschaft/20180423320441859-oelmarkt-trump-sanktionen/">Trump erklärt Ölmarkt und Russlands Staatshaushalt den Krieg</a></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_de_ -->
<div id='div-gpt-ad-1509445893956-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-3'); });
</script>
</div></div><div class="taboola-sidebar"><h3 class="b-block__title">EMPFEHLUNGEN</h3><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-right-rail-thumbnails',
                            placement: 'Right Rail Thumbnails',
                            target_type: 'mix'
                          });
                        </script></div></div><div class="b-banner m-banner-13 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: de.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 14004_bn4-->
<div id="adfox_1478860529"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478860529',
        params: {
            pp: 'iuy',
            ps: 'ckaj',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: de.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 14003_bn3-(неповторяющийся на главной)-->
<div id="adfox_1486458658223120"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486458658223120',
        params: {
            pp: 'iux',
            ps: 'ckaj',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimedia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Bilder</a></li><li class="b-tabs__head-item"><a href="#video-tab">Karikatur</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografiken</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/bilder/20180425320467923-sankt-petersburg-siegesparade-probe/"><img src="https://cdnde1.img.sputniknews.com/images/32046/79/320467970.jpg" width="700" height="440" alt="Erste Probe für Siegesparade in Sankt Petersburg" title="Erste Probe für Siegesparade in Sankt Petersburg" class=""></a><div class="b-multimedia-light__title"><a href="/bilder/20180425320467923-sankt-petersburg-siegesparade-probe/">Erste Probe für Siegesparade in Sankt Petersburg</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/karikatur/20180425320475224-g7-russland-syrien-destabilisierendes-vorgehen/"><img src="https://cdnde2.img.sputniknews.com/images/32047/50/320475089.jpg" width="700" height="440" alt="G7 besorgt über „destabilisierendes“ Vorgehen Russlands in Syrien" title="G7 besorgt über „destabilisierendes“ Vorgehen Russlands in Syrien" class=""></a><div class="b-multimedia-light__title"><a href="/karikatur/20180425320475224-g7-russland-syrien-destabilisierendes-vorgehen/">G7 besorgt über „destabilisierendes“ Vorgehen Russlands in Syrien</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographiken/20180420320417387-syrien-krieg-info/"><img src="https://cdnde2.img.sputniknews.com/images/32044/00/320440023.png" width="700" height="440" alt="Kräftebalance in Syrien" title="Kräftebalance in Syrien" class=""></a><div class="b-multimedia-light__title"><a href="/infographiken/20180420320417387-syrien-krieg-info/">Kräftebalance in Syrien</a></div></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=320467230&amp;obj_type=article&amp;action_type=&amp;ts=1524704594" alt="" style="visibility: none;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt>News</dt><dd><a href="/politik/">Politik</a><ul></ul><a href="/wirtschaft/">Wirtschaft</a><ul></ul><a href="/panorama/">Panorama</a><ul></ul></dd></dl><dl><dt></dt><dd><a href="/gesellschaft/">Gesellschaft</a><ul></ul><a href="/wissen/">Wissen</a><ul></ul><a href="/technik/">Technik</a><ul></ul><a href="/sport/">Sport</a><ul></ul></dd></dl><dl><dt><a href="/meinungen/">Meinungen</a></dt><dd><a href="/kommentare/">Kommentare</a><ul></ul><a href="/interviews/">Interviews</a><ul></ul><a href="/zeitungen/">Zeitungen</a><ul></ul><a href="/blogs/">Blogs</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">Multimedia</a></dt><dd><a href="/bilder/">Bilder</a><ul></ul><a href="/infographiken/">Infografiken</a><ul></ul><a href="/videos/">Videos</a><ul></ul><a href="/karikatur/">Karikatur</a><ul></ul></dd></dl><dl><dt><a href="/radio/">SNA Radio</a></dt><dd><a href="/radio_bund_land_kanzleramt/">Bund. Land. Kanzleramt</a><ul></ul><a href="/radio_wirtschaftsbarometer/">Wirtschaftsbarometer</a><ul></ul><a href="/radio_der_osten_im_fokus/">Der Osten im Fokus</a><ul></ul><a href="/radio_lokalkolorit/">Lokalkolorit</a><ul></ul><a href="/radio_world_wide_web/">World Wide Web</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/ueber_uns.html">Über Uns</a><ul></ul><a href="/docs/about/mobile.html">Mobile-App</a><ul></ul><a href="/docs/products/index.html">Produkte und Dienstleistungen</a><ul></ul><a href="/docs/about/nutzungsrichtlinien.html">Nutzungsrichtlinien</a><ul></ul><a href="/docs/about/feedback.html">Rückmeldung</a><ul></ul><a href="/docs/about/privacy_policy.html">Datenschutz</a><ul></ul><a href="/docs/about/impressum.html">Impressum</a><ul></ul><a href="https://de.sputniknews.com/common/subscription.html">Newsletter</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2018 Sputnik. Alle Rechte vorbehalten
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter27090206 = new Ya.Metrika({id:27090206,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/27090206" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
              var _comscore = _comscore || [];
              _comscore.push({ c1: "2", c2: "15352215" });
              (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
              })();
            </script>
            <noscript>
              <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdnde2.img.sputniknews.com/min/js/sputnik.js?233dbf974"></script><script src="https://id.sputniknews.com/get.js?3d588166a747b9c88f2a584319028d11"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'de', parsetags: 'explicit'}
            </script><script>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</script><script src="https://cdnde2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/windows.js?2f6411f11"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/local-account.js?296bbb36c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/auth.js?26b683ceb"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="https://cdnde2.img.sputniknews.com/min/js/pages/article.js?2cc35a006"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnde2.img.sputniknews.com/min/js/comments/comments.js?2606fbbe1"></script><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Registrieren</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">E-Mail-Adresse:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Nickname:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Passwort:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Passwort bestätigen</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Geben Sie den Code aus dem Bild ein</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div><div>Indem Sie auf 'Registrieren' klicken, stimmen Sie der Verarbeitung Ihrer persönlichen Daten zu und erklären sich mit unseren Datenschutzrichtlinien einverstanden.</div></section><section class="line"><button>Registrieren</button><label class="requirements">*Alle Felder sind Pflichtfelder</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    Um fortzufahren, bestätigen Sie die E-Mail. An die <a class="email"></a> wurde die Bestätigungsanweisung geschickt.
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Passwort-Wiederherstellung</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Geben Sie die E-Mail-Adresse ein</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Geben Sie den Code aus dem Bild ein</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Wiederherstellen</button><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    Erfolg! Die Anweisungen zum Wiederherstellen Ihres Passworts wurden an <a class="email"></a> gesandt
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrierung</header><section class="body"><section class="line">Haben Sie einen Account bei de.sputniknews.com?</section><section class="line"><a class="button localAccountLinkOpen">Ja</a><a class="button localAccountCreateOpen">Nein</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrierung</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hallo, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">E-Mail-Adresse:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Passwort:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Eingeloggt bleiben</label></div><div class="field"><button>Log in</button></div><div class="field"><a class="localAccountCreateOpen">Ich habe noch keinen Account bei de.sputniknews.com</a></div><div class="links"><a class="register">Registrieren</a><a class="restore">Passwort vergessen?</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrierung</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hallo, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-Mail-Adresse:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Nickname:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Weiter</button></div><div class="links"><a href="/id/" class="auth">Log in</a></div><div class="field"><a class="localAccountLinkOpen">Ich habe einen Account bei de.sputniknews.com</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Account löschen</header><section class="body">Sind Sie sicher, dass Sie ihren Account bei de.sputniknews.com löschen möchten?<div class="button-group"><a class="button yes">Ja</a><a class="button modalClose">Nein</a></div></section><section class="success">Ihr Account wurde gelöscht! Sie können ihren Account innerhalb von 30 Tagen wiederherstellen, folgen Sie dem Link, der Ihnen in der E-Mail an die von Ihnen bei der Registrierung angegebene E-Mail-Adresse zugeschicht wurde.<div class="button-group"><a class="button modalClose">Schließen</a></div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Gemeinschaftsstandards</header><section class="body"><div class="rules scrollpane"><p>Mit der Registrierung und Autorisierung des Users auf den Sputnik-Webseiten durch das Benutzerkonto oder die Benutzerkonten in den sozialen Netzwerken wird das Einverständnis mit diesen Regeln erklärt.</p> <p>Der User verpflichtet sich, nicht gegen die geltende Gesetzgebung der Russischen Föderation und\oder die internationale Gesetzgebung sowie die Gesetzgebung ausländischer Staaten mit seinen Handlungen zu verstoßen.</p> <p>Der User verpflichtet sich, sich gegenüber anderen Diskussionsteilnehmern, Lesern und Personen, die in den Nachrichteninhalten genannt werden, respektvoll zu äußern.</p> <p>Die Administration ist berechtigt, die Kommentare in anderen Sprachen zu löschen, mit der der größte Teil der Inhalte verfasst wird.</p> <p>Auf allen Sprachversionen der Webseite sputniknews.com können die vom User hinterlassenen Kommentare editiert werden.</p>       <p>Der Kommentar eines Users wird gelöscht, wenn:</p> <ul> <li>er nicht dem Thema der zu kommentierenden Mitteilung entspricht;</li> <li>er Hass, Diskriminierung nach den Rassen-, ethnischen, sexuellen, religiösen, sozialen Merkmalen propagiert, die Rechte von Minderheiten verletzt;</li> <li>er die Rechte von Minderjährigen verletzt, ihnen Schaden in einer beliebigen Form zufügt, darunter moralischen;</li> <li>er Ideen extremistischen und terroristischen Charakters enthält, zur gewaltsamen Änderung der Verfassungsordnung der Russischen Föderation aufruft;</li> <li>er Beleidigungen, Drohungen an andere User, konkrete Personen oder Organisationen enthält, die Ehre und Würde verleumdet oder ihren geschäftlichen Ruf untergräbt;</li> <li>er Beleidigungen oder Mitteilungen enthält, die Nichtachtung gegenüber Sputnik ausdrücken;</li> <li>er die Unantastbarkeit des Privatlebens verletzt, persönliche Daten von dritten Personen ohne ihre Einwilligung verbreitet, das Briefgeheimnis verletzt;</li> <li>er die Beschreibung oder Links zu Szenen mit Gewalt, der Misshandlung von Tieren enthält;</li> <li>er Informationen über Möglichkeiten zum Begehen von Selbstmord enthält, zum Selbstmord auffordert;</li> <li>er kommerzielle Ziele verfolgt, unsachgemäße Werbung, ungesetzliche politische Werbung oder Links zu anderen Netzressourcen enthält, die solche Informationen enthalten;</li> <li>er für Waren oder Dienstleistungen Dritter wirbt, ohne eine entsprechende Genehmigung zu haben;</li> <li>er nicht vertretbare Inhalte, Kraftausdrücke und ihre Ableitungen sowie Andeutungen auf den Gebrauch von lexikalischen Einheiten, die unter diese Bestimmung fallen, enthält;</li> <li>er Spams enthält, für die Spamverbreitung, Services des Massenversandes von Mitteilungen und für Portale für Verdienen im Internet wirbt;</li> <li>er für den Konsum von Rauschmitteln/ Psychopharmaka wirbt, Informationen zu deren Herstellung und Konsum enthält;</li> <li>er Links zu Viren und Schaden verursachender Software enthält;</li> <li>er Beteiligter einer Aktion ist, bei der eine große Menge von Kommentaren mit identischem oder ähnlichem Inhalt eingehen („Flashmob“);</li> <li>der Verfasser zu oft zu viele inhaltsarme Mitteilungen schreibt, oder der Sinn eines Textes zu schwierig oder unmöglich zu verstehen ist (“Flood”);</li> <li>der Verfasser die Netzetikette verletzt, indem Formen eines aggressiven, höhnischen und beleidigenden Verhaltens zum Ausdruck kommen („Trollen“);</li> <li>der Verfasser Nichtachtung der Sprache zeigt, zum Beispiel, wenn der Text ganz oder hauptsächlich mit Großbuchstaben geschrieben oder nicht in Sätze gegliedert wurde.</li> </ul> <p>Die Administration ist berechtigt, ohne vorherige Benachrichtigung des Users, ihm den Zugang auf die Seite zu verweigern oder im Falle des Verstoßes gegen die Kommentarregeln für die User oder bei der Entdeckung von Anzeichen eines solchen Verstoßes des Users sein Benutzerkonto zu löschen.</p> <p>Der User kann die Wiederherstellung des Benutzerkontos/der Freigabe des Zuganges einleiten, wenn er eine E-Mail an die E-Mail-Adresse <a href="mailto:moderator.de@sputniknews.com">moderator.de@sputniknews.com</a> schreibt.</p> <p>In der E-Mail sollten angegeben werden:</p> <ul> <li>das Thema – die Wiederherstellung des Benutzerkontos/der Freigabe des Zuganges</li> <li>Login des Users</li> <li>Erklärung der Gründe der Handlungen, die ein Verstoß gegen die oben angeführten Regeln waren und die Blockierung verursachten.</li> </ul>       <p>Wenn die Moderatoren die Wiederherstellung des Benutzerkontos/die Freigabe des Zuganges für möglich halten, wird dies getan.</p>       <p>Im Falle der erneuten Regelverletzung und Blockierung kann der Zugang des Users nicht wieder hergestellt werden, die Blockierung ist in diesem Fall endgültig.</p> <p>Um sich mit dem Moderatorenteam in Verbindung zu setzen, verwenden Sie die E-Mail-Adresse <a href="mailto:moderator.de@sputniknews.com">moderator.de@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Log in</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">E-Mail-Adresse:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Passwort:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Eingeloggt bleiben</label></div><div class="field"><button>Log in</button></div><div class="links"><a class="register">Registrieren</a><a class="restore">Passwort vergessen?</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div><div class="field social"><label>Log in über</label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div></body></html>
