<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="de" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Roskosmos: US-Sanktionen zielen auf russischen Atom-Raumschlepper - Sputnik Deutschland</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Mit ihren neuen Sanktionen wollen die Vereinigten Staaten laut Sergej Dubik, Vizechef der russischen Raumfahrtbehörde Roskosmos, Russland daran hindern, seinen..."><meta name="keywords" content="Roskosmos: USA zielen mit neuen Sanktionen auf russischen Atom-Raumschlepper, Vorstoß in den fernen Weltraum, Raumfahrtbehörde Roskosmos, Trump-Administration "><meta name="news_keywords" content="Roskosmos: USA zielen mit neuen Sanktionen auf russischen Atom-Raumschlepper, Vorstoß in den fernen Weltraum, Raumfahrtbehörde Roskosmos, Trump-Administration "><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:site_domain" content="de.sputniknews.com"><meta name="analytics:article_id" content="328457249"><meta name="analytics:p_ts" content="1606743071"><meta name="analytics:rubric" content="technik"><meta name="analytics:tags" content="Roskosmos: USA zielen mit neuen Sanktionen auf russischen Atom-Raumschlepper, Vorstoß in den fernen Weltraum, Raumfahrtbehörde Roskosmos, Trump-Administration "><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="473802656111831"><meta property="fb:pages" content="251154464896122"><link rel="apple-touch-icon" href="https://cdnde2.img.sputniknews.com/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=21&issuer_article_id=328457249"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json?3"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnde1.img.sputniknews.com/i/favicon/icon_72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnde1.img.sputniknews.com/i/favicon/icon_144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnde1.img.sputniknews.com/i/favicon/icon_192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnde1.img.sputniknews.com/i/favicon/icon_32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnde1.img.sputniknews.com/i/favicon/icon_96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnde1.img.sputniknews.com/i/favicon/icon_16x16.png"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="alternate" hreflang="de" href="https://de.sputniknews.com/technik/20201130328457249-roskosmos-us-sanktionen-zielen-auf-russischen-atom-raumschlepper/"><link rel="alternate" hreflang="x-default" href="https://de.sputniknews.com/technik/20201130328457249-roskosmos-us-sanktionen-zielen-auf-russischen-atom-raumschlepper/"><link rel="amphtml" href="https://de.sputniknews.com/amp/technik/20201130328457249-roskosmos-us-sanktionen-zielen-auf-russischen-atom-raumschlepper/"><link rel="canonical" href="https://de.sputniknews.com/technik/20201130328457249-roskosmos-us-sanktionen-zielen-auf-russischen-atom-raumschlepper/"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/fonts.de.css?2e4de3847"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdnde2.img.sputniknews.com/min/css/fonts.de.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/common.de.css?214d8a150e"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/responsive.de.css?2ba69073">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/windows/windows.de.css?24fe64335"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/article.de.css?2f6354a8e"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/libs/lightgallery.de.css?2989ce494"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/comments/comments.de.css?2654817eb"><script src="https://cdnde1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_de']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'deu', www: 'https://de.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_de", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Mehr' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/head.js?2c3c47750"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                  if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                  }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputnik-de/loader.js',
                'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                  {window.performance.mark('tbl_ic');}
              </script><meta property="og:title" content="Roskosmos: US-Sanktionen zielen auf russischen Atom-Raumschlepper"><meta property="og:url" content="https://de.sputniknews.com/technik/20201130328457249-roskosmos-us-sanktionen-zielen-auf-russischen-atom-raumschlepper/"><meta property="og:type" content="website"><meta property="og:description" content="Mit ihren neuen Sanktionen wollen die Vereinigten Staaten laut Sergej Dubik, Vizechef der russischen Raumfahrtbehörde Roskosmos, Russland daran hindern, seinen..."><meta property="og:image" content="https://cdnde2.img.sputniknews.com/images/32566/92/325669209.jpg"><meta property="og:image:width" content="705"><meta property="og:image:height" content="375"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@de_sputnik"><meta name="twitter:url" content="https://de.sputniknews.com/technik/20201130328457249-roskosmos-us-sanktionen-zielen-auf-russischen-atom-raumschlepper/"><meta name="twitter:title" content="Roskosmos: US-Sanktionen zielen auf russischen Atom-Raumschlepper"><meta name="twitter:description" content="Mit ihren neuen Sanktionen wollen die Vereinigten Staaten laut Sergej Dubik, Vizechef der russischen Raumfahrtbehörde Roskosmos, Russland daran hindern, seinen..."><meta name="twitter:image" content="https://de.sputniknews.com/sharing_snippet/328457249.png?1606743071"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2020-11-30T14:31:04Z" http-equiv="last-modified"><meta content="2020-11-30T14:31:04Z" itemprop="dateModified" name="lastmod"><meta content="2020-11-30T14:31:11Z" itemprop="datePublished" name="pubdate"><meta content="2020-11-30T14:31:11Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/technik/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_de', [[970, 90], [728, 90]], 'div-gpt-ad-1477038696324-0').addService(googletag.pubads());    
    googletag.defineSlot('/57209224/300*250_sputniknews_de_article1', [300, 250], 'div-gpt-ad-1509445893956-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_de_article2', [300, 250], 'div-gpt-ad-1509445893956-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_de_article3', [[320, 50], [300, 250]], 'div-gpt-ad-1509445893956-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_de_', [300, 600], 'div-gpt-ad-1509445893956-3').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_de_2', [300, 600], 'div-gpt-ad-1535449159093-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_de_2', [[300, 100], [300, 250]], 'div-gpt-ad-1535454704379-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/social_sputniknews_de', ['fluid'], 'div-gpt-ad-1536660154917-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/Billboard_Sputnik_Feed_DE', ['fluid'], 'div-gpt-ad-1570533811631-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/Fluid_Sputnik_Feed_DE_5', ['fluid', [300, 250]], 'div-gpt-ad-1571823515303-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/Fluid_Sputnik_Feed_DE_8', ['fluid', [300, 250]], 'div-gpt-ad-1571824228577-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/Fluid_Sputnik_Feed_DE_11', ['fluid', [300, 250]], 'div-gpt-ad-1571824332679-0').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_de lang_deu">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KLSQQQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KLSQQQ');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie m-fixed" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>Um die Funktion unserer Website zu verbessern und die relevantesten Nachrichten und zielgrichtete Werbung anzuzeigen, sammeln wir technische anonymisierte Informationen über Sie, unter anderem mit Instrumenten unserer Partner. Ausführliche Informationen zur Datenverarbeitung finden Sie in den <a href="https://de.sputniknews.com/docs/about/privacy_policy.html#personenidentifizierung" target="_blank">Datenschutzrichtlinien</a>. Ausführliche Informationen zu den von uns genutzten Technologien finden Sie in den <a href="https://de.sputniknews.com/docs/about/cookie.html" target="_blank">Regeln der Cookies-Nutzung und des automatischen Einloggens</a>.</p>
                </br>
                <p>Indem Sie „Akzeptieren und schließen“ anklicken, stimmen Sie ausdrücklich der Verarbeitung Ihrer persönlichen Daten zu, damit das beschriebene Ziel erreicht wird.</p>
                </br>
                <p>Ihre Zustimmung können Sie auf die Weise widerrufen, wie in den <a href="https://de.sputniknews.com/docs/about/privacy_policy.html#Recht-auf-Widerruf-der-Zustimmung" target="_blank">Datenschutzrichtlinien</a> beschrieben.</p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Akzeptieren und schließen</button></div></div></div></div><div class="page_container m-relative root"><div class="b-banner m-banner-49 m-mobile-o m-center m-ad"><!-- /57209224/300*250_sputniknews_de_2 -->
<div id='div-gpt-ad-1535454704379-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535454704379-0'); });
</script>
</div></div><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Deutschland</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Weitere Versionen</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Log in</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrierung</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Abmelden</a></span></div><span class="m-timezone m-vat">15:01 </span><span class="m-vat">30 November 2020</span></div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_de -->
<div id='div-gpt-ad-1477038696324-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477038696324-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="1063"><a href="/politik/" data-for="#parent-1063">Politik</a></li><li class="b-mainnav__item" data-list-id="1068"><a href="/wirtschaft/">Wirtschaft</a></li><li class="b-mainnav__item" data-list-id="1138"><a href="/wissen/">Wissen</a></li><li class="b-mainnav__item" data-list-id="309383918"><a href="/technik/">Technik</a></li><li class="b-mainnav__item" data-list-id="1133"><a href="/gesellschaft/" data-for="#parent-1133">Gesellschaft</a></li><li class="b-mainnav__item" data-list-id="1123"><a href="/panorama/">Panorama</a></li><li class="b-mainnav__item" data-list-id="1093"><a href="/kommentare/">Kommentare</a></li><li class="b-mainnav__item" data-list-id="321539323"><a href="/exklusiv/">Exklusiv</a></li><li class="b-mainnav__item" data-list-id="301420342"><a href="/multimedia/" data-for="#parent-301420342">Multimedia</a></li><li class="b-mainnav__item m-orange" data-list-id="324642965"><a href="/oesterreich/">Österreich</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-1063" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/ausland/">Аusland</a></li><li><a href="/russland/">Russland</a></li><li><a href="/deutschland/">Deutschland</a></li></ul></div></div><div id="parent-1133" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/religion/">Religion</a></li><li><a href="/kultur/">Kultur</a></li></ul></div></div><div id="parent-301420342" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/bilder/">Bilder</a></li><li><a href="/infographiken/">Infografiken</a></li><li><a href="/videos/">Videos</a></li><li><a href="/karikatur/">Karikatur</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">SNA Radio<span class="b-header__nav-radio-play js-openRadio js-popup" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=97594110&amp;type=mp3" data-locale="45" data-ssl="s"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.deutschland"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/de_sputnik"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_deutschland"></a></li><li class="b-header__nav-social-item mail"><a target="_blank" href="/common/subscription.html"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sna-radio"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UC4ohrTE3vw4FW_f-CbEM-4g"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Suche</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="widgetcovid19"><div class="l-wrap"><a href="/tags/coronavirus/" class="widgetcovid19-link"><div class="widgetcovid19-title"><div class="widgetcovid19-ico"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="26" viewBox="0 0 25 26" fill="none"><path d="M24.983 13.0131C24.9289 12.7386 24.7201 12.5105 24.4533 12.4254C24.086 12.3094 23.7342 12.4641 23.5486 12.7386L22.064 12.4409C21.2714 12.2824 20.676 11.6522 20.5175 10.8635C20.5136 10.8519 20.5136 10.8403 20.5098 10.8287C20.3435 10.0361 20.6374 9.22031 21.3062 8.76023L22.5511 7.90192C22.8334 8.08363 23.2161 8.08363 23.5061 7.82846C23.7149 7.64675 23.8154 7.35291 23.7574 7.07841C23.6414 6.541 23.0731 6.29356 22.6207 6.52167C22.3617 6.65312 22.207 6.90829 22.1877 7.17893L20.7495 7.66608C19.984 7.92512 19.1527 7.67768 18.6192 7.07068C18.6114 7.06294 18.6037 7.05521 18.596 7.04361C18.0586 6.44048 17.9078 5.58604 18.2519 4.85918L18.9014 3.49053C19.2339 3.50599 19.5664 3.31655 19.694 2.94925C19.7868 2.68635 19.7249 2.38091 19.5393 2.176C19.172 1.77005 18.5573 1.83964 18.2751 2.26493C18.1166 2.5085 18.1088 2.8062 18.2287 3.04978L17.2312 4.18645C16.6976 4.79345 15.8509 4.99063 15.0854 4.73546C15.0738 4.73159 15.0622 4.72773 15.0506 4.72386C14.2851 4.47256 13.7284 3.80756 13.6626 3.00338L13.5389 1.49554C13.8366 1.34089 14.0261 1.01226 13.9565 0.633369C13.9062 0.358865 13.6974 0.12689 13.4345 0.0418322C12.9126 -0.128283 12.4138 0.242877 12.3829 0.749356C12.3674 1.03932 12.5105 1.29836 12.7347 1.45301L12.437 2.93765C12.2785 3.73024 11.6483 4.32564 10.8596 4.48415C10.848 4.48802 10.8364 4.48802 10.8248 4.49189C10.0322 4.65814 9.21645 4.3643 8.75636 3.69544L7.89805 2.45051C8.07977 2.16827 8.07977 1.78551 7.82846 1.49554C7.64675 1.28676 7.35291 1.18624 7.07841 1.24424C6.541 1.36022 6.29356 1.92856 6.52167 2.38091C6.65312 2.63995 6.90829 2.7946 7.17893 2.81393L7.66608 4.25218C7.92512 5.0177 7.67768 5.84894 7.07068 6.38248C7.06294 6.39022 7.05521 6.39795 7.04361 6.40568C6.44048 6.94309 5.58604 7.09387 4.85918 6.74978L3.49053 6.10025C3.50599 5.76775 3.31655 5.43525 2.94925 5.30767C2.68635 5.21488 2.38091 5.27674 2.176 5.46232C1.77005 5.82961 1.83964 6.44434 2.26493 6.72658C2.5085 6.8851 2.8062 6.89283 3.04978 6.77297L4.18645 7.77047C4.79345 8.30401 4.99063 9.15072 4.73546 9.91624C4.73159 9.92784 4.72773 9.93943 4.72386 9.95103C4.47256 10.7166 3.80756 11.2733 3.00338 11.339L1.49554 11.4627C1.34089 11.165 1.01226 10.9756 0.633369 11.0452C0.358865 11.0954 0.12689 11.3042 0.0418322 11.5671C-0.128283 12.0891 0.242877 12.5878 0.749356 12.6187C1.03932 12.6342 1.29836 12.4912 1.45301 12.2669L2.93765 12.5646C3.73024 12.7231 4.32564 13.3533 4.48415 14.142C4.48802 14.1536 4.48802 14.1652 4.49189 14.1768C4.65814 14.9694 4.3643 15.7852 3.69544 16.2453L2.45051 17.1036C2.16827 16.9219 1.78551 16.9219 1.49554 17.1732C1.28676 17.3549 1.18624 17.6487 1.24424 17.9232C1.36022 18.4607 1.92856 18.7081 2.38091 18.48C2.63995 18.3485 2.7946 18.0934 2.81393 17.8227L4.25218 17.3356C5.0177 17.0765 5.84894 17.324 6.38248 17.931C6.39022 17.9387 6.39795 17.9464 6.40568 17.958C6.94309 18.5612 7.09387 19.4156 6.74978 20.1425L6.10025 21.5111C5.76775 21.4957 5.43525 21.6851 5.30767 22.0524C5.21488 22.3153 5.27674 22.6207 5.46232 22.8256C5.82961 23.2316 6.44434 23.162 6.72658 22.7367C6.8851 22.4932 6.89283 22.1954 6.77297 21.9519L7.77047 20.8152C8.30401 20.2082 9.15072 20.011 9.91624 20.2662C9.92784 20.2701 9.93943 20.2739 9.95103 20.2778C10.7166 20.5291 11.2733 21.1941 11.339 21.9983L11.4627 23.5061C11.165 23.6608 10.9756 23.9894 11.0452 24.3683C11.0954 24.6428 11.3042 24.8748 11.5671 24.9598C12.0891 25.1299 12.5878 24.7588 12.6187 24.2523C12.6342 23.9623 12.4912 23.7033 12.2669 23.5486L12.5646 22.064C12.7231 21.2714 13.3533 20.676 14.142 20.5175C14.1536 20.5136 14.1652 20.5136 14.1768 20.5098C14.9694 20.3435 15.7852 20.6374 16.2453 21.3062L17.1036 22.5511C16.9219 22.8334 16.9219 23.2161 17.1732 23.5061C17.3549 23.7149 17.6487 23.8154 17.9232 23.7574C18.4607 23.6414 18.7081 23.0731 18.48 22.6207C18.3485 22.3617 18.0934 22.207 17.8227 22.1877L17.3356 20.7495C17.0765 19.984 17.324 19.1527 17.931 18.6192C17.9387 18.6114 17.9464 18.6037 17.958 18.596C18.5612 18.0586 19.4156 17.9078 20.1425 18.2519L21.5111 18.9014C21.4957 19.2339 21.6851 19.5664 22.0524 19.694C22.3153 19.7868 22.6207 19.7249 22.8256 19.5393C23.2316 19.172 23.162 18.5573 22.7367 18.2751C22.4932 18.1166 22.1954 18.1088 21.9519 18.2287L20.8152 17.2312C20.2082 16.6976 20.011 15.8509 20.2662 15.0854C20.2701 15.0738 20.2739 15.0622 20.2778 15.0506C20.5291 14.2851 21.1941 13.7284 21.9983 13.6626L23.5061 13.5389C23.6298 13.7786 23.8734 13.9526 24.1634 13.9681C24.666 14.0029 25.0913 13.5505 24.983 13.0131Z"></path></svg></div>COVID-19</div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Infizierte: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Genesene: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-item"><div class="widgetcovid19-item-descr">Tote: </div><div class="widgetcovid19-item-value"> </div></div><div class="widgetcovid19-more"></div></a><div class="widgetcovid19-copyright"><a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6">JHU CSSE</a></div></div></div><script>
                (function($) {
                    var hash = (~~(Math.random() * 100000)).toString(32);
                    $.ajax({
                        url: 'https://dc.ria.ru/dcnode/releases/prj-TKgzor/assets/widget-data.json?' + hash,
                        type: 'GET',
                        dataType: 'json'
                    }).success(function(data) {
                        if (typeof data.confirmed !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(0).text(parseInt(data.confirmed).toLocaleString());
                        if (typeof data.healed !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(1).text(parseInt(data.healed).toLocaleString());
                        if (typeof data.dead !== 'undefined') $('.widgetcovid19 .widgetcovid19-item-value').eq(2).text(parseInt(data.dead).toLocaleString());
                    });
                })(jQuery);
            </script><div class="b-breakingnews-double  "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnde1.img.sputniknews.com/img/32566/91/325669184_0:386:3072:2048_1000x541_80_0_0_f2cff1ffdf4c9dc9220c8618a2612c43.jpg.webp" width="1000" height="541" alt="Bild der Erde aus dem Weltraum (Symbolbild)" title="Bild der Erde aus dem Weltraum (Symbolbild)" class="" itemprop="associatedMedia" srcset="https://cdnde1.img.sputniknews.com/img/32566/91/325669184_0:386:3072:2048_1000x0_80_0_1_3ed2a893cd60ac1d2c1e48fc2521b778.jpg.webp 1000w,https://cdnde1.img.sputniknews.com/img/32566/91/325669184_0:386:3072:2048_768x0_80_0_1_bb667d7666e9774c90b9aa852f137ea6.jpg.webp 768w,https://cdnde1.img.sputniknews.com/img/32566/91/325669184_0:386:3072:2048_480x0_80_0_1_3791a5fd7640fd202c55063eaee84efd.jpg.webp 480w"><div class="b-article__header-title "><h1 itemprop="headline">Roskosmos: US-Sanktionen zielen auf russischen Atom-Raumschlepper</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Foto : <a href="https://www.nasa.gov/image-feature/the-suns-glint-beams-off-the-blue-waters-of-the-pacific-ocean" target="_blank">ISS/NASA</a></span></span></div></div></div></div><div class="l-main m-oh sticky-banner"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/technik/" itemprop="articleSection">Technik</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2020-11-30T14:31">14:31 30.11.2020</time><!--noindex--><span data-article="328457249" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Zum Kurzlink</span><!--/noindex--></div><div class="b-counters "><a href="/technik/20201130328457249-roskosmos-us-sanktionen-zielen-auf-russischen-atom-raumschlepper/#comments" class="b-counters-icon b-counters-icon_comments js-anchor" data-anchor="#comments"><i></i>
                                             0
                                        </a><span class="b-counters-icon b-counters-icon_like"><i></i>5</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>16</span></div></div><div class="article__google-news"><span class="google-news-title">Abonnieren</span><a class="article__google-link" href="https://news.google.com/publications/CAAqBwgKMNvMhAsw97OBAw" target="_blank" rel="nofollow noopener" title="Google News"></a><span class="google-news-title"></span></div><div class="b-article__meta"><div itemprop="image">https://cdnde1.img.sputniknews.com/img/32566/91/325669184_0:160:3072:1888_1200x675_80_0_0_64803ad903dd541cd3400d5c9df96ab4.jpg.webp</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Deutschland</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdnde2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdnde2.img.sputniknews.com/i/logo.png</div></div></div><div itemprop="mainEntityOfPage">https://de.sputniknews.com/technik/20201130328457249-roskosmos-us-sanktionen-zielen-auf-russischen-atom-raumschlepper/</div></div><div itemprop="description" class="b-article__lead"><p>Mit ihren neuen Sanktionen wollen die Vereinigten Staaten laut Sergej Dubik, Vizechef der russischen Raumfahrtbehörde Roskosmos, Russland daran hindern, seinen atomgetriebenen Raumschlepper fertigzustellen. Der im Bau befindliche Schlepper soll den Vorstoß in den fernen Weltraum ermöglichen.</p></div><div itemprop="articleBody" class="b-article__text"><p class="">Die scheidende US-Administration plant Sanktionen gegen 28 russische High-Tech-Unternehmen. Auf der vorläufigen Liste, die Sputnik vorliegt, stehen unter anderem ein Forschungsinstitut von Roskosmos sowie ein Raketenhersteller.<div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/panorama/20200924327993849-roskosmos-sowjetunion-plante-astronomisches-mond/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/32240/11/322401179_0:208:2516:1547_331x0_80_0_1_f78b3d378afa7c78f4ce73bf2d0c3585.jpg.webp"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/32240/11/322401179_0:208:2516:1547_768x0_80_0_1_b81765eafac581c81d2bd327d5c5cace.jpg.webp"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/32240/11/322401179_0:208:2516:1547_480x0_80_0_1_91dc3b1b5eb50cc0dcc368780d096c4c.jpg.webp"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Mond (Symbolbild)" title="Mond (Symbolbild)" class=" lazyload" data-src="https://cdnde1.img.sputniknews.com/img/32240/11/322401179_0:208:2516:1547_705x375_80_0_0_23705a663549c5e9f021371947f5f1af.jpg.webp"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / Alexej Malgawko</span></div><div class="b-inject__content"><a target="_blank" href="/panorama/20200924327993849-roskosmos-sowjetunion-plante-astronomisches-mond/">Roskosmos: Sowjetunion plante astronomisches Observatorium auf dem Mond</a></div></div></p>
<p class="">Die Vereinigten Staaten möchten offenbar das Projekt des <strong>Raumschleppers</strong> „mit Blick auf die <a href="https://de.sputniknews.com/wissen/20201027328280802-europa-gateway-projekt/" target="_blank" rel="noopener">Mond</a>-Erforschung“ zum Scheitern bringen, kommentierte Dubik am Montag in einer Ansprache vor dem <em>Föderationsrat</em> (Oberhaus des russischen Parlaments). Im Rahmen des Projekts unter der Schirmherrschaft von <a href="https://de.sputniknews.com/technik/20201111328383409-russland-antwort-spacex-roskosmos/" target="_blank" rel="noopener">Roskosmos</a> werde mit radioaktiven Quellen gearbeitet.</p>
<blockquote class="marker-quote1">„Denn nur mit neuen Quellen wäre es möglich, in den fernen Weltraum vorzudringen. So, wie ich das sehe, versuchen sie (die Amerikaner – Anm. d. Red.) auf diese Art und Weise schon jetzt, sich vor der Konkurrenz zu schützen“, sagte Dubik.</blockquote>
<p>In Russland wird seit 2010 an einem Raumschlepper mit Atomantrieb gebaut. Das Modell des Schleppers wurde auf der Waffenschau MAKS 2019 bei Moskau erstmals der Öffentlichkeit vorgestellt. Im Januar dieses Jahres kündigte Roskosmos-Manager Juri Urlitschitsch an, dass der atomare Raumschlepper 2030 zu einem Probeflug ins All gebracht werden könnte. Danach könnten die Serienfertigung und der kommerzielle Betrieb anlaufen.</p>
<p>Laut Anatoli Petrukowitsch, Leiter des Instituts für Weltraumforschung der Russischen Akademie der Wissenschaften, könnte der Schlepper insbesondere beim Start einer Sonde zu einem Jupitermond zum Einsatz kommen, um dort Bodenproben zu nehmen.</p>
<p><em>leo/ae</em></p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: de.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 14005_bn5-->
<div id="adfox_149691537387987487"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149691537387987487',
        params: {
            pp: 'kog',
            ps: 'ckaj',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share" data-title="Roskosmos: US-Sanktionen zielen auf russischen Atom-Raumschlepper"><div class="facebook" data-title="Roskosmos: US-Sanktionen zielen auf russischen Atom-Raumschlepper" title="Facebook"></div><div class="twitter" title="Twitter" data-via="de_sputnik"></div><a class="social-likes-pane__eml" href="mailto:?subject=Roskosmos:%20US-Sanktionen%20zielen%20auf%20russischen%20Atom-Raumschlepper&amp;body=Artikel%20bei%20de.sputniknews.com%20%0D%0A%0D%0ARoskosmos:%20US-Sanktionen%20zielen%20auf%20russischen%20Atom-Raumschlepper%0D%0Ahttps://de.sputniknews.com/technik/20201130328457249-roskosmos-us-sanktionen-zielen-auf-russischen-atom-raumschlepper/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment js-anchor" href="#comments" data-anchor="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">
                                Telegram
                            </div><div class="whatsapp" title="WhatsApp">
                                WhatsApp
                            </div><div class="plusone" title="Google+">Google+</div><div class="netvibes" title="Netvibes">Netvibes</div><div class="blogger" title="Blogger">Blogger</div><div class="linkedin" title="LinkedIn">LinkedIn</div></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=328457249&amp;value=1" class="b-article__likes-up js-likeUp">5</a><a href="/services/likes/like/?article_id=328457249&amp;value=-1" class="b-article__likes-down js-likeDown">16</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_de_article1 -->
<div id='div-gpt-ad-1509445893956-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_de_article2 -->
<div id='div-gpt-ad-1509445893956-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_de_article3 -->
<div id='div-gpt-ad-1509445893956-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-2'); });
</script>
</div></div></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'organic-thumbnails-a',
                                container: 'taboola-below-article-thumbnails-2nd',
                                placement: 'Below Article Thumbnails 2nd',
                                target_type: 'mix'
                                });
                            </script></div><div class="comments section" data-articleId="328457249" data-generalLoad="true"><a data-name="#comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="328457249" data-title="Roskosmos: US-Sanktionen zielen auf russischen Atom-Raumschlepper" data-url="/technik/20201130328457249-roskosmos-us-sanktionen-zielen-auf-russischen-atom-raumschlepper/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Folgen</label><label class="subscribed">nicht folgen</label></span><a class="comment_rules">Gemeinschaftsstandards</a>Diskussion</div><div class="comments__tabs-header"><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral m-active">via Sputnik kommentieren</span><span data-target="#commentsFB" class="comments__tabs-tab">via Facebook kommentieren</span></div><div class="comments__tabs-content m-fb" id="commentsFB" style="display: none;"><div class="comments__annotate">
            
                <p>Indem Sie "Posten" anklicken, stimmen Sie ausdrücklich der Verarbeitung der Daten Ihres Facebook-Accounts zu, damit Sie die Möglichkeit bekommen, Nachrichten auf unserer Website über diesen Account zu kommentieren. Ausführliche Informationen zur Datenverarbeitung finden Sie in den <a href="https://de.sputniknews.com/docs/about/privacy_policy.html#Sozialen-Netzwerke" target="_blank">Datenschutzrichtlinien</a>.</p>

                <p>Ihre Zustimmung können Sie durch die Löschung aller von Ihnen hinterlassenen Kommentare widerrufen.</p>
            
        </div><div class="m-relative"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://de.sputniknews.com/technik/20201130328457249-roskosmos-us-sanktionen-zielen-auf-russischen-atom-raumschlepper/" data-numposts="3" data-colorscheme="light"></div></div></div><div class="comments__tabs-content" id="commentsGeneral" style="display: block;"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>kommentieren</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdnde1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"></figure><div class="section"><form action="/services/comments/add/"><input type="hidden" name="article_id" value="328457249"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="g-recaptcha-response" value=""><input type="hidden" name="list_sid" value="technik"><div class="line"><textarea name="comment" class="comment" placeholder="einen Kommentar abgeben" maxlength="1500"></textarea><span class="counter" data-limit="1500">1500</span></div><div class="submitline"><button class="submitline-botton"><i></i>Kommentar hinzufügen</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></div></div><div class="success"><div class="line"><label>
            
                Danke! Ihr Kommentar wird durch den Moderator auf die <a class="comment_rules">Einhaltung der Regeln</a> überprüft werden
            
        </label></div><div class="line more"><a class="another-one">mehr hinzufügen</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label>
                
                    Ihr Kommentar kann nicht veröffentlicht werden, da er einen Link enthält.
                
            </label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Alle Kommentare</h3><a data-url="" class="more" style="display:none;"><em></em>mehr Kommentare anzeigen (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>neue Kommentare anzeigen (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>kommentieren</a></li></ul></div><script type="text/javascript">$(function(){ GLOBAL.article = {}; GLOBAL.article.id = '328457249'; $('.comments-list.main').riaComments(); /* if (typeof Comet != 'undefined') { Comet.listen('328457249', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><ul class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Antworten</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='50'%20height='50'%3E%3C/svg%3E" data-src="https://cdnde1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" class="avatar lazyload"><div class="section"><hgroup><h5><a href="" class="author"></a><span>Antwort an</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Kommentar anzeigen</i><i class="hide">Kommentar ausblenden</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">bearbeiten</a> | <a class="delete" data-id="">Löschen</a></span></div><div class="body"></div></div></li></ul><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit" maxlength="1500"></textarea><span class="counter js-edit" data-limit="1500">1500</span><button class="save"><i>Speichern</i></button><input type="hidden" name="article_id" value="328457249"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                Danke! Ihr Kommentar wird durch den Moderator auf die <a class="comment_rules">Einhaltung der Regeln</a> überprüft werden
            
        </label></div></div></div></div></div><input type="hidden" id="articleId" data-id="328457249" data-project="sputnik_de"><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Zum Thema:</h3></dt><dd class="b-article__refs-item-title"><a href="/politik/20201129328452680-europa-gaskammer-von-soros/"><strong>Europa als „Gaskammer von Soros”: Ungarischer Museumsleiter nennt Polen und Ungarn „die neuen Juden”</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/politik/20201130328457203-us-administration-abzug-atombomben/"><strong>Grünen-Chefin Baerbock: Mit neuer US-Administration über Abzug von Atombomben reden</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/politik/20201130328455864-ukrainische-lobbyisten-arbeiteten-jahrelang-an-sanktionen-gegen-nord-stream-2--wsj/"><strong>Ukrainische Lobbyisten arbeiteten jahrelang an Sanktionen gegen Nord Stream 2 – WSJ</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tags:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_Schlepper/">Schlepper</a>, <a href="/tags/keyword_Raumfahrt/">Raumfahrt</a>, <a href="/tags/geo_Weltraum/">Weltraum</a>, <a href="/tags/event_Sanktionen/">Sanktionen</a>, <a href="/tags/keyword_Russland/">Russland</a>, <a href="/tags/geo_USA/">USA</a>, <a href="/tags/organization_Roskosmos/">Roskosmos</a></div></div></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Nachrichten</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Aktuell</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">meistgelesen</a></li><li class="b-tabs__head-item and list[@view='sys_standout']/article"><a href="#standout-tab">Exklusiv</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">14:59  </span></span><a href="/panorama/20201130328457312-arzt-befruchtete-dutzende-patientinnen-geheim-mit-eigenem-sperma-/">Arzt befruchtete Dutzende Patientinnen geheim mit eigenem Sperma </a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">14:55  </span></span><a href="/panorama/20201130328457218-thueringenblutendermann-randaliert-in-rettungswagen--sanitaeter-fliehen/">Thüringen: Blutender Mann randaliert in Rettungswagen – Sanitäter fliehen</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">14:31  </span></span><a href="/technik/20201130328457249-roskosmos-us-sanktionen-zielen-auf-russischen-atom-raumschlepper/">Roskosmos: US-Sanktionen zielen auf russischen Atom-Raumschlepper</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">14:21  </span></span><a href="/politik/20201130328457203-us-administration-abzug-atombomben/">Grünen-Chefin Baerbock: Mit neuer US-Administration über Abzug von Atombomben reden</a></li><li class="b-news__item"><span class="b-news__time"><span class="m-timezone">14:02  </span></span><a href="/panorama/20201130328457148-einsamster-elefant-der-welt-findet-neues-zuhause-in-kambodscha/">„Einsamster Elefant der Welt“ findet dank Cher neues Zuhause in Kambodscha</a></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/interviews/20201128328452415-mdr-raetselt-ostdeutscher-kommentiert/">MDR rätselt über „russischen Osten“ - Ostdeutscher kommentiert: „Das Sagen haben leider die ...“</a></li><li class="b-news__item"><a href="/politik/20201129328452680-europa-gaskammer-von-soros/">Europa als „Gaskammer von Soros”: Ungarischer Museumsleiter nennt Polen und Ungarn „die neuen Juden”</a></li><li class="b-news__item"><a href="/panorama/20201129328453886-feuerball-rast-am-himmel-ueber-west-japan-hinweg---video/">Feuerball rast am Himmel über West-Japan hinweg - Video</a></li><li class="b-news__item"><a href="/politik/20201127328450725-moskau-zu-kramp-karrenbauers-position-der-staerke-gegenueber-russland-ministerin-unfaehig/">Moskau zu Kramp-Karrenbauers „Position der Stärke“ gegenüber Russland – „Ministerin unfähig“</a></li><li class="b-news__item"><a href="/politik/20201128328451790-usa-schicken-flugzeugtraeger-in-persischen-golf--sender/">USA schicken Flugzeugträger in Persischen Golf – Sender</a></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div><div class="b-tabs__content" id="standout-tab"><ul><li class="b-news__item"><a href="/interviews/20201015328189042-paschinjan-bergkarabach-exklusiv/">Nikol Paschinjan: Bakus und Ankaras Pläne für „Blitzkrieg“ in Bergkarabach gescheitert</a></li><li class="b-news__item"><a href="/interviews/20201015328189010-praesident-alijew-bergkarabach-exklusiv/">Alijew: Baku wird niemals der Unabhängigkeit von Karabach zustimmen – Exklusiv</a></li><li class="b-news__item"><a href="/interviews/20201001328060167-wimmer-nawalny-exklusiv/">„Nawalny missbraucht das humanitäre Gastrecht Deutschlands“ – Willy Wimmer exklusiv</a></li><li class="b-news__item"><a href="/interviews/20200926327991079-journalistin-gaby-weber-exklusiv/">„Ewig geheim – Kollateralbelastung Demokratie“ – Journalistin Gaby Weber Exklusiv</a></li><li class="b-news__item"><a href="/interviews/20200925327989686-ministerpraesident-sellering-gasimport/">Exklusiv – Ministerpräsident a.D. Sellering: „Deutschland nicht vorschreiben, von wem es Gas kauft“</a></li><li class="b-news__item"><a href="/politik/20200919327959798-lawrow-im-sputnik-exklusiv-teil-2-dutzende-laender-in-afrika-erhalten-von-russland-unterstuetzung/">Lawrow im Sputnik-Exklusiv Teil 2: „Dutzende Länder in Afrika erhalten von Russland Unterstützung“</a></li><li class="b-news__item"><a href="/politik/20200918327954088-lawrow-im-sputnik-exklusiv-teil-1-beziehungen-zu-den-usa-und-geschichtsrevisionismus-des-westens/">Lawrow im Sputnik-Exklusiv Teil 1: Beziehungen zu den USA und „Geschichtsrevisionismus“ des Westens</a></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_de_ -->
<div id='div-gpt-ad-1509445893956-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-3'); });
</script>
</div></div><div class="taboola-sidebar"><h6 class="b-block__title">EMPFEHLUNGEN</h6><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                                    window._taboola = window._taboola || [];
                                    _taboola.push({
                                    mode: 'alternating-thumbnails-a',
                                    container: 'taboola-right-rail-thumbnails',
                                    placement: 'Right Rail Thumbnails',
                                    target_type: 'mix'
                                    });
                                </script></div></div><div class="m-mb20"><div class="l-wrap"><style type="text/css" rel="stylesheet">
                    @media only screen and (min-width: 541px) {#dc_ria {height: 330px;} .responsive .l-wrap {padding:0;}}
                    @media only screen and (max-width: 540px) {#dc_ria {height: 320px;}}
                    @media only screen and (max-width: 520px) {#dc_ria {min-height: 280px;}}
                    @media only screen and (max-width: 401px) {#dc_ria {height: 310px;}}
                </style><iframe id="dc_ria" style="margin:auto; max-width:1000px; width:100%; display:flex; padding:0;" src="https://dc.ria.ru/dc/kay-n/2020/usa-elections/ru/widget.html?language=de" frameborder="0"></iframe></div></div><div class="b-block b-columnists "><h6 class="b-block__title">Aktuell</h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Die Polizei bei der Protestaktion in Paris (Archivbild)" title="Die Polizei bei der Protestaktion in Paris (Archivbild)" class=" lazyload" data-src="https://cdnde1.img.sputniknews.com/img/32134/87/321348734_484:0:2532:2048_60x60_80_0_0_a88e891d8c301d71d61288927768a0cf.jpg.webp"></div><div class="b-columnists__list-text"><div><a href="/politik/20201129328454613-sicherheitsgesetz-knapp-100-franzoesische-polizisten/">Nach Protesten gegen Sicherheitsgesetz: Knapp 100 französische Polizisten verletzt – Behörde</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Russische Trägerrakete Sojus-ST am Raumbahnhof Kourou in Französisch-Guyna (Archivbild)" title="Russische Trägerrakete Sojus-ST am Raumbahnhof Kourou in Französisch-Guyna (Archivbild)" class=" lazyload" data-src="https://cdnde1.img.sputniknews.com/img/31008/65/310086562_1273:0:3750:2476_60x60_80_0_0_5653df2bd358937ce02a7dd9275e942e.jpg.webp"></div><div class="b-columnists__list-text"><div><a href="/panorama/20201130328455547-sojus-start-mit-falcon-eye-satelliten-verschoben/">„Sojus“-Start mit „Falcon Eye“-Satelliten verschoben</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Die Menschen warten in einer Schlange auf einen COVID-19-Test in einem Coronavirus-Testzentrum in Köln (Archiv)" title="Die Menschen warten in einer Schlange auf einen COVID-19-Test in einem Coronavirus-Testzentrum in Köln (Archiv)" class=" lazyload" data-src="https://cdnde1.img.sputniknews.com/img/07e4/0b/06/328362359_965:0:2565:1600_60x60_80_0_0_6619999b179d8572b6aa13ba2e8e3ebf.jpg.webp"></div><div class="b-columnists__list-text"><div><a href="/panorama/20201106328362238-live-ticker-corona-november/">Live-Ticker: Alle Entwicklungen zum Coronavirus im November</a></div></div></li></ul></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: de.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 14003_bn3-(неповторяющийся на главной)-->
<div id="adfox_1486458658223120"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486458658223120',
        params: {
            pp: 'iux',
            ps: 'ckaj',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Multimedia</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Bilder</a></li><li class="b-tabs__head-item"><a href="#video-tab">Karikatur</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografiken</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/bilder/20201126328445842-diego-maradona-welt-trauer/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/07e4/0b/1a/328445109_0:120:3067:2047_260x0_80_0_1_749a07d9a103f8dff1e93a594d8dac28.jpg.webp"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/07e4/0b/1a/328445109_0:120:3067:2047_685x0_80_0_1_b05b94838ed55ee5e280bf450156a50f.jpg.webp"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/07e4/0b/1a/328445109_0:120:3067:2047_400x0_80_0_1_12a0c49543812b1ae175817c1eff3734.jpg.webp"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="" title="" class=" lazyload" data-src="https://cdnde1.img.sputniknews.com/img/07e4/0b/1a/328445109_0:120:3067:2047_700x440_80_0_0_247edb3e71cb7d3c600f6d50d2f250d2.jpg.webp"></picture></a><div class="b-multimedia-light__title"><a href="/bilder/20201126328445842-diego-maradona-welt-trauer/">Die Welt trauert um Diego Maradona</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/karikatur/20200727327574291-g7-auch-gut-ohne-russland-unterwegs/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/07e4/07/1b/327574195_0:46:2334:1514_260x0_80_0_1_92a9795d09fc5f9f6fe4a2c5714e46ed.jpg.webp"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/07e4/07/1b/327574195_0:46:2334:1514_685x0_80_0_1_99203fd99546e8d24ded696affa6737f.jpg.webp"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/07e4/07/1b/327574195_0:46:2334:1514_400x0_80_0_1_3d9b8bb680954d7e650aa24694118f37.jpg.webp"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="Die G7-Länder auch gut ohne Russland unterwegs?" title="Die G7-Länder auch gut ohne Russland unterwegs?" class=" lazyload image-pixel" data-src="https://cdnde1.img.sputniknews.com/img/07e4/07/1b/327574195_0:46:2334:1514_700x440_80_0_0_e5eb9da264eb4d3cecd2a59571f1fa88.jpg.webp"></picture></a><div class="b-multimedia-light__title"><a href="/karikatur/20200727327574291-g7-auch-gut-ohne-russland-unterwegs/">G7 auch gut ohne Russland unterwegs?</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/politik/20201119328415194-nuernberger-prozesse-multimedia-projekt-russland/"><picture><source media="(min-width: 768px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/07e4/0b/15/328422971_349:0:1510:730_260x0_80_0_1_a1eeb0e9680b45c0242c4977ef64475b.png.webp"></source><source media="(min-width: 480px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/07e4/0b/15/328422971_349:0:1510:730_685x0_80_0_1_b68e0648d293fdbc6d0e379ff7784ddb.png.webp"></source><source media="(min-width: 0px)" class="lazyload" data-srcset="https://cdnde1.img.sputniknews.com/img/07e4/0b/15/328422971_349:0:1510:730_400x0_80_0_1_d090b5ab811755169b9d69bcb17049c4.png.webp"></source><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='700'%20height='440'%3E%3C/svg%3E" width="700" height="440" alt="75. Jahrestag der Nürnberger Prozesse" title="75. Jahrestag der Nürnberger Prozesse" class=" lazyload" data-src="https://cdnde1.img.sputniknews.com/img/07e4/0b/15/328422971_349:0:1510:730_700x440_80_0_0_a8ea0a31f187883e6e230686bb7d42ab.png.webp"></picture></a><div class="b-multimedia-light__title"><a href="/politik/20201119328415194-nuernberger-prozesse-multimedia-projekt-russland/">75. Jahrestag der Nürnberger Prozesse: Historisches Multimedia-Projekt startet in Russland </a></div></div></div><div class="b-banner m-banner-50 sticky"><!-- /57209224/300*600_sputniknews_de_2 -->
<div id='div-gpt-ad-1535449159093-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535449159093-0'); });
</script>
</div></div></div></div><img src="/services/counter/?project=&amp;obj_id=328457249&amp;obj_type=article&amp;action_type=&amp;ts=1606744865" alt="" style="visibility: hidden; position: absolute;"></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt>News</dt><dd><a href="/wirtschaft/">Wirtschaft</a><ul></ul><a href="/panorama/">Panorama</a><ul></ul></dd></dl><dl><dt></dt><dd><a href="/wissen/">Wissen</a><ul></ul><a href="/technik/">Technik</a><ul></ul><a href="/sport/">Sport</a><ul></ul></dd></dl><dl><dt><a href="/exklusiv/">Exklusiv</a></dt><dd></dd></dl><dl><dt><a href="/navigator_758506/"></a></dt><dd><a href="/kommentare/">Kommentare</a><ul></ul><a href="/interviews/">Interviews</a><ul></ul><a href="/zeitungen/">Zeitungen</a><ul></ul></dd></dl><dl><dt><a href="/multimedia/">Multimedia</a></dt><dd><a href="/bilder/">Bilder</a><ul></ul><a href="/infographiken/">Infografiken</a><ul></ul><a href="/videos/">Videos</a><ul></ul><a href="/karikatur/">Karikatur</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/products/index.html">Produkte und Dienstleistungen</a><ul></ul><a href="/docs/about/nutzungsrichtlinien.html">Nutzungsrichtlinien</a><ul></ul><a href="/docs/about/ueber_uns.html">Über Uns</a><ul></ul><a href="/docs/about/mobile.html">Mobile-App</a><ul></ul><a href="/docs/about/feedback.html">Rückmeldung</a><ul></ul><a href="/docs/about/privacy_policy.html">Datenschutzrichtlinien</a><ul></ul><a href="/docs/about/cookie.html">Regeln der Cookies-Nutzung</a><ul></ul><a href="/docs/about/feedbackprivacy.html">Datenschutz – Anfrage</a><ul></ul><a href="/docs/about/impressum.html">Impressum</a><ul></ul><a href="https://de.sputniknews.com/common/subscription.html">Newsletter</a><ul></ul><a href="https://de.sputniknews.com/authors/">Autoren</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2020 Sputnik. Alle Rechte vorbehalten
            
        </div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div></div></div></footer><script src="https://cdnde2.img.sputniknews.com/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/lazyload.js?28b30c8a0"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnde1.img.sputniknews.com/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdnde2.img.sputniknews.com/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck2.js"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"Play": "Wiedergabe",
						"Pause": "Pause",
						"Replay": "Erneut abspielen",
						"Current Time": "Aktueller Zeitpunkt",
						"Duration Time": "Dauer",
						"Remaining Time": "Verbleibende Zeit",
						"Stream Type": "Streamtyp",
						"LIVE": "LIVE",
						"Loaded": "Geladen",
						"Progress": "Status",
						"Fullscreen": "Vollbild",
						"Non-Fullscreen": "Kein Vollbild",
						"Mute": "Ton aus",
						"Unmute": "Ton ein",
						"Playback Rate": "Wiedergabegeschwindigkeit",
						"You aborted the media playback": "Sie haben die Videowiedergabe abgebrochen.",
						"A network error caused the media download to fail part-way.": "Der Videodownload ist aufgrund eines Netzwerkfehlers fehlgeschlagen.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Das Video konnte nicht geladen werden, da entweder ein Server- oder Netzwerkfehler auftrat oder das Format nicht unterstützt wird.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Die Videowiedergabe wurde entweder wegen eines Problems mit einem beschädigten Video oder wegen verwendeten Funktionen, die vom Browser nicht unterstützt werden, abgebrochen.",
						"No compatible source was found for this media.": "Für dieses Video wurde keine kompatible Quelle gefunden.",
						"Play Video": "Video abspielen",
						"Close": "Schließen",
						"Modal Window": "Schließen",
						"This modal can be closed by pressing the Escape key or activating the close button.": "Durch Drücken der Esc-Taste bzw. Betätigung der Schaltfläche \"Schließen\" wird dieses modale Fenster geschlossen.",
						", opens captions settings dialog": ", öffnet Einstellungen für Untertitel",
						", opens subtitles settings dialog": ", öffnet Einstellungen für Untertitel",
						", selected": ", ausgewählt",
						"descriptions settings": "Einstellungen für Beschreibungen",
						"Close Modal Dialog": "Modales Fenster schließen",
						"Descriptions": "Beschreibungen",
						"descriptions off": "Beschreibungen aus",
						"The media is encrypted and we do not have the keys to decrypt it.": "Die Entschlüsselungsschlüssel für den verschlüsselten Medieninhalt sind nicht verfügbar.",
						", opens descriptions settings dialog": ", öffnet Einstellungen für Beschreibungen",
						"Audio Track": "Tonspur",
						"Text": "Schrift",
						"Window": "Fenster",
						"None": "Kein",
						"Raised": "Erhoben",
						"Depressed": "Gedrückt",
						"Script": "Schreibeschrift",
						"Small Caps": "Small-Caps",
						"Reset": "Zurücksetzen",
						"restore all settings to the default values": "Alle Einstellungen auf die Standardwerte zurücksetzen",
						"Done": "Fertig",
						"Caption Settings Dialog": "Einstellungsdialog für Untertitel",
						"Beginning of dialog window. Escape will cancel and close the window.": "Anfang des Dialogfensters. Esc bricht ab und schließt das Fenster.",
						"End of dialog window.": "Ende des Dialogfensters.",
						"Audio Player": "Audio-Player",
						"Video Player": "Video-Player",
						"Progress Bar": "Forschrittsbalken",
						"Volume Level": "Lautstärkestufe"
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdnde1.img.sputniknews.com/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("de", player_locale);
					
					imageShare.init();
				});
			}
		</script><script src="https://cdnde2.img.sputniknews.com/min/js/sputnik.js?2f305639f"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" src="//www.instagram.com/embed.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'de', parsetags: 'explicit'}
            </script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({flush: true});
            </script><script>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</script><script src="https://cdnde2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'deu';
            GLOBAL.sock.project = 'sputnik_de';
        </script><script src="https://cdnde1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/form.js?22875833"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdnde2.img.sputniknews.com/min/js/pages/article.js?23a3e54c5"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnde2.img.sputniknews.com/min/js/comments/comments.js?236c5ff7c"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Registrieren</header><div class="body"><form action="/services/id/register/" method="post"><div class="line"><div class="field"><label for="register-login">E-Mail-Adresse:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Nickname:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Passwort:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Passwort bestätigen</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><input type="hidden" name="g-recaptcha-response" value=""></div><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    Indem Sie das Kästchen ankreuzen, stimmen Sie ausdrücklich der Verarbeitung Ihrer persönlichen Daten zwecks Erstellung Ihres Accounts auf der Sputnik-Website zu, damit Sie Nachrichten kommentieren können. Ausführliche Informationen zur Datenverarbeitung finden Sie in den <a href="/docs/about/privacy_policy.html#gewahrung" target="_blank">Datenschutzrichtlinien</a>.
                    </br></br>
                    Ihre Zustimmung können Sie im <a href="/docs/about/feedbackprivacy.html" target="_blank">Feedback-Formular</a> oder auf die Weise widerrufen, die in den <a href="/docs/about/privacy_policy.html#Recht-auf-Widerruf-der-Zustimmung" target="_blank">Datenschutzrichtlinien</a> beschrieben ist.
               
            </label></div></div></div><div class="line"><button>Registrieren</button><label class="requirements">*Alle Felder sind Pflichtfelder</label></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Um fortzufahren, bestätigen Sie die E-Mail. An die <a class="email"></a> wurde die Bestätigungsanweisung geschickt.
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Passwort-Wiederherstellung</header><div class="body"><form action="/services/id/password_recovery/send_email/" method="post"><div class="line"><div class="field"><label for="passwordRecoveryModalLogin">Geben Sie die E-Mail-Adresse ein</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Geben Sie den Code aus dem Bild ein</label><div class="captcha"><input type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Wiederherstellen</button><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div></div></form></div><div class="error-message"><label></label></div><div class="success" style="display: none;"><div class="message"><label>
                
                    Erfolg! Die Anweisungen zum Wiederherstellen Ihres Passworts wurden an <a class="email"></a> gesandt
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrierung</header><div class="body"><div class="line">Haben Sie einen Account bei de.sputniknews.com?</div><div class="line"><a class="button localAccountLinkOpen">Ja</a><a class="button localAccountCreateOpen">Nein</a></div></div></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrierung</header><div class="body"><div class="user line"><img src="https://cdnde1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hallo, <strong></strong>!
                
            </h3></div><form action="/services/id/social/link_account/" method="post"><div class="line"><div class="field"><label for="accountLinkEmail">E-Mail-Adresse:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Passwort:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Eingeloggt bleiben</label></div><div class="field"><button>Log in</button></div><div class="field"><a class="localAccountCreateOpen">Ich habe noch keinen Account bei de.sputniknews.com</a></div><div class="links"><a class="register">Registrieren</a><a class="restore">Passwort vergessen?</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrierung</header><div class="body"><div class="user line"><img src="https://cdnde1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hallo, <strong></strong>!
                
            </h3></div><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-Mail-Adresse:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Nickname:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Weiter</button></div><div class="links"><a href="/id/" class="auth">Log in</a></div><div class="field"><a class="localAccountLinkOpen">Ich habe einen Account bei de.sputniknews.com</a></div><div class="field checkbox"><input type="checkbox" name="confirm" id="accountCreateConfirm"><label for="accountCreateConfirm"><i></i>
                
                    Ich gebe mein Einverständnis für die Verwendung meiner persönlichen Angaben entsprechend den <a href="/docs/about/privacy_policy.html" target="_blank">Datenschutzbestimmungen</a> zum Zweck der Einrichtung eines persönlichen Accounts auf der Seite unter Nutzung eines/mehrerer Moduls/Module von sozialen Netzwerken.
                
            </label></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></div><div class="error-message"><label></label></div></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Account löschen</header><div class="body">Sind Sie sicher, dass Sie ihren Account bei de.sputniknews.com löschen möchten?<div class="button-group"><a class="button yes">Ja</a><a class="button modalClose">Nein</a></div></div><div class="success">Ihr Account wurde gelöscht! Sie können ihren Account innerhalb von 30 Tagen wiederherstellen, folgen Sie dem Link, der Ihnen in der E-Mail an die von Ihnen bei der Registrierung angegebene E-Mail-Adresse zugeschicht wurde.<div class="button-group"><a class="button modalClose">Schließen</a></div></div></div><div class="modal-window window-account-confirm modalWindow modal-close-logout"><a class="close modalClose"></a><div class="body"><div class="user line"><span class="user__img"><img src="https://cdnde1.img.sputniknews.com/i/avatar-default.png" width="50" height="50" alt="avatar"></span><h3>
                
                    Hallo,
                
            <strong class="user__name"></strong>!</h3></div><form action="/services/id/profile/update_gdpr/" method="post"><input id="user_id" name="user_id" type="hidden"><input id="user_token" name="csrf_token" type="hidden"><div class="field">
                
                    <p>Wir verpflichten uns zum Schutz Ihrer persönlichen Daten. Wir haben unsere Datenschutzerklärung aktualisiert, damit sie der Datenschutz-Grundverordnung (DSGVO), einer neuen EU-Regelung, die am 25. Mai 2018 in Kraft getreten ist, entspricht.</p>
                    <p>Bitte machen Sie sich mit unserer <a href="/docs/about/privacy_policy.html" target="_blank">Datenschutzerklärung</a> bekannt. Sie enthält Details über die Arten von Daten, die wir sammeln, darüber, wie wir sie verwenden sowie über Ihre Rechte bezüglich des Datenschutzes.</p>
                    <p>Da Sie uns bereits Ihre persönlichen Daten mitgeteilt haben, als Sie Ihren persönlichen Account erstellt haben, bitte prüfen Sie das Feld darunter, um diesen weiter zu nutzen:</p>
                
            </div><div class="field checkbox m-bold"><input type="checkbox" name="confirm" id="confirmAccount"><label for="confirmAccount"><i></i>
                
                    Ich stimme der Verarbeitung meiner personenbezogenen Daten zu, um einen persönlichen Account auf dieser Website gemäß der Datenschutzerklärung zu erstellen.
                
            </label></div><div class="field">
                
                    <p>Wenn Sie nicht wollen, dass wir Ihre Daten weiter verarbeiten, klicken Sie bitte <a class="deleteAccount">hier</a>, um Ihren Account zu löschen.</p>
                
            
                
                    <p>Wenn Sie irgendwelche Fragen oder Bedenken bezüglich unserer Datenschutzerklärung haben, kontaktieren Sie uns bitte unter <a href="mailto:privacy@sputniknews.com">privacy@sputniknews.com</a>.</p>
                
            </div><div class="field"><button class="button m-btn">Weiter</button></div></form></div></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><div class="body"><div class="message">
                    Votre message a été envoyé!
                </div></div></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Gemeinschaftsstandards</header><div class="body"><div class="rules scrollpane"><p>Mit der Registrierung und Autorisierung des Users auf den Sputnik-Webseiten durch das Benutzerkonto oder die Benutzerkonten in den sozialen Netzwerken wird das Einverständnis mit diesen Regeln erklärt.</p> <p>Der User verpflichtet sich, nicht gegen die geltende Gesetzgebung der Russischen Föderation und\oder die internationale Gesetzgebung sowie die Gesetzgebung ausländischer Staaten mit seinen Handlungen zu verstoßen.</p> <p>Der User verpflichtet sich, sich gegenüber anderen Diskussionsteilnehmern, Lesern und Personen, die in den Nachrichteninhalten genannt werden, respektvoll zu äußern.</p> <p>Die Administration ist berechtigt, die Kommentare in anderen Sprachen zu löschen, mit der der größte Teil der Inhalte verfasst wird.</p> <p>Auf allen Sprachversionen der Webseite sputniknews.com können die vom User hinterlassenen Kommentare editiert werden.</p>       <p>Der Kommentar eines Users wird gelöscht, wenn:</p> <ul> <li>er nicht dem Thema der zu kommentierenden Mitteilung entspricht;</li> <li>er Hass, Diskriminierung nach den Rassen-, ethnischen, sexuellen, religiösen, sozialen Merkmalen propagiert, die Rechte von Minderheiten verletzt;</li> <li>er die Rechte von Minderjährigen verletzt, ihnen Schaden in einer beliebigen Form zufügt, darunter moralischen;</li> <li>er Ideen extremistischen und terroristischen Charakters enthält, zur gewaltsamen Änderung der Verfassungsordnung der Russischen Föderation aufruft;</li> <li>er Beleidigungen, Drohungen an andere User, konkrete Personen oder Organisationen enthält, die Ehre und Würde verleumdet oder ihren geschäftlichen Ruf untergräbt;</li> <li>er Beleidigungen oder Mitteilungen enthält, die Nichtachtung gegenüber Sputnik ausdrücken;</li> <li>er die Unantastbarkeit des Privatlebens verletzt, persönliche Daten von dritten Personen ohne ihre Einwilligung verbreitet, das Briefgeheimnis verletzt;</li> <li>er die Beschreibung oder Links zu Szenen mit Gewalt, der Misshandlung von Tieren enthält;</li> <li>er Informationen über Möglichkeiten zum Begehen von Selbstmord enthält, zum Selbstmord auffordert;</li> <li>er kommerzielle Ziele verfolgt, unsachgemäße Werbung, ungesetzliche politische Werbung oder Links zu anderen Netzressourcen enthält, die solche Informationen enthalten;</li> <li>er für Waren oder Dienstleistungen Dritter wirbt, ohne eine entsprechende Genehmigung zu haben;</li> <li>er nicht vertretbare Inhalte, Kraftausdrücke und ihre Ableitungen sowie Andeutungen auf den Gebrauch von lexikalischen Einheiten, die unter diese Bestimmung fallen, enthält;</li> <li>er Spams enthält, für die Spamverbreitung, Services des Massenversandes von Mitteilungen und für Portale für Verdienen im Internet wirbt;</li> <li>er für den Konsum von Rauschmitteln/ Psychopharmaka wirbt, Informationen zu deren Herstellung und Konsum enthält;</li> <li>er Links zu Viren und Schaden verursachender Software enthält;</li> <li>er Beteiligter einer Aktion ist, bei der eine große Menge von Kommentaren mit identischem oder ähnlichem Inhalt eingehen („Flashmob“);</li> <li>der Verfasser zu oft zu viele inhaltsarme Mitteilungen schreibt, oder der Sinn eines Textes zu schwierig oder unmöglich zu verstehen ist (“Flood”);</li> <li>der Verfasser die Netzetikette verletzt, indem Formen eines aggressiven, höhnischen und beleidigenden Verhaltens zum Ausdruck kommen („Trollen“);</li> <li>der Verfasser Nichtachtung der Sprache zeigt, zum Beispiel, wenn der Text ganz oder hauptsächlich mit Großbuchstaben geschrieben oder nicht in Sätze gegliedert wurde.</li> </ul> <p>Die Administration ist berechtigt, ohne vorherige Benachrichtigung des Users, ihm den Zugang auf die Seite zu verweigern oder im Falle des Verstoßes gegen die Kommentarregeln für die User oder bei der Entdeckung von Anzeichen eines solchen Verstoßes des Users sein Benutzerkonto zu löschen.</p> <p>Der User kann die Wiederherstellung des Benutzerkontos/der Freigabe des Zuganges einleiten, wenn er eine E-Mail an die E-Mail-Adresse <a href="mailto:moderator.de@sputniknews.com">moderator.de@sputniknews.com</a> schreibt.</p> <p>In der E-Mail sollten angegeben werden:</p> <ul> <li>das Thema – die Wiederherstellung des Benutzerkontos/der Freigabe des Zuganges</li> <li>Login des Users</li> <li>Erklärung der Gründe der Handlungen, die ein Verstoß gegen die oben angeführten Regeln waren und die Blockierung verursachten.</li> </ul>       <p>Wenn die Moderatoren die Wiederherstellung des Benutzerkontos/die Freigabe des Zuganges für möglich halten, wird dies getan.</p>       <p>Im Falle der erneuten Regelverletzung und Blockierung kann der Zugang des Users nicht wieder hergestellt werden, die Blockierung ist in diesem Fall endgültig.</p> <p>Um sich mit dem Moderatorenteam in Verbindung zu setzen, verwenden Sie die E-Mail-Adresse <a href="mailto:moderator.de@sputniknews.com">moderator.de@sputniknews.com</a></p></div></div></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Log in</header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin">E-Mail-Adresse:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Passwort:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Eingeloggt bleiben</label></div><div class="field"><button>Log in</button></div><div class="links"><a class="register">Registrieren</a><a class="restore">Passwort vergessen?</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div><div class="field social"><label>Log in über</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Mit Facebook anmelden</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">Via VK anmelden</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Sputnik Push-Nachrichten</div><div class="push__body">
            
                <p>Sie können Push-Benachrichtigungen von Sputnik abonnieren</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Abonnieren</a><a class="button button-default modalClose">Ablehnen</a></div></div><script src="https://cdnde1.img.sputniknews.com/min/js/pages/push.js?23d7375b4"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=473802656111831&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
