<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="de" class="responsive" itemscope="" itemtype="http://schema.org/Article"><head><title>Wegen US-Politik: Euro macht dem Dollar als Reservewährung stärker Konkurrenz - Sputnik Deutschland</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Der Euro hat seinen Status als zweitwichtigste internationale Reservewährung gefestigt, wie eine am Donnerstag veröffentlichte Analyse der Europäischen Zentralbank (ECB) ergab."><meta name="keywords" content="Reservewährung, Währung, Euro, Entdollarisierung, Dollar-Diktatur, US-Dollar, Europa, EU, China, USA, Russland"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta name="analytics:p_ts" content="1560433680"><meta name="analytics:rubric" content="wirtschaft"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="473802656111831"><meta property="fb:pages" content="251154464896122"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=21&issuer_article_id=325229923"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://de.sputniknews.com/wirtschaft/20190613325229923-euro-dollar-reservewaehrung/"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdnde1.img.sputniknews.com/min/css/common.css?2368d9e3a8"><link rel="stylesheet" href="https://cdnde1.img.sputniknews.com/min/css/videoplayer/common.css?2368d9e3a8"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/responsive.css?2e9610a1c">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/windows/windows.css?2dfc7c966"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/article.css?2a2d13a93"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="https://cdnde2.img.sputniknews.com/min/css/comments/comments.css?2dbc1a68b"><script src="https://cdnde1.img.sputniknews.com/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/modernizr.min.js?24cb4858a"></script><script async="true" src="https://cdnde1.img.sputniknews.com/min/js/sw/app.js?2d868c0e6"></script><script src="https://cdnde1.img.sputniknews.com/min/js/sw/checkPush.js?2136d48796"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/riaplayer.js?274a6f609"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("de", {
					
						"Play": "Wiedergabe",
						"Pause": "Pause",
						"Replay": "Erneut abspielen",
						"Current Time": "Aktueller Zeitpunkt",
						"Duration Time": "Dauer",
						"Remaining Time": "Verbleibende Zeit",
						"Stream Type": "Streamtyp",
						"LIVE": "LIVE",
						"Loaded": "Geladen",
						"Progress": "Status",
						"Fullscreen": "Vollbild",
						"Non-Fullscreen": "Kein Vollbild",
						"Mute": "Ton aus",
						"Unmute": "Ton ein",
						"Playback Rate": "Wiedergabegeschwindigkeit",
						"You aborted the media playback": "Sie haben die Videowiedergabe abgebrochen.",
						"A network error caused the media download to fail part-way.": "Der Videodownload ist aufgrund eines Netzwerkfehlers fehlgeschlagen.",
						"The media could not be loaded, either because the server or network failed or because the format is not supported.": "Das Video konnte nicht geladen werden, da entweder ein Server- oder Netzwerkfehler auftrat oder das Format nicht unterstützt wird.",
						"The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Die Videowiedergabe wurde entweder wegen eines Problems mit einem beschädigten Video oder wegen verwendeten Funktionen, die vom Browser nicht unterstützt werden, abgebrochen.",
						"No compatible source was found for this media.": "Für dieses Video wurde keine kompatible Quelle gefunden.",
						"Play Video": "Video abspielen",
						"Close": "Schließen",
						"Modal Window": "Schließen",
						"This modal can be closed by pressing the Escape key or activating the close button.": "Durch Drücken der Esc-Taste bzw. Betätigung der Schaltfläche \"Schließen\" wird dieses modale Fenster geschlossen.",
						", opens captions settings dialog": ", öffnet Einstellungen für Untertitel",
						", opens subtitles settings dialog": ", öffnet Einstellungen für Untertitel",
						", selected": ", ausgewählt",
						"descriptions settings": "Einstellungen für Beschreibungen",
						"Close Modal Dialog": "Modales Fenster schließen",
						"Descriptions": "Beschreibungen",
						"descriptions off": "Beschreibungen aus",
						"The media is encrypted and we do not have the keys to decrypt it.": "Die Entschlüsselungsschlüssel für den verschlüsselten Medieninhalt sind nicht verfügbar.",
						", opens descriptions settings dialog": ", öffnet Einstellungen für Beschreibungen",
						"Audio Track": "Tonspur",
						"Text": "Schrift",
						"Window": "Fenster",
						"None": "Kein",
						"Raised": "Erhoben",
						"Depressed": "Gedrückt",
						"Script": "Schreibeschrift",
						"Small Caps": "Small-Caps",
						"Reset": "Zurücksetzen",
						"restore all settings to the default values": "Alle Einstellungen auf die Standardwerte zurücksetzen",
						"Done": "Fertig",
						"Caption Settings Dialog": "Einstellungsdialog für Untertitel",
						"Beginning of dialog window. Escape will cancel and close the window.": "Anfang des Dialogfensters. Esc bricht ab und schließt das Fenster.",
						"End of dialog window.": "Ende des Dialogfensters.",
						"Audio Player": "Audio-Player",
						"Video Player": "Video-Player",
						"Progress Bar": "Forschrittsbalken",
						"Volume Level": "Lautstärkestufe"
				});
			</script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="https://cdnde2.img.sputniknews.com/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="https://cdnde2.img.sputniknews.com/min/js/libs/video/videojs-sputnik.js?2554a1b61"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="https://cdnde2.img.sputniknews.com/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="https://cdnde2.img.sputniknews.com/min/js/plugins/video-counters.js?279775338"></script><script src="https://cdnde2.img.sputniknews.com/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/stickyfill.min.js?23f4a007e"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_de']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = false; $.extend(Sputnik, { lang_code: 'deu', www: 'https://de.sputniknews.com/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_de", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Mehr' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
              if (!document.getElementById(i)){
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
              }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputnik-de/loader.js',
            'tb_loader_script');
              if(window.performance && typeof window.performance.mark == 'function')
              {window.performance.mark('tbl_ic');}
          </script><meta property="og:title" content="Wegen US-Politik: Euro macht dem Dollar als Reservewährung stärker Konkurrenz"><meta property="og:url" content="https://de.sputniknews.com/wirtschaft/20190613325229923-euro-dollar-reservewaehrung/"><meta property="og:type" content="website"><meta property="og:description" content="Der Euro hat seinen Status als zweitwichtigste internationale Reservewährung gefestigt, wie eine am Donnerstag veröffentlichte Analyse der Europäischen Zentralbank (ECB) ergab."><meta property="og:image" content="https://cdnde1.img.sputniknews.com/images//32523/00/325230056.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@de_sputnik"><meta name="twitter:url" content="https://de.sputniknews.com/wirtschaft/20190613325229923-euro-dollar-reservewaehrung/"><meta name="twitter:title" content="Wegen US-Politik: Euro macht dem Dollar als Reservewährung stärker Konkurrenz"><meta name="twitter:description" content="Der Euro hat seinen Status als zweitwichtigste internationale Reservewährung gefestigt, wie eine am Donnerstag veröffentlichte Analyse der Europäischen Zentralbank (ECB) ergab."><meta name="twitter:image" content="https://cdnde1.img.sputniknews.com/images//32523/00/325230056.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2019-06-13T15:46:47Z" http-equiv="last-modified"><meta content="2019-06-13T15:46:47Z" itemprop="dateModified" name="lastmod"><meta content="2019-06-13T15:48:00Z" itemprop="datePublished" name="pubdate"><meta content="2019-06-13T15:48:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/wirtschaft/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://de.sputniknews.com/amp/wirtschaft/20190613325229923-euro-dollar-reservewaehrung/"><meta name="url_type" content="usual"><meta name="news_keywords" content="Reservewährung, Währung, Euro, Entdollarisierung, Dollar-Diktatur, US-Dollar, Europa, EU, China, USA, Russland"><!DOCTYPE HTML> 
<html lang="en-us">
<head>
<meta http-equiv="Content-type" content="text/html; charset=utf-8"> 
<title>Widgets Magazine</title> 
<style type="text/css" media="screen"> 
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/57209224/728x90_sputniknews_de', [[970, 90], [728, 90]], 'div-gpt-ad-1477038696324-0').addService(googletag.pubads());    
    googletag.defineSlot('/57209224/300*250_sputniknews_de_article1', [300, 250], 'div-gpt-ad-1509445893956-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_de_article2', [300, 250], 'div-gpt-ad-1509445893956-1').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_de_article3', [[320, 50], [300, 250]], 'div-gpt-ad-1509445893956-2').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_de_', [300, 600], 'div-gpt-ad-1509445893956-3').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*600_sputniknews_de_2', [300, 600], 'div-gpt-ad-1535449159093-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/300*250_sputniknews_de_2', [[300, 100], [300, 250]], 'div-gpt-ad-1535454704379-0').addService(googletag.pubads());
    googletag.defineSlot('/57209224/social_sputniknews_de', ['fluid'], 'div-gpt-ad-1536660154917-0').addService(googletag.pubads());

	googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></head><body class="site_de"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&appId=473802656111831&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '325229923'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KLSQQQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KLSQQQ');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-W55XXNG');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W55XXNG"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="cookie" id="cookieContainer"><div class="l-wrap"><div class="cookie__wrap"><div class="cookie__description">
            
                <p>Diese Webseite verwendet Cookies, um fortlaufend verbessert und für Sie optimal gestaltet werden zu können. Mit Cookies werden Informationen über Ihren Besuch gesammelt und vorübergehend gespeichert. Sie können Ihre Zustimmung zur Nutzung dieser Cookies jederzeit in Ihren Broswereinstellungen widerrufen. Weitere Informationen erhalten Sie in unserer <a href="https://de.sputniknews.com/docs/about/privacy_policy.html" target="_blank">Datenschutzerklärung</a>.</p>
            
        </div><div class="cookie__btn"><button id="cookieAccept" class="cookie__accept">Akzeptieren</button></div></div></div></div><div class="page_container m-relative"><div class="b-banner m-banner-49 m-mobile-o m-center"><!-- /57209224/300*250_sputniknews_de_2 -->
<div id='div-gpt-ad-1535454704379-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535454704379-0'); });
</script>
</div></div><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item m-sitenav-current"><a href="/">Sputnik Deutschland</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Weitere Versionen</a></li></ul><div class="b-sitenav__time"><div class="b-userpanel"><span class="b-sitenav__userauth auth"><a class="b-sitenav__userauth-login authLoginOpen">Log in</a><a class="b-sitenav__userauth-register authRegisterOpen">Registrierung</a></span><span class="b-sitenav__userpanel userpanel" style="display: none;"><span class="b-sitenav__userpanel-avatar avatar"></span><a href="/id/profile/" class="b-sitenav__userpanel-username username"></a><a class="b-sitenav__userpanel-logout authLogout logout">Abmelden</a></span></div><span>16:48 </span>13 Juni 2019</div><div class="b-banner m-banner-3 "><!-- /57209224/728x90_sputniknews_de -->
<div id='div-gpt-ad-1477038696324-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1477038696324-0'); });
</script>
</div></div><div class="b-navbutton"><span class="top"></span><span class="middle"></span><span class="bottom"></span></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="300266343"><a href="/politik/">Politik</a></li><li class="b-mainnav__item" data-list-id="1068"><a href="/wirtschaft/">Wirtschaft</a></li><li class="b-mainnav__item" data-list-id="1138"><a href="/wissen/">Wissen</a></li><li class="b-mainnav__item" data-list-id="309383918"><a href="/technik/">Technik</a></li><li class="b-mainnav__item" data-list-id="300267227"><a href="/gesellschaft/">Gesellschaft</a></li><li class="b-mainnav__item" data-list-id="1123"><a href="/panorama/">Panorama</a></li><li class="b-mainnav__item" data-list-id="1093"><a href="/kommentare/">Kommentare</a></li><li class="b-mainnav__item" data-list-id="321539323"><a href="/exklusiv/">Exklusiv</a></li><li class="b-mainnav__item" data-list-id="301420342"><a href="/multimedia/" data-for="#parent-301420342">Multimedia</a></li><li class="b-mainnav__item m-orange" data-list-id="324642965"><a href="/oesterreich/">Österreich</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-301420342" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/bilder/">Bilder</a></li><li><a href="/infographiken/">Infografiken</a></li><li><a href="/videos/">Videos</a></li><li><a href="/karikatur/">Karikatur</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__nav-radio">SNA Radio<span id="radioOpen" class="b-header__nav-radio-play js-popup" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=97594110&amp;type=mp3" data-locale="45" data-ssl="s"></span></div><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnik.deutschland"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/de_sputnik"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik_deutschland"></a></li><li class="b-header__nav-social-item mail"><a target="_blank" href="/common/subscription.html"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sna-radio"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikde"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UC4ohrTE3vw4FW_f-CbEM-4g"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"></ul></div><div class="b-header__nav-search"><a href="/search/">Suche</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews-double "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdnde2.img.sputniknews.com/images//32523/00/325230055.jpg" width="1000" height="541" alt="Dollar und Euro (Symbolbild)" title="Dollar und Euro (Symbolbild)" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Wegen US-Politik: Euro macht dem Dollar als Reservewährung stärker Konkurrenz</h1></div><div class="b-article__header-copy"><span><a href="https://creativecommons.org/publicdomain/zero/1.0/">CC0</a></span></div></div></div></div><div class="l-main m-oh sticky-banner"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/wirtschaft/" itemprop="articleSection">Wirtschaft</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2019-06-13T15:48">15:48 13.06.2019</time><!--noindex--><span data-article="325229923" id="getShortUrl" class="b-article__refs-getshorturl">Zum Kurzlink</span><!--/noindex--></div><div class="b-counters "><a href="/wirtschaft/20190613325229923-euro-dollar-reservewaehrung/#comments" class="b-counters-icon b-counters-icon_comments"><i></i>1</a><span class="b-counters-icon b-counters-icon_like"><i></i>8</span><span class="b-counters-icon b-counters-icon_dislike"><i></i>0</span></div></div><div itemprop="description" class="b-article__lead"><p>Der Euro hat seinen Status als zweitwichtigste internationale Reservewährung gefestigt, wie eine am Donnerstag veröffentlichte Analyse der Europäischen Zentralbank (ECB) ergab.</p></div><div itemprop="articleBody" class="b-article__text"><p>Der Anteil des Euro lag demnach Ende 2018 bereinigt um Wechselkurseffekte bei 20,7 Prozent. Ende 2017 waren es nur 19,5 Prozent.</p>
<p><a href="https://de.sputniknews.com/wirtschaft/20190613325226559-studie-realloehne-in-europa-steigen-2019/" target="_blank" rel="noopener"><strong>&gt;&gt;&gt;Weitere Sputnik-Artikel: Studie: Reall&ouml;hne in Europa steigen 2019 &ndash; auch Deutschland kommt voran&lt;&lt;&lt;</strong></a></p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><a href="/wirtschaft/20190612325216606-euro-legt-zu/"><img src="https://cdnde2.img.sputniknews.com/images/31814/39/318143943.jpg" width="705" height="375" alt="Dollar und Euro" title="Dollar und Euro" class=""></a></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / Mihail Kutuzov</span></div><div class="b-inject__content"><a href="/wirtschaft/20190612325216606-euro-legt-zu/">Dollar-Schwäche: Euro legt zu </a></div></div>&bdquo;Seit seiner Einf&uuml;hrung vor 20 Jahren blieb der Euro als zweitgr&ouml;&szlig;te Reservew&auml;hrung nach dem Dollar unangefochten, doch lie&szlig; seine Nutzung nach der Weltfinanzkrise nach&ldquo;, so die ECB auf ihrer offiziellen <a href="https://www.ecb.europa.eu/press/pr/date/2019/html/ecb.pr190613~53e6806438.en.html" target="_blank" rel="noopener">Webseite</a>.</p>
<p>Der Dollar bleibt jedoch mit einem Anteil von 61,7 Prozent im Jahr 2018 die mit Abstand am meisten genutzte Reservew&auml;hrung. Allerdings ist dies der niedrigste Stand seit der Einf&uuml;hrung des Euro an den Finanzm&auml;rkten im Jahr 1999. Vor der Finanzkrise hatte der Anteil noch rund sieben Prozentpunkte h&ouml;her gelegen.</p>
<p><a href="https://de.sputniknews.com/politik/20190613325229541-maschinenbau-verbandspraesident-russland-sanktionen/" target="_blank" rel="noopener"><strong>&gt;&gt;&gt;Weitere Sputnik-Artikel: &bdquo;Politische Wirkung gegen Null&ldquo; &ndash; Maschinenbau-Verbandspr&auml;sident zu Russland-Sanktionen&lt;&lt;&lt;</strong></a></p>
<p><div class="b-inject m-inject-min"><div class="b-inject__media"><a href="/kommentare/20190607325174173-weltgemeinschaft-gegen-dollar-diktat/"><img src="https://cdnde1.img.sputniknews.com/images//32517/41/325174166.jpg" width="705" height="375" alt="Produktion der Dollar-Banknoten (Archiv)" title="Produktion der Dollar-Banknoten (Archiv)" class=""></a></div><div class="b-inject__copy"><span>
                        ©
                    AFP 2019 / MARK WILSON</span></div><div class="b-inject__content"><a href="/kommentare/20190607325174173-weltgemeinschaft-gegen-dollar-diktat/">US-Medien geben zu: Weltgemeinschaft stemmt sich gegen Dollar-Diktat</a></div></div>&bdquo;Es sind vor allem die Diversifizierung und L&ouml;sung vom Dollar, wovon der Euro profitiert&ldquo;, <a href="https://uk.reuters.com/article/uk-ecb-policy-euro/u-s-politics-gives-euros-global-use-a-boost-ecb-idUKKCN1TE137" target="_blank" rel="noopener">erkl&auml;rte</a> Benoit Coeure aus dem EZB-Direktorium bei der Vorstellung des Reports.</p>
<p>Demzufolge k&ouml;nnen Besorgnisse &uuml;ber einseitige US-Sanktionen ein anderer Faktor sein, der f&uuml;r die Diversifizierung der W&auml;hrungsbest&auml;nde bei &bdquo;einigen Zentralbanken&ldquo; verantwortlich sei. Als Beispiel f&uuml;hrte Coeure Russland und China an, die ihre Dollarbest&auml;nde reduziert haben.</p>
<p><em>mo/reuters</em></p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: de.sputniknews.com / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 14005_bn5-->
<div id="adfox_149691537387987487"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_149691537387987487',
        params: {
            pp: 'kog',
            ps: 'ckaj',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Wegen US-Politik: Euro macht dem Dollar als Reservewährung stärker Konkurrenz" title="Facebook"></div><div class="twitter" data-title="Wegen US-Politik: Euro macht dem Dollar als Reservewährung stärker Konkurrenz" title="Twitter" data-via="de_sputnik"></div><a class="social-likes-pane__eml" href="mailto:?subject=Wegen%20US-Politik:%20Euro%20macht%20dem%20Dollar%20als%20Reservew%C3%A4hrung%20st%C3%A4rker%20Konkurrenz&amp;body=Artikel%20bei%20de.sputniknews.com%20%0D%0A%0D%0AWegen%20US-Politik:%20Euro%20macht%20dem%20Dollar%20als%20Reservew%C3%A4hrung%20st%C3%A4rker%20Konkurrenz%0D%0Ahttps://de.sputniknews.com/wirtschaft/20190613325229923-euro-dollar-reservewaehrung/"><span class="social-likes__icon"></span></a><a class="social-likes-pane__comment" href="#comments"><span class="social-likes__icon"></span></a><div class="social-likes-pane__etc"><div class="social-likes-pane__etc-link">...</div><div class="social-likes-pane__etc-popup" data-counters="no"><div class="social-likes-pane__etc-close"><span class="top"></span><span class="bottom"></span></div><div class="telegram" title="Telegram">Telegram</div><div class="whatsapp" title="WhatsApp">
                                WhatsApp
                            </div><div class="plusone" title="Google+">Google+</div><div class="netvibes" title="Netvibes">Netvibes</div><div class="blogger" title="Blogger">Blogger</div><div class="linkedin" title="LinkedIn">LinkedIn</div></div></div></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=325229923&amp;value=1" class="b-article__likes-up js-likeUp">8</a><a href="/services/likes/like/?article_id=325229923&amp;value=-1" class="b-article__likes-down js-likeDown">0</a></div><div class="b-banner-container m-mb15"><div class="b-banner m-banner-37 "><!-- /57209224/300*250_sputniknews_de_article1 -->
<div id='div-gpt-ad-1509445893956-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-0'); });
</script>
</div></div><div class="b-banner m-banner-38 "><!-- /57209224/300*250_sputniknews_de_article2 -->
<div id='div-gpt-ad-1509445893956-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-1'); });
</script>
</div></div><div class="b-banner m-banner-39 "><!-- /57209224/300*250_sputniknews_de_article3 -->
<div id='div-gpt-ad-1509445893956-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-2'); });
</script>
</div></div></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                      });
                    </script><div id="taboola-below-article-thumbnails-2nd"></div><script type="text/javascript">
                      window._taboola = window._taboola || [];
                      _taboola.push({
                        mode: 'organic-thumbnails-a',
                        container: 'taboola-below-article-thumbnails-2nd',
                        placement: 'Below Article Thumbnails 2nd',
                        target_type: 'mix'
                      });
                    </script></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="325229923" data-title="Wegen US-Politik: Euro macht dem Dollar als Reservewährung stärker Konkurrenz" data-url="/wirtschaft/20190613325229923-euro-dollar-reservewaehrung/" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Folgen</label><label class="subscribed">nicht folgen</label></span><a class="comment_rules">Gemeinschaftsstandards</a>Diskussion</div><div class="comments__tabs-header"><span data-target="#commentsFB" class="comments__tabs-tab m-active">via Facebook kommentieren</span><span data-target="#commentsGeneral" class="comments__tabs-tab commentsLoadGeneral">via Sputnik kommentieren</span></div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count"></span><div class="fb-comments" data-href="https://de.sputniknews.com/wirtschaft/20190613325229923-euro-dollar-reservewaehrung/" data-numposts="3" data-colorscheme="light"></div></div><div class="comments__tabs-content" id="commentsGeneral"><div class="top-line"><ul><li class="add-comment"><a class="addcomment"><i class="icon"></i>kommentieren</a></li><li class="post-message" style="display: none;"><div class="postform"><figure><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"></figure><section><form action="/services/comments/add/"><input type="hidden" name="article_id" value="325229923"><input type="hidden" name="parent_id" value=""><input type="hidden" name="generated_id" value=""><input type="hidden" name="csrf_token" value=""><input type="hidden" name="list_sid" value="wirtschaft"><div class="line"><textarea name="comment" class="comment" placeholder="einen Kommentar abgeben"></textarea></div><div class="line" id="comments_captcha" style="display: none;"><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="submitline"><button class="submitline-botton"><i></i>Kommentar hinzufügen</button><div class="bbcode"><a class="bold"></a><a class="italic"></a><a class="underline"></a><a class="strokethrought"></a></div></div></form></section></div><div class="success"><div class="line"><label>
            
                Danke! Ihr Kommentar wird durch den Moderator auf die <a class="comment_rules">Einhaltung der Regeln</a> überprüft werden
            
        </label></div><div class="line more"><a class="another-one">mehr hinzufügen</a></div></div></li><li><div class="limit"><div class="line"><label></label></div></div></li><li><div class="isset-url"><div class="line"><label></label></div></div></li></ul></div><div class="comments-list main" itemscope="" itemtype="http://schema.org/UserComments" style="display: none;"><div class="title-line"><h3>Alle Kommentare</h3><a data-url="" class="more" style="display:none;"><em></em>mehr Kommentare anzeigen (<i class="total">20</i>)</a></div><ul class="main"></ul><a class="loadnew"><em></em>neue Kommentare anzeigen (<i class="total">0</i>)</a></div><div class="bottom-line"><ul><li class="add-comment" style="display: none;"><a class="addcomment" name="last_comment"><i class="icon"></i>kommentieren</a></li></ul></div><script type="text/javascript">$(function(){ $('.comments-list.main').riaComments(); $('.comments-list.top').riaComments(); GLOBAL.article = {}; GLOBAL.article.id = '325229923'; /* if (typeof Comet != 'undefined') { Comet.listen('325229923', 'comment', function(e, message){ $('.comments-list.main').trigger('newcomment'); }); } */ });</script><div class="empty-comment" style="display: none;"><li data-id="" data-likes="0" data-parent-id="" style="display: none;background-color: #cccccc;"><div class="buttons"><a class="answer" data-id=""><i>Antworten</i></a><a class="like" data-id=""><i></i></a><a class="dislike" data-id=""><i></i></a></div><img alt="avatar" src="/i/avatar-default.png" width="50" height="50" class="avatar"><section><hgroup><h5><a href="" class="author"></a><span>Antwort an</span><a href="" class="other-author"></a><a class="show-answer" data-parent_id="" data-id="">(<i class="show">Kommentar anzeigen</i><i class="hide">Kommentar ausblenden</i>)</a></h5></hgroup><div class="datetime"><time class="time"></time> <time class="date" datetime=""></time><span class="likes" style="display: none;"> | <b></b><i class="likes"></i></span><span class="controls active"> | <a class="edit" data-id="">bearbeiten</a> | <a class="delete" data-id="">Löschen</a></span></div><div class="body"></div></section></li></div><div class="edit-message" style="display: none;"><div class="form"><form action="/services/comments/edit/"><textarea name="comment" class="comment js-edit"></textarea><button class="save"><i>Speichern</i></button><input type="hidden" name="article_id" value="325229923"><input type="hidden" name="comment_id" value=""><input type="hidden" name="csrf_token" value=""></form></div><div class="editing-success"><div class="line"><label>
            
                Danke! Ihr Kommentar wird durch den Moderator auf die <a class="comment_rules">Einhaltung der Regeln</a> überprüft werden
            
        </label></div></div></div></div></section><input type="hidden" id="articleId" data-id="325229923" data-project="sputnik_de"><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tags:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_Reservewahrung/">Reservewährung</a>, <a href="/tags/keyword_Wahrung/">Währung</a>, <a href="/tags/keyword_Euro/">Euro</a>, <a href="/tags/keyword_Entdollarisierung/">Entdollarisierung</a>, <a href="/tags/keyword_Dollar-Diktatur/">Dollar-Diktatur</a>, <a href="/tags/keyword_US-Dollar/">US-Dollar</a>, <a href="/tags/geo_Europa/">Europa</a>, <a href="/tags/organization_EU/">EU</a>, <a href="/tags/geo_China/">China</a>, <a href="/tags/geo_USA/">USA</a>, <a href="/tags/keyword_Russland/">Russland</a></div></div></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h3 class="b-block__title">Nachrichten</h3><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Aktuell</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">meistgelesen</a></li><li class="b-tabs__head-item and list[@view='sys_standout']/article"><a href="#standout-tab">Exklusiv</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time">16:30</span><a href="/politik/20190613325230589-golf-von-oman-sarif/">Nach Vorfall im Golf von Oman: Teheran hegt Verdacht</a></li><li class="b-news__item"><span class="b-news__time">16:23</span><a href="/politik/20190613325230537-usa-polen-drohnen-militaer-kontingent-aufstockung-russland-reaktion/">„Wir berücksichtigen das  bei der Verteidigungsplanung“: Moskau  zu US-polnischen Vereinbarungen</a></li><li class="b-news__item"><span class="b-news__time">16:20</span><a href="/interviews/20190613325229026-rot-rot-gruen-und-sahra-wagenknecht/">Brandt-Berater Müller: „Rot-rot-grün und Sahra Wagenknecht als Kanzlerin“</a></li><li class="b-news__item"><span class="b-news__time">16:19</span><a href="/technik/20190613325230574-russlands-hightech-korvette/">1.800 Tonnen Hightech: Neue Korvette der Pazifikflotte – Sputnik war an Bord</a></li><li class="b-news__item"><span class="b-news__time">15:59</span><a href="/politik/20190613325230386-duda-spricht-von-ueberlegenheit-der-polen-gegenueber-russen/">Duda spricht von Überlegenheit der Polen gegenüber Russen</a></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/politik/20190611325215892-macron-warnt-vor-neuem-krieg/">Macron warnt vor neuem Krieg</a></li><li class="b-news__item"><a href="/wirtschaft/20190613325226195-zwei-oeltanker-golf-von-oman/">Zwei Öltanker im Golf von Oman angegriffen – Medien</a></li><li class="b-news__item"><a href="/politik/20190612325216432-tv-radare-der-syrischen-armee-nach-raketenangriff-lahmgelegt/">TV: Radare der syrischen Armee nach Raketenangriff lahmgelegt</a></li><li class="b-news__item"><a href="/wirtschaft/20190612325216810-android-alternative-steigt-huawei-auf-russisches-betriebssystem-um-/">Android-Alternative: Steigt Huawei auf russisches Betriebssystem um?</a></li><li class="b-news__item"><a href="/zeitungen/20190611325211449-usa-iran-schlag-konsequenzen/">Einen Schlag gegen Iran verkraftet Amerika nicht</a></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div><div class="b-tabs__content" id="standout-tab"><ul><li class="b-news__item"><a href="/politik/20190608325175242-afd-aussenpolitiker-hampel-exklusiv/">„Als ich mit Kohl und Genscher in Moskau war …“ – AfD-Außenpolitiker Hampel EXKLUSIV</a></li><li class="b-news__item"><a href="/politik/20190607325167289-wirtschaftsminister-altmaier-neu-start-fuer-deutsch-russische-beziehungen/">Wirtschaftsminister Altmaier: „Wir brauchen Neu-Start für deutsch-russische Beziehungen“ – Exklusiv</a></li><li class="b-news__item"><a href="/politik/20190524325040814-pau-verteidigt-grundgesetz/">„Ganz ausgezeichnet" – Petra Pau verteidigt deutsches Grundgesetz - EXKLUSIV</a></li><li class="b-news__item"><a href="/politik/20190520325014797-weber-nord-stream-2-tillich/">Exklusiv: Ex-Ministerpräsident Sachsens: Weber kann Nord Stream 2 nicht stoppen</a></li><li class="b-news__item"><a href="/politik/20190519324999449-salvini-exklusiv-sputnik-europa-video/">Salvini exklusiv für Sputnik: „Wir werden Europa verändern“ - VIDEO</a></li><li class="b-news__item"><a href="/politik/20190517324986575-harald-kujat-inf-vertrag-europa-katastrophe/">Exklusiv – General a.D. Harald Kujat: Ende des INF-Vertrages für Europa eine Katastrophe</a></li><li class="b-news__item"><a href="/panorama/20190401324550152-sowjetische-militaerstandorte-ddr-morre-interview/">„Überall eine Russenkaserne“: Erstmals alle Standorte in der DDR zu sehen – Interview</a></li><li class="b-news__item"><a href="/politik/20190319324386685-billy-six-interview-exklusiv/">„Deutschland verwirkte das Recht, andere zu belehren“ – Billy Six Exklusiv</a></li></ul><a href="/archive/" class="b-news__more">Alle Nachrichten</a></div></div></div><div class="b-banner m-banner-5 m-mb20"><!-- /57209224/300*600_sputniknews_de_ -->
<div id='div-gpt-ad-1509445893956-3' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509445893956-3'); });
</script>
</div></div><div class="taboola-sidebar"><h3 class="b-block__title">EMPFEHLUNGEN</h3><div class="taboola-sidebar__commercial"><div id="taboola-right-rail-thumbnails"></div><script type="text/javascript">
                          window._taboola = window._taboola || [];
                          _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-right-rail-thumbnails',
                            placement: 'Right Rail Thumbnails',
                            target_type: 'mix'
                          });
                        </script></div></div><div class="b-banner m-banner-13 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: de.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 14004_bn4-->
<div id="adfox_1478860529"></div>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1478860529',
        params: {
            pp: 'iuy',
            ps: 'ckaj',
            p2: 'flng',
            plp: 'a',
            pli: 'a',
            pop: 'a'
        }
    });
</script></div><div class="b-banner m-banner-1 m-mb20"><!--AdFox START-->
<!--riaru-->
<!--Площадка: de.sputniknews.com / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 14003_bn3-(неповторяющийся на главной)-->
<div id="adfox_1486458658223120"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1486458658223120',
        params: {
            pp: 'iux',
            ps: 'ckaj',
            p2: 'flng',
            puid1: ''
        }
    });
</script></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimedia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Bilder</a></li><li class="b-tabs__head-item"><a href="#video-tab">Karikatur</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/bilder/20190611325201254-krim-tourismus-sommer/"><img src="https://cdnde2.img.sputniknews.com/images//32520/53/325205387.jpg" width="700" height="440" alt="Frau beim Ball in Sewastopol" title="Frau beim Ball in Sewastopol" class=""></a><div class="b-multimedia-light__title"><a href="/bilder/20190611325201254-krim-tourismus-sommer/">Neuer Rekord: Krim erlebt Touristenansturm</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/karikatur/20190531325106879-usa-russland-kooperation-verbot/"><img src="https://cdnde1.img.sputniknews.com/images//32510/68/325106848.jpg" width="700" height="440" alt="USA fürchten sich vor Kooperation mit Russland im Weltraum" title="USA fürchten sich vor Kooperation mit Russland im Weltraum" class=""></a><div class="b-multimedia-light__title"><a href="/karikatur/20190531325106879-usa-russland-kooperation-verbot/">USA fürchten sich vor Kooperation mit Russland im Weltraum</a></div></div></div><div class="b-banner m-banner-50 sticky"><!-- /57209224/300*600_sputniknews_de_2 -->
<div id='div-gpt-ad-1535449159093-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1535449159093-0'); });
</script>
</div></div></div></div><img src="/services/counter/?project=&amp;obj_id=325229923&amp;obj_type=article&amp;action_type=&amp;ts=1560437332" alt="" style="visibility: hidden; position: absolute;"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt>News</dt><dd><a href="/politik/">Politik</a><ul></ul><a href="/wirtschaft/">Wirtschaft</a><ul></ul><a href="/panorama/">Panorama</a><ul></ul></dd></dl><dl><dt></dt><dd><a href="/gesellschaft/">Gesellschaft</a><ul></ul><a href="/wissen/">Wissen</a><ul></ul><a href="/technik/">Technik</a><ul></ul><a href="/sport/">Sport</a><ul></ul></dd></dl><dl><dt><a href="/meinungen/">Meinungen</a></dt><dd><a href="/kommentare/">Kommentare</a><ul></ul><a href="/interviews/">Interviews</a><ul></ul><a href="/zeitungen/">Zeitungen</a><ul></ul></dd></dl><dl><dt><a href="/exklusiv/">Exklusiv</a></dt><dd></dd></dl><dl><dt><a href="/multimedia/">Multimedia</a></dt><dd><a href="/bilder/">Bilder</a><ul></ul><a href="/infographiken/">Infografiken</a><ul></ul><a href="/videos/">Videos</a><ul></ul><a href="/karikatur/">Karikatur</a><ul></ul></dd></dl><dl><dt>Sputnik</dt><dd><a href="/docs/about/ueber_uns.html">Über Uns</a><ul></ul><a href="/docs/about/mobile.html">Mobile-App</a><ul></ul><a href="/docs/products/index.html">Produkte und Dienstleistungen</a><ul></ul><a href="/docs/about/nutzungsrichtlinien.html">Nutzungsrichtlinien</a><ul></ul><a href="/docs/about/feedback.html">Rückmeldung</a><ul></ul><a href="/docs/about/privacy_policy.html">Datenschutz</a><ul></ul><a href="/docs/about/impressum.html">Impressum</a><ul></ul><a href="https://de.sputniknews.com/common/subscription.html">Newsletter</a><ul></ul></dd></dl></div><div class="footer__copyright">
            
                © 2019 Sputnik. Alle Rechte vorbehalten
            
        <div class="js-notifications-button" id="push_switcher"><p>Sputnik Push-Nachrichten</p><label class="switch"><input type="checkbox"><span class="slider round"></span></label></div></div><div class="footer__counter">
            
                <!--LiveInternet counter--><script type="text/javascript"><!--
                new Image().src = "//counter.yadro.ru/hit;RS_Total/Sputniki_Total/Sputniknews?r"+
                escape(document.referrer)+((typeof(screen)=="undefined")?"":
                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                ";h"+escape(document.title.substring(0,80))+";"+Math.random();//--></script><!--/LiveInternet-->
            
        </div>
        
        <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter26863203 = new Ya.Metrika({id:26863203,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                    w.yaCounter27090206 = new Ya.Metrika({id:27090206,
                            webvisor:true,
                            clickmap:true,
                            trackLinks:true,
                            accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                s = d.createElement("script"),
                f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
        </script>
        <noscript><div><img src="//mc.yandex.ru/watch/26863203" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <noscript><div><img src="//mc.yandex.ru/watch/27090206" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        
        
            <script>
              var _comscore = _comscore || [];
              _comscore.push({ c1: "2", c2: "15352215" });
              (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
              })();
            </script>
            <noscript>
              <img src="http://b.scorecardresearch.com/p?c1=2&c2=15352215&cv=2.0&cj=1" />
            </noscript>
        </div></div></footer><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdnde2.img.sputniknews.com/min/js/sputnik.js?27673609b"></script><script src="https://id.sputniknews.com/get.js?506303f64ad909a6f59d678576a644d8"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'de', parsetags: 'explicit'}
            </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script>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</script><script src="https://cdnde2.img.sputniknews.com/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/windows.js?2bb72a341"></script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'deu';
            GLOBAL.sock.project = 'sputnik_de';
        </script><script src="https://cdnde1.img.sputniknews.com/min/js/id/jquery.getAjaxContent-0.9.min.js?2304d1984"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/form.js?28227aca1"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/socials.auth.js?2e2802afb"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/socials.link.js?2dfebb314"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/auth.action.js?25f85f75c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/userpanel.js?25348ccd4"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/register.js?2f3107af0"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/secret-recovery.js?2391efe84"></script><script src="https://cdnde2.img.sputniknews.com/min/js/id/password-recovery.js?28418903c"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/restore-account.js?2eba3a9f6"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/delete-account.js?211362129"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/local-account.js?285a7c6e0"></script><script src="https://cdnde1.img.sputniknews.com/min/js/id/auth.js?2fb9bb93f"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdnde1.img.sputniknews.com/min/js/libs/socket.js?21e156178"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdnde2.img.sputniknews.com/min/js/pages/article.js?23cf0e276"></script><script src="https://cdnde1.img.sputniknews.com/min/js/plugins/comet.js?2ef75161"></script><script src="https://cdnde2.img.sputniknews.com/min/js/comments/comments.js?2e59902fd"></script></div><div class="modal-window window-register modalWindow"><a class="close modalClose"></a><header>Registrieren</header><section class="body"><form action="/services/id/register/" method="post"><section class="line"><div class="field"><label for="register-login">E-Mail-Adresse:</label><input type="text" name="login" id="register-login"></div><div class="field"><label for="register-nickname">Nickname:</label><input type="text" name="nickName" id="register-nickname"></div><div class="field"><label for="register-password">Passwort:</label><input type="password" name="password" id="register-password"></div><div class="field clear-margin"><label for="register-password_confirmation">Passwort bestätigen</label><input type="password" name="password_confirmation" id="register-password_confirmation"></div><div class="field"><label for="register-captcha">Geben Sie den Code aus dem Bild ein</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="register-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div><div><div class="field checkbox"><input type="checkbox" name="confirm" id="register-confirm"><label for="register-confirm"><i></i>
                
                    Ich gebe mein Einverständnis für die Verwendung meiner persönlichen Angaben entsprechend der <a href="/docs/about/privacy_policy.html">Datenschutzbestimmungen</a> zum Zweck der Einrichtung eines persönlichen Accounts auf der Seite.
                
            </label></div></div></section><section class="line"><button>Registrieren</button><label class="requirements">*Alle Felder sind Pflichtfelder</label></section></form></section><section class="error-message"><label></label></section><div class="success" style="display: none;"><div class="message"><label>
                
                    Um fortzufahren, bestätigen Sie die E-Mail. An die <a class="email"></a> wurde die Bestätigungsanweisung geschickt.
                
            </label></div><a class="button modalClose">Ok</a></div></div><div class="modal-window window-password-recovery modalWindow"><a class="close modalClose"></a><header>Passwort-Wiederherstellung</header><section class="body"><form action="/services/id/password_recovery/send_email/" method="post"><section class="line"><div class="field"><label for="passwordRecoveryModalLogin">Geben Sie die E-Mail-Adresse ein</label><input type="text" name="login" id="passwordRecoveryModalLogin"></div><div class="field"><label for="recovery-captcha">Geben Sie den Code aus dem Bild ein</label><div class="captcha"><input alt="captcha" type="text" name="captcha" class="captcha-input" id="recovery-captcha"><img data-src="/services/captcha/" width="180" height="35" class="captcha-image" alt="captcha"><svg xmlns="http://www.w3.org/2000/svg" class="captcha-refresh" height="24" viewBox="0 0 48 48" width="24"><path d="M35.3 12.7c-2.89-2.9-6.88-4.7-11.3-4.7-8.84 0-15.98 7.16-15.98 16s7.14 16 15.98 16c7.45 0 13.69-5.1 15.46-12h-4.16c-1.65 4.66-6.07 8-11.3 8-6.63 0-12-5.37-12-12s5.37-12 12-12c3.31 0 6.28 1.38 8.45 3.55l-6.45 6.45h14v-14l-4.7 4.7z"></path><path d="M0 0h48v48h-48z" fill="none"></path></svg></div></div><button>Wiederherstellen</button><div class="links"><a class="auth">Log in</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div></section></form></section><section class="error-message"><label></label></section><section class="success" style="display: none;"><div class="message"><label>
                
                    Erfolg! Die Anweisungen zum Wiederherstellen Ihres Passworts wurden an <a class="email"></a> gesandt
                
            </label></div><a class="button modalClose">Ok</a></section></div><div class="modal-window window-local-account modalWindow"><a class="close modalClose"></a><header>Registrierung</header><section class="body"><section class="line">Haben Sie einen Account bei de.sputniknews.com?</section><section class="line"><a class="button localAccountLinkOpen">Ja</a><a class="button localAccountCreateOpen">Nein</a></section></section></div><div class="modal-window window-local-account-link modalWindow"><a class="close modalClose"></a><header>Registrierung</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hallo, <strong></strong>!
                
            </h3></section><form action="/services/id/social/link_account/" method="post"><section class="line"><div class="field"><label for="accountLinkEmail">E-Mail-Adresse:</label><input type="text" name="login" id="accountLinkEmail"></div><div class="field"><label for="accountLinkPassword">Passwort:</label><input type="password" name="password" id="accountLinkPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="accountLinkRemember"><label for="accountLinkRemember"><i></i>Eingeloggt bleiben</label></div><div class="field"><button>Log in</button></div><div class="field"><a class="localAccountCreateOpen">Ich habe noch keinen Account bei de.sputniknews.com</a></div><div class="links"><a class="register">Registrieren</a><a class="restore">Passwort vergessen?</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div></section></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window window-local-account-create modalWindow"><a class="close modalClose"></a><header>Registrierung</header><section class="body"><section class="user line"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"><h3>
                
                    Hallo, <strong></strong>!
                
            </h3></section><form action="/services/id/social/create_account/" method="post"><div class="line"><div class="field login"><label>E-Mail-Adresse:</label><input type="text" name="login" id="accountCreateEmail" value=""></div><div class="field nickName"><label>Nickname:</label><input type="text" name="nickName" id="accountCreateNickName" value=""></div><div class="field"><input name="user" type="hidden"><button>Weiter</button></div><div class="links"><a href="/id/" class="auth">Log in</a></div><div class="field"><a class="localAccountLinkOpen">Ich habe einen Account bei de.sputniknews.com</a></div><div class="field checkbox"><input type="checkbox" name="confirm" id="accountCreateConfirm"><label for="accountCreateConfirm"><i></i>
                
                    Ich gebe mein Einverständnis für die Verwendung meiner persönlichen Angaben entsprechend den <a href="/docs/about/privacy_policy.html" target="_blank">Datenschutzbestimmungen</a> zum Zweck der Einrichtung eines persönlichen Accounts auf der Seite unter Nutzung eines/mehrerer Moduls/Module von sozialen Netzwerken.
                
            </label></div></div></form><div class="success" style="display: none;"><div class="message"><label></label></div><a class="button modalClose">Ok</a></div></section><section class="error-message"><label></label></section></div><div class="modal-window delete-account-window modalWindow"><a class="close modalClose"></a><header>Account löschen</header><section class="body">Sind Sie sicher, dass Sie ihren Account bei de.sputniknews.com löschen möchten?<div class="button-group"><a class="button yes">Ja</a><a class="button modalClose">Nein</a></div></section><section class="success">Ihr Account wurde gelöscht! Sie können ihren Account innerhalb von 30 Tagen wiederherstellen, folgen Sie dem Link, der Ihnen in der E-Mail an die von Ihnen bei der Registrierung angegebene E-Mail-Adresse zugeschicht wurde.<div class="button-group"><a class="button modalClose">Schließen</a></div></section></div><div class="modal-window window-account-confirm modalWindow modal-close-logout"><a class="close modalClose"></a><section class="body"><section class="user line"><span class="user__img"><img src="/i/avatar-default.png" width="50" height="50" alt="avatar"></span><h3>
                
                    Hallo,
                
            <strong class="user__name"></strong>!</h3></section><form action="/services/id/profile/update_gdpr/" method="post"><input id="user_id" name="user_id" type="hidden"><input id="user_token" name="csrf_token" type="hidden"><div class="field">
                
                    <p>Wir verpflichten uns zum Schutz Ihrer persönlichen Daten. Wir haben unsere Datenschutzerklärung aktualisiert, damit sie der Datenschutz-Grundverordnung (DSGVO), einer neuen EU-Regelung, die am 25. Mai 2018 in Kraft getreten ist, entspricht.</p>
                    <p>Bitte machen Sie sich mit unserer <a href="/docs/about/privacy_policy.html" target="_blank">Datenschutzerklärung</a> bekannt. Sie enthält Details über die Arten von Daten, die wir sammeln, darüber, wie wir sie verwenden sowie über Ihre Rechte bezüglich des Datenschutzes.</p>
                    <p>Da Sie uns bereits Ihre persönlichen Daten mitgeteilt haben, als Sie Ihren persönlichen Account erstellt haben, bitte prüfen Sie das Feld darunter, um diesen weiter zu nutzen:</p>
                
            </div><div class="field checkbox m-bold"><input type="checkbox" name="confirm" id="confirmAccount"><label for="confirmAccount"><i></i>
                
                    Ich stimme der Verarbeitung meiner personenbezogenen Daten zu, um einen persönlichen Account auf dieser Website gemäß der Datenschutzerklärung zu erstellen.
                
            </label></div><div class="field">
                
                    <p>Wenn Sie nicht wollen, dass wir Ihre Daten weiter verarbeiten, klicken Sie bitte <a class="deleteAccount">hier</a>, um Ihren Account zu löschen.</p>
                
            
                
                    <p>Wenn Sie irgendwelche Fragen oder Bedenken bezüglich unserer Datenschutzerklärung haben, kontaktieren Sie uns bitte unter <a href="mailto:privacy@sputniknews.com">privacy@sputniknews.com</a>.</p>
                
            </div><div class="field"><button class="button m-btn">Weiter</button></div></form></section></div><div class="modal-window window-comment-alert modalWindow"><a class="close modalClose"></a><section class="body"><div class="message">
                    Votre message a été envoyé!
                </div></section></div><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Gemeinschaftsstandards</header><section class="body"><div class="rules scrollpane"><p>Mit der Registrierung und Autorisierung des Users auf den Sputnik-Webseiten durch das Benutzerkonto oder die Benutzerkonten in den sozialen Netzwerken wird das Einverständnis mit diesen Regeln erklärt.</p> <p>Der User verpflichtet sich, nicht gegen die geltende Gesetzgebung der Russischen Föderation und\oder die internationale Gesetzgebung sowie die Gesetzgebung ausländischer Staaten mit seinen Handlungen zu verstoßen.</p> <p>Der User verpflichtet sich, sich gegenüber anderen Diskussionsteilnehmern, Lesern und Personen, die in den Nachrichteninhalten genannt werden, respektvoll zu äußern.</p> <p>Die Administration ist berechtigt, die Kommentare in anderen Sprachen zu löschen, mit der der größte Teil der Inhalte verfasst wird.</p> <p>Auf allen Sprachversionen der Webseite sputniknews.com können die vom User hinterlassenen Kommentare editiert werden.</p>       <p>Der Kommentar eines Users wird gelöscht, wenn:</p> <ul> <li>er nicht dem Thema der zu kommentierenden Mitteilung entspricht;</li> <li>er Hass, Diskriminierung nach den Rassen-, ethnischen, sexuellen, religiösen, sozialen Merkmalen propagiert, die Rechte von Minderheiten verletzt;</li> <li>er die Rechte von Minderjährigen verletzt, ihnen Schaden in einer beliebigen Form zufügt, darunter moralischen;</li> <li>er Ideen extremistischen und terroristischen Charakters enthält, zur gewaltsamen Änderung der Verfassungsordnung der Russischen Föderation aufruft;</li> <li>er Beleidigungen, Drohungen an andere User, konkrete Personen oder Organisationen enthält, die Ehre und Würde verleumdet oder ihren geschäftlichen Ruf untergräbt;</li> <li>er Beleidigungen oder Mitteilungen enthält, die Nichtachtung gegenüber Sputnik ausdrücken;</li> <li>er die Unantastbarkeit des Privatlebens verletzt, persönliche Daten von dritten Personen ohne ihre Einwilligung verbreitet, das Briefgeheimnis verletzt;</li> <li>er die Beschreibung oder Links zu Szenen mit Gewalt, der Misshandlung von Tieren enthält;</li> <li>er Informationen über Möglichkeiten zum Begehen von Selbstmord enthält, zum Selbstmord auffordert;</li> <li>er kommerzielle Ziele verfolgt, unsachgemäße Werbung, ungesetzliche politische Werbung oder Links zu anderen Netzressourcen enthält, die solche Informationen enthalten;</li> <li>er für Waren oder Dienstleistungen Dritter wirbt, ohne eine entsprechende Genehmigung zu haben;</li> <li>er nicht vertretbare Inhalte, Kraftausdrücke und ihre Ableitungen sowie Andeutungen auf den Gebrauch von lexikalischen Einheiten, die unter diese Bestimmung fallen, enthält;</li> <li>er Spams enthält, für die Spamverbreitung, Services des Massenversandes von Mitteilungen und für Portale für Verdienen im Internet wirbt;</li> <li>er für den Konsum von Rauschmitteln/ Psychopharmaka wirbt, Informationen zu deren Herstellung und Konsum enthält;</li> <li>er Links zu Viren und Schaden verursachender Software enthält;</li> <li>er Beteiligter einer Aktion ist, bei der eine große Menge von Kommentaren mit identischem oder ähnlichem Inhalt eingehen („Flashmob“);</li> <li>der Verfasser zu oft zu viele inhaltsarme Mitteilungen schreibt, oder der Sinn eines Textes zu schwierig oder unmöglich zu verstehen ist (“Flood”);</li> <li>der Verfasser die Netzetikette verletzt, indem Formen eines aggressiven, höhnischen und beleidigenden Verhaltens zum Ausdruck kommen („Trollen“);</li> <li>der Verfasser Nichtachtung der Sprache zeigt, zum Beispiel, wenn der Text ganz oder hauptsächlich mit Großbuchstaben geschrieben oder nicht in Sätze gegliedert wurde.</li> </ul> <p>Die Administration ist berechtigt, ohne vorherige Benachrichtigung des Users, ihm den Zugang auf die Seite zu verweigern oder im Falle des Verstoßes gegen die Kommentarregeln für die User oder bei der Entdeckung von Anzeichen eines solchen Verstoßes des Users sein Benutzerkonto zu löschen.</p> <p>Der User kann die Wiederherstellung des Benutzerkontos/der Freigabe des Zuganges einleiten, wenn er eine E-Mail an die E-Mail-Adresse <a href="mailto:moderator.de@sputniknews.com">moderator.de@sputniknews.com</a> schreibt.</p> <p>In der E-Mail sollten angegeben werden:</p> <ul> <li>das Thema – die Wiederherstellung des Benutzerkontos/der Freigabe des Zuganges</li> <li>Login des Users</li> <li>Erklärung der Gründe der Handlungen, die ein Verstoß gegen die oben angeführten Regeln waren und die Blockierung verursachten.</li> </ul>       <p>Wenn die Moderatoren die Wiederherstellung des Benutzerkontos/die Freigabe des Zuganges für möglich halten, wird dies getan.</p>       <p>Im Falle der erneuten Regelverletzung und Blockierung kann der Zugang des Users nicht wieder hergestellt werden, die Blockierung ist in diesem Fall endgültig.</p> <p>Um sich mit dem Moderatorenteam in Verbindung zu setzen, verwenden Sie die E-Mail-Adresse <a href="mailto:moderator.de@sputniknews.com">moderator.de@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header>Log in</header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin">E-Mail-Adresse:</label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword">Passwort:</label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i>Eingeloggt bleiben</label></div><div class="field"><button>Log in</button></div><div class="links"><a class="register">Registrieren</a><a class="restore">Passwort vergessen?</a><a href="/docs/about/privacy_policy.html" class="rules">Datenschutzrichtlinien</a></div><div class="field social"><label>Log in über</label><div class="group__buttons"><div class="social__button facebook" data-social="facebook"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 216 216" color="#FFFFFF"><path fill="#FFFFFF" d="M204.1 0H11.9C5.3 0 0 5.3 0 11.9v192.2c0 6.6 5.3 11.9 11.9 11.9h103.5v-83.6H87.2V99.8h28.1v-24c0-27.9 17-43.1 41.9-43.1 11.9 0 22.2.9 25.2 1.3v29.2h-17.3c-13.5 0-16.2 6.4-16.2 15.9v20.8h32.3l-4.2 32.6h-28V216h55c6.6 0 11.9-5.3 11.9-11.9V11.9C216 5.3 210.7 0 204.1 0z"></path></svg></span><span class="social__label">Mit Facebook anmelden</span></div><div class="social__button vkontakte" data-social="vkontakte"><span class="social__label">Via VK anmelden</span></div><div class="social__button google" data-social="google"><span class="social__icon"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 48 48"><g><path fill="#EA4335" d="M24 9.5c3.54 0 6.71 1.22 9.21 3.6l6.85-6.85C35.9 2.38 30.47 0 24 0 14.62 0 6.51 5.38 2.56 13.22l7.98 6.19C12.43 13.72 17.74 9.5 24 9.5z"></path><path fill="#4285F4" d="M46.98 24.55c0-1.57-.15-3.09-.38-4.55H24v9.02h12.94c-.58 2.96-2.26 5.48-4.78 7.18l7.73 6c4.51-4.18 7.09-10.36 7.09-17.65z"></path><path fill="#FBBC05" d="M10.53 28.59c-.48-1.45-.76-2.99-.76-4.59s.27-3.14.76-4.59l-7.98-6.19C.92 16.46 0 20.12 0 24c0 3.88.92 7.54 2.56 10.78l7.97-6.19z"></path><path fill="#34A853" d="M24 48c6.48 0 11.93-2.13 15.89-5.81l-7.73-6c-2.15 1.45-4.92 2.3-8.16 2.3-6.26 0-11.57-4.22-13.47-9.91l-7.98 6.19C6.51 42.62 14.62 48 24 48z"></path><path fill="none" d="M0 0h48v48H0z"></path></g></svg></span><span class="social__label">Sign in with Google</span></div></div></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose">Ok</a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Sputnik Push-Nachrichten</div><div class="push__body">
            
                <p>Sie können Push-Benachrichtigungen von Sputnik abonnieren</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Abonnieren</a><a class="button button-default modalClose">Ablehnen</a></div></div><script src="https://cdnde1.img.sputniknews.com/min/js/pages/push.js?23d7375b4"></script></body></html>
